ForumSuzuki
  1. Startseite
  2. Forum
  3. Motorrad
  4. Suzuki
  5. Suzuki sv 650 macht Probleme geht nicht an und Tacho spinnt

Suzuki sv 650 macht Probleme geht nicht an und Tacho spinnt

Suzuki SV 650
Themenstarteram 18. April 2016 um 8:29

Hallo,

Meine Suzuki macht nach dem Winter ziemliche Probleme. Die Batterie war leer, dann hab ich eine neue eingebaut. Daraufhin ist sie immernoch nicht angesprungen. Das Relais klackert aber man hört das Anlassgeräusch nicht. Wenn ich versuche sie zu starten geht die Drehzahlanzeige hoch.

Was mir noch sorgen bereitet ist, wenn ich das Licht oder den Blinker etc. einschalte dann spinnt der Tacho. Davon habe ich ein Video gemacht, hier ist der Link https://youtu.be/7hLpz_AD6Bs

Hat das jemand schon mal gehabt oder eine Ahnung was das sein könnte?

BJ 2000

18000 km

Ähnliche Themen
32 Antworten
Themenstarteram 19. April 2016 um 5:03

Ich hab gestern noch den Anlasser ausgebaut und da ist dann eine menge öl und benzin rausgelaufen. Das ist nicht normal oder?

Sollte eigentlich trocken sein. Dann wird unter Umständen der Anlasser einen kurzen haben. Je nachdem wie weit der eingesaut ist, reinigen, trocken legen und mal Spannung anlegen ob er es noch tut (aber Vorsicht mit drehenden teilen). Aber woher das Öl und Benzin kommt sollte als erstes geklärt werden. Das scheint aber die problem Quelle zu sein. Durch die Feuchtigkeit verursacht der Starter einen Kurzen was zu den beschriebenen Problemen führt. Das wird also etwas arbeit machen. Im schlimmsten Fall wenn der Motor zerlegt werden muss, weil die Dichtungen fertig sind vielleicht mal eine Werkstatt zu rate ziehen. Es sei denn Du kennst Dich damit aus.

Themenstarteram 19. April 2016 um 9:12

Danke für die Antwort!

Beim Anlasser finde ich nur einen Anschluss wo soll ich da Spannung anlegen? Da war ein Kabel dran denke das wird Masse sein aber Plus finde ich nicht

Nein. Ein Anlasser hat normalerweise ein dickes plus kabel. Dort wird über ein Relais, Strom direkt von der Batterie geschaltet. Wenn nur ein Kabel ran geht kann es sein das der Anlasser im eingebauten Zustand Masse über das Gehäuse bekommt.

Themenstarteram 19. April 2016 um 9:35

Das hab ich probiert also masse ans gehäuse und plus an die eine Schraube dann funkt es aber drehen tut sich nichts

Wahrscheinlich wird er defekt sein. Was ist jetzt mit der Öl/Benzin Geschichte. Konntest Du da was genaueres sehen?

Themenstarteram 19. April 2016 um 10:18

Komme erst am nachmittag heim ich schau mir das dann mal an. Hättest du einen tip wo ich da am besten anfange?

sitzt dein Anlasser vorn am Motor oberhalb des Ölfilters? Wo ist das Öl rausgelaufen aus dem Anlasser oder dort wo du ihn abgeschraubt hast? Wenn dort wo du ihn abgeschraubt hast ist das sicherlich normal, denn der geht ja dort ins Getriebe (Motor) und wird über die Anlasserkupplung mit der Kurbelwelle verbunden, dort sollte auch Öl sein. Aber wenn du Spannung an ihn legst (Minus ans Gehäuse und Plus auf den verbleibenden Anschluss) und er nicht dreht und es funkt nur, dann hängt der und zieht natürlich einen mächtigen Strom und das zeigen dir auch dein Cockpit Lampen indem sie einfach dunkel werden oder ganz ausfallen. Geh davon aus wenn du den Anlasser wieder zum laufen bekommst das er sich wieder dreht deine Probleme behoben sind. Ich geh aber ebenfalls davon aus das du dies nicht auf die Reihe bekommst, also entweder neuen Anlasser oder ihn in eine Werkstatt gebracht. Den kannste auf jeden Fall auch öffnen, eventuell sieht man ja dann schon wo der hängt.

Themenstarteram 19. April 2016 um 12:29

Genau der sitzt oberhalb dem ölfilter und ja es ist aus der öffnung wo ich ihn abgeschraubt habe raus gekommen.

Ich kann heute mal ein foto machen wo es raus gekommen ist.

Muss ich dann ganz normal motoröl nachfüllen oder gibts da extra irgendwo eine öffnung?

Fürs Öl gibt es extra eine Öffnung zum nachfüllen, aber erst wenn der Anlasser wieder drin sonst läufts da ja gleich wieder raus.

Themenstarteram 19. April 2016 um 13:57

Ja das ist klar das der erst wieder rein muss aber danke :D könntest du mir noch sagen welches öl da rein gehört und wie viel?

nur in etwa, Suzuki möcht meist ein Motorradöl 10W40 mindest Jaso MA

Themenstarteram 19. April 2016 um 21:08

Da ists raus gekommen

Image

ja das ist ok das da Öl raUs läuft

Themenstarteram 20. April 2016 um 5:27

Super danke!

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Suzuki
  5. Suzuki sv 650 macht Probleme geht nicht an und Tacho spinnt