ForumSuzuki
  1. Startseite
  2. Forum
  3. Motorrad
  4. Suzuki
  5. Suzuki sv 650 macht Probleme geht nicht an und Tacho spinnt

Suzuki sv 650 macht Probleme geht nicht an und Tacho spinnt

Suzuki SV 650
Themenstarteram 18. April 2016 um 8:29

Hallo,

Meine Suzuki macht nach dem Winter ziemliche Probleme. Die Batterie war leer, dann hab ich eine neue eingebaut. Daraufhin ist sie immernoch nicht angesprungen. Das Relais klackert aber man hört das Anlassgeräusch nicht. Wenn ich versuche sie zu starten geht die Drehzahlanzeige hoch.

Was mir noch sorgen bereitet ist, wenn ich das Licht oder den Blinker etc. einschalte dann spinnt der Tacho. Davon habe ich ein Video gemacht, hier ist der Link https://youtu.be/7hLpz_AD6Bs

Hat das jemand schon mal gehabt oder eine Ahnung was das sein könnte?

BJ 2000

18000 km

Ähnliche Themen
32 Antworten

Das Video geht leider nicht!

 

Der Starter macht keinen mucks, aber der Drehzahlmesser geht? Wenn das Anlasser Relais klackert ist vielleicht mal die Sicherung für den Anlasser zu checken.

Alternative könnte man versuchen die Mühle anzuschieben. Aber vorher würde ich alles mal durchprüfen. Batterie Pole sind richtig fest?

Themenstarteram 18. April 2016 um 9:50

Der starter macht überhaupt kein geräusch

Sie springt nicht an aber die drehzahlanzeige steigt

Batteriepole sind fest und die sicherungen am anlassrelais und die bei der batterie hab ich angeschaut sind alle i.O.

http://youtu.be/7hLpz_AD6Bs

das ist der richtige link sorry

Gibts am anlasser selber auch noch eine Sicherung?

neue Batterie geladen bevor du sie eingebaut hast? Mal mit Starthilfe von einem Auto probiert?

Themenstarteram 18. April 2016 um 11:01

Ja hab sie geladen und mit starthilfe probiert

Kann es sein das der anlasser defekt ist?

Da steckt irgendwo ein ordentlicher Elektrik-Fips drin.

Themenstarteram 18. April 2016 um 11:52

Hättest du eine ahnung wo ich am besten anfange zu suchen oder hat jemand einen schaltplan

Schaltplan musst mal schauen ob was passendes dabei ist

Themenstarteram 18. April 2016 um 14:45

Das ist mal ein schaltplan ^^ danke für eure Hilfe! :-)

Zitat:

@Patrickcab schrieb am 18. April 2016 um 08:29:14 Uhr:

Hallo,

Meine Suzuki macht nach dem Winter ziemliche Probleme. Die Batterie war leer, dann hab ich eine neue eingebaut. Daraufhin ist sie immernoch nicht angesprungen. Das Relais klackert aber man hört das Anlassgeräusch nicht. Wenn ich versuche sie zu starten geht die Drehzahlanzeige hoch.

Was mir noch sorgen bereitet ist, wenn ich das Licht oder den Blinker etc. einschalte dann spinnt der Tacho. Davon habe ich ein Video gemacht, hier ist der Link https://youtu.be/7hLpz_AD6Bs

Hat das jemand schon mal gehabt oder eine Ahnung was das sein könnte?

BJ 2000

18000 km

wenn das Anlasserrelais beim Startvorgang "klackert" , ist die Batterie leer oder defekt !

Und wenn der Anlasser zu wenig Strom Bekommt macht er das auch. Schau mal deine ganzen Anschlüsse bei der Masseverbindung nach. Sis müssen nicht nur fest sein sondern auch richtig Kontakt haben (Oxidation) Den Anzeigen nach zu urteilen, versucht der Anlasser über die elektrische Verkabelung masse zu bekommen.

Themenstarteram 18. April 2016 um 18:52

Wenn ich starthilfe gebe sollte es doch normal auch mit defekter Batterie funktionieren oder?

Zitat:

@Adlerblick schrieb am 18. April 2016 um 18:41:48 Uhr:

Und wenn der Anlasser zu wenig Strom Bekommt macht er das auch. Schau mal deine ganzen Anschlüsse bei der Masseverbindung nach. Sis müssen nicht nur fest sein sondern auch richtig Kontakt haben (Oxidation) Den Anzeigen nach zu urteilen, versucht der Anlasser über die elektrische Verkabelung masse zu bekommen.

wenn das passiert was du schreibst , werden sämtliche Masseverbindungen unter 2,5 mm² und Gaszug-

hüllen verschmoren .

nach seinen Anzeigen zu urteilen versucht irgend etwas Strom zu ziehen und bekommt diesen nicht ausreichen und die Spannung bricht zusammen, dies kann auch die Effekte mit dem Drehzahlmesser verursachen, deshalb war meine Frage ob die Batterie geladen wurde vor dem Einbau und ob schon mit Starthilfe versucht wurde.

Sollte die neue Batterie defekt sein kann sie beim Starthilfe geben auch die angeschlossene so weit runter ziehen das es dann mit Starthilfe auch nicht geht, also mit ner Autobatterie probieren und die Mopedbatterie abklemmen.

Themenstarteram 18. April 2016 um 22:44

Okey ich probiers mal danke

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Suzuki
  5. Suzuki sv 650 macht Probleme geht nicht an und Tacho spinnt