ForumSuzuki
  1. Startseite
  2. Forum
  3. Motorrad
  4. Suzuki
  5. Suzuki GSX-R 750 klackern

Suzuki GSX-R 750 klackern

Suzuki GSX-R 750
Themenstarteram 7. April 2014 um 22:09

Moin Männers,

vorab schonmal: Ja ich habe die SuFu benutzt, auch die Probleme gefunden jedoch ohne Video und deshalb konnte ich das "Problem" schlecht vergleichen.

Also geht um folgendes: Ich wollte gestern mit meiner Möp ne runde drehen und habe die Maschine angemacht, Helm und Handschuhe angezogen und drauf gesetzt. Dann fiel mir dieses Klackern (siehe nachher Video) auf. Als die Maschine dann warm gefahren wurde, war dieses Klackern weg bzw. schlechter zu hören..kann ich nu nicht genau sagen jedenfalls fiel es mir nicht auf. Habe bei Suzuki angerufen und die meinten ich soll halt hinfahren. Problem ist hier nun, dass wenn ich dort angekommen bin die Maschine schon warm ist und man nichts hört und es dauert ja auch seine Zeit bis die Maschine abgekühlt ist. Deswegen wollte ich euch hier mal fragen wie ihr das hört: Ist das vielleicht normal? Was ist das genau? Ist das sehr schlimm? Wäre cool wenn ihr mir dort bisschen helfen könntet

Suzi GSXR 750 K7 ca. 23.000 km gelaufen.

Hier das Video: https://www.youtube.com/watch?v=dkswHYTCJzU

P.S.: Nicht wundern das die Garage nicht aufgeräumt ist und das Video so doof aufgenommen wurde

Ähnliche Themen
20 Antworten

Wie sieht denn das Ventilspiel aus?

Ferndiagnosen sind immer so ne Sache...Geräusche aus irgendwelchen Filmchen raushören sowieso...

Bei dem was ich so rausgehört habe, würde ich auch auf ein falsches Ventilspiel tippen.

Ist bei 25000 KM nicht sowieso ne große Durchsicht mit Ventile einstellen dran?

Ich würde die Durchsicht einfach vorziehen um auf der sicheren Seite zu sein.

Ach und noch was...

...kannste nicht mal deine Garage aufräumen!?! :D:p;) *hrhr*

Klingt nach Ventile oder Steuerkette...........wie gesagt Ferndiagnose:confused:

Themenstarteram 8. April 2014 um 14:36

Moin Männers!,

Ja na klar ist Ferndiagnose schwierig zu sagen :) ich erwarte ja nichts von euch, dachte einfach nur das ihr es vllt wüsstet :P bei 24.000 ist die inspektion fällig, aber da ölwechsel und bremsflüssigkeit gewechselt wurde, lass ich nur die Ventile einstellen bzw. Kommt drauf an was da noch alles dazu gehört. Die Sache ist ja momentan die, dass das Geräusch nur im kalten Zustand hörbar ist und wie man im video sieht mit zunehmender Drehzahl schneller wird. Wenn ich dann warm gefahren bin hör ich nichts mehr. Die Sache ist noch die das es mein erstes Motorrad ist und ich nu schiss habe jetzt noch damit zu fahren :(

am 8. April 2014 um 19:40

Hallo und Moin,

Ventilspiel ist ne Möglichkeit.

Es könnte aber auch eine undichte Krümmerdichtung sein, bzw. ein vlt. hat sich eine Schraube des Krümmers gelöst.

Habe ich leider auch schon ein paar mal beobachten dürfen, bei verschiedenen K Modellen.

Nach dem Kaltstart entsteht auch ein "hartes" Klopfgeräusch, welches aber immer weniger wird, umso wärmer der Motor wird, da sich mit zunehmender Temperatur das Material des Krümmers ausdehnt und die Undichtigkeit verschließt.

 

"Nur Tunten fahren verkleidet...!"

hi , fahr zwar ne GSR , aber die Rasselt kalt auch wie Sau. Wenns se dan warm iss ,ist es so gut wie weg. Hab das schon seit Jahren. Schraub nen Leo ran , dann hörstes eh nemmer:p

Themenstarteram 8. April 2014 um 20:05

Hm, an den Krümmer hab ich nun wirklich garnicht gedacht, weil bei einer undichte wäre doch eigentlich kein Gleichmäßiges klackern oder? :o

Die Frage ist halt nun ob jemand genau das gleiche Geräusch/Fehler hat wie ich und ob ich nicht mehr fahren sollte, habe halt schiss das da nun irgendwas kaputt geht ^^ Termin bei Suzi hab ich ja schon gemacht nur das dauert ja noch paar Tage bis ich sie hinbringen kann. Kann es überhaupt sein dass das Ventilspiel "plötzlich" so groß wird und es anfängt zu klackern?

N Leo anzubauen wäre eine Idee, aber beseitigt leider das Problem nicht :D

Bei dem Video ist das klackern ja auch eher Rechts vom Möp und bei Erhöhung der Drehzahl wird das klackern ja auch schneller :confused: oh man ich hoffe da wird nichts schlimmes bei rumkommen

Nu hab ich noch schiss das es vom Ölwechsel kommen könnte, da ich beim ersten mal den Ölfilter verhunzt habe(nicht handfest angezogen sondern mit einer Lederschnalle). Habe das Öl wieder abgelassen und ein neuen Ölfilter raufgeklatscht, dann das Öl wieder eingefüllt...nicht das irgendwelche Staubpartikel etc. nun im Öl sind und dadurch der Motor nun klackert ich weiß das nicht

Zitat:

Original geschrieben von oOMarkusOo

Hm, an den Krümmer hab ich nun wirklich garnicht gedacht, weil bei einer undichte wäre doch eigentlich kein Gleichmäßiges klackern oder? :o

 

Die Frage ist halt nun ob jemand genau das gleiche Geräusch/Fehler hat wie ich und ob ich nicht mehr fahren sollte, habe halt schiss das da nun irgendwas kaputt geht ^^ Termin bei Suzi hab ich ja schon gemacht nur das dauert ja noch paar Tage bis ich sie hinbringen kann. Kann es überhaupt sein dass das Ventilspiel "plötzlich" so groß wird und es anfängt zu klackern?

 

N Leo anzubauen wäre eine Idee, aber beseitigt leider das Problem nicht :D

 

Bei dem Video ist das klackern ja auch eher Rechts vom Möp und bei Erhöhung der Drehzahl wird das klackern ja auch schneller :confused: oh man ich hoffe da wird nichts schlimmes bei rumkommen

 

Nu hab ich noch schiss das es vom Ölwechsel kommen könnte, da ich beim ersten mal den Ölfilter verhunzt habe(nicht handfest angezogen sondern mit einer Lederschnalle). Habe das Öl wieder abgelassen und ein neuen Ölfilter raufgeklatscht, dann das Öl wieder eingefüllt...nicht das irgendwelche Staubpartikel etc. nun im Öl sind und dadurch der Motor nun klackert ich weiß das nicht

Jetzt Ernsthaft , Staubpartikel, hallo, dein Motor ist doch keine Muschi. :eek: Fahr zum:), mal schaun was der sagt ...Steuerkette... Wetten.

Themenstarteram 8. April 2014 um 20:18

Wie keine Muschi ???? Warum steht dann an meinem Tankdeckel "Hier einfüllen":eek::eek::confused::confused:..Spaß bei Seite:D

Das klackern kam ja auch paar Wochen nach dem Ölwechsel^^ wir werden es sehen, hoffe einfach das es nichts wildes ist und ich meine Sasion schön fahren kann

Zitat:

Original geschrieben von oOMarkusOo

Wie keine Muschi ???? Warum steht dann an meinem Tankdeckel "Hier einfüllen":eek::eek::confused::confused:..Spaß bei Seite:D

 

Das klackern kam ja auch paar Wochen nach dem Ölwechsel^^ wir werden es sehen, hoffe einfach das es nichts wildes ist und ich meine Sasion schön fahren kann

;)

Themenstarteram 30. April 2015 um 18:42

Also für Leute die es interessiert...Steuerkette und Ventilspiel War alles i.O...werde damit wohl leben müssen ;-P. Kann auch sein das dieses Geräusch schon immer War und ich es nicht gemerkt habe. Wenn der Bock kalt ist dann läuft alles ruhig.

Meine Ganganzeige hat aber öfters Probleme den Leerlauf anzuzeigen, aber nur wenn ich schon ein längeres Stück am fahren bin! Hat da einer ne Idee?

Zitat:

@oOMarkusOo schrieb am 30. April 2015 um 18:42:43 Uhr:

Also für Leute die es interessiert...Steuerkette und Ventilspiel War alles i.O...werde damit wohl leben müssen ;-P. Kann auch sein das dieses Geräusch schon immer War und ich es nicht gemerkt habe. Wenn der Bock kalt ist dann läuft alles ruhig.

Meine Ganganzeige hat aber öfters Probleme den Leerlauf anzuzeigen, aber nur wenn ich schon ein längeres Stück am fahren bin! Hat da einer ne Idee?

Erstmal Danke für das Feedback! :)

Zwar spät aber immerhin evtl. hilfreich für Leute mit nem ähnlichen Problem. Immer schön wenn so ein Thread auch zu Ende geführt wird...für Jemanden der im WWW nach Lösungen für das gleiche/ähnliche Problem sucht.

Nun zur Frage.

Hat die Ganganzeige "nur das Problem" den Leerlauf anzuzeigen oder gibts auch Probleme diesen tatsächlich einzulegen??

Gibt schon Öl - Motorrad Kombinationen die nicht ganz so harmonieren. Schön des öfteren gelesen, dass einige Motorrad Getriebe mit bestimmtem Öl (Hersteller) hakelig werden oder den Schaltvorgang mit nem "lauten Klacken bestätigen".

Wenn Du den Leerlauf problemlos findest und nur die Anzeige spinnt, solltest Du mal nachschauen, ob dein Geber im Öl schwimmt.

Meiner hatte an den Kontaktstellen der Kabel (Außen) viel Öl und nach einer Reinigung ging alles wieder.

Themenstarteram 4. Mai 2015 um 13:48

Zitat:

Erstmal Danke für das Feedback! :)

Zwar spät aber immerhin evtl. hilfreich für Leute mit nem ähnlichen Problem. Immer schön wenn so ein Thread auch zu Ende geführt wird...für Jemanden der im WWW nach Lösungen für das gleiche/ähnliche Problem sucht.

Nun zur Frage.

Hat die Ganganzeige "nur das Problem" den Leerlauf anzuzeigen oder gibts auch Probleme diesen tatsächlich einzulegen??

Gibt schon Öl - Motorrad Kombinationen die nicht ganz so harmonieren. Schön des öfteren gelesen, dass einige Motorrad Getriebe mit bestimmtem Öl (Hersteller) hakelig werden oder den Schaltvorgang mit nem "lauten Klacken bestätigen".

Also in den Leerlauf komme ich so normal rein, ohne Probleme. Was mir halt auffiel ist das wenn ich dann vom Leerlauf in den ersten schalten will, dann knallt er den Gang meistens extrem rein ( nur wenn das Problem mit der Leerlaufanzeige da ist, sonst flutscht alles super). Wie prüfe ich am besten ob der voll mit Öl ist oder nicht ? Gibt es hier eine gute Anleitung ?^^ Ansonsten Danke für eure Hilfe erstmal :)

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Suzuki
  5. Suzuki GSX-R 750 klackern