ForumV-Klasse & Vito
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. V-Klasse
  6. V-Klasse & Vito
  7. Starterbatterie als LifePo ausstatten. Geht das?

Starterbatterie als LifePo ausstatten. Geht das?

Mercedes Vito W447, Mercedes V-Klasse 447
Themenstarteram 31. August 2021 um 20:46

Hallo erstmal, ich fahre einen Vito 119 Tourer seit drei Jahren. Ich musste vor 1 1/2 Jahren die Starterbatterie wechseln weil gar nichts mehr ging selbst nach langem fahren und aufladen meiner Batterie ging meine Standheizung nur einmal. Nachdem ich die neue eingebaut hatte war alles wie i.o. Seit kurzem läuft es schon wieder schlechter bzw. gar nicht mehr. Nun meine Frage. : kann man nicht einfach eine Lithium Batterie einbauen? Viele. Dank für die Antworten

Ähnliche Themen
13 Antworten

Es gibt LifePo Batterien, die als Starter Batterie geeignet sind. Vorteil Gewicht und integriertes BMS. Nachteil sehr teuer.

 

Der 447 hat ein integriertes BMS. Ob das mit einer LifePo klarkommt, kann ich nicht sagen.

 

Einfach so wechseln sollte man die Batterie bei einem 447 nicht. Man kann über die Diagnose erstmal die Daten auslesen und darauf basierend eine Entscheidung treffen.

 

Bzw. Wenn man eben eine negative Ladebilanz hat(aufgrund Fahrprofil) muss man halt einfach mal Zwischenladen.

Die AGM-Starterbatterie wird durch das verrückte Euro6-Lademanagment schnell sulfatiert, ja. Aber gleich deshalb eine 1000Euro LiPo-Batterie nehmen? …ich würde es lassen, kenne übrigens auch keine DIN 100Ah LiPo die 800A Kurzschlussstrom (Anlasser) schadlos verkraften würde.

C-Tek MXS 5.0 kaufen und Akku rekonditionieren. Wirkt Wunder. AGM-Akku im Sommerauto, steht oft wochenlang, ist jetzt 11 Jahre alt und bekommt ca. 1x mal Jahr eine Auffrischung.

Dachte bei AGM Akkus soll man nicht die Recon Funktion des Ctek nutzen?

Zitat:

@drvr schrieb am 1. September 2021 um 13:42:27 Uhr:

C-Tek MXS 5.0 kaufen und Akku rekonditionieren. Wirkt Wunder. AGM-Akku im Sommerauto, steht oft wochenlang, ist jetzt 11 Jahre alt und bekommt ca. 1x mal Jahr eine Auffrischung.

Kann ich so leider nicht bestätigen bei Standardbatterien. Habe es mehrfach bei alten Batterien probiert und brachte quasi nix. Die Batterien sind ein paar Wochen später trotzdem wieder so gewesen wie vorher. Habe auch mal einen guten ausführlichen Test dazu gesehen wo das auch bestätigt wurde. Schön wenn es anders wäre.

Zur Frage. Es gibt Lithium Starterbatterien aber kosten bei 70ah glaube ich 800€, wiegen nur die Hälfte ! aber ich wage zu bezweifeln, dass für diese Kosten ein passendes Preis Leistungsverhältnis rauskommt. Dafür kann man immerhin 4 klassische Batterien kaufen. zum doppelten Preis hätte ich es auch gerne gewagt.

Zitat:

@rlhro schrieb am 1. September 2021 um 17:05:20 Uhr:

Dachte bei AGM Akkus soll man nicht die Recon Funktion des Ctek nutzen?

Für AGM haben die AGM-tauglichen Ladegeräte einen eigenen Modus (andere Spannungen).

In der CTEK Anleitung meines AGM tauglichen 7.0 steht das Recon für Nass und Ca/Ca genutzt wird, AGM steht nicht da. Mir sind bisher auch keine anderen Ladegeräte unter die Augen gekommen. Hat deines zwei Recon Moduse zum auswählen ?

Das MXS 5.0 hat den Modus "AGM RECOND" in Kombination. Ist in der Anleitung suboptimal beschrieben. Der Ladeteil unterscheidet sich, der Recond-Teil nicht.

Kommt ein bisschen auf den Akku an, ob man den Modus nutzen sollte. CTEK sagt gleichzeitig: "Kein Problem" und "Auf keinen Fall." Ich hatte mit AGM-Starter-Akkus von Varta und Optima keine Probleme, im Gegenteil.

Lädst du im Auto angeschlossen oder klemmst du die Batterie vorher ab ?

Ich baue die Akkus normalerweise sogar aus. Abklemmen reicht aber auch. Wenn ich das Recond-Spielchen mit Akkus mache, sind diese sowieso (fast) platt. Die 15,x Volt beim Recond möchte ich der Bordelektr(on)ik nicht zumuten.

Beim reinen Aufladen oder bei der Erhaltungsladung lasse ich die Akkus (meistens) angeschlossen.

Recondition Mode ist für AGM Akkus nicht empfehlenswert lt. Ctek.

FAQ – Häufig gestellte Fragen - CTEK

Folgende Batterien-Typen sind vom Recond-Mode ausgeschlossen: Gel, Lithium, AGM.

Quelle:

https://www.ctek.com/de/faq

Jeder geschlossene Akku macht in der Recond-Stufe "Freudensprünge" - er prasselt leise vor sich hin und die

Überdruckventile öffnen ... können aber nie wieder selbst. schließen ... das seelige Ende bei 15,80 Volt ist gekommen, weil der Akku danach vertrocknet und verdurstet.

Auf dem CTEK 5 - mit nur passiven Alu-Kühlblechen könnten Eier gebraten werden - aber nur in Stufe

3 LED - beim Ladestrom von ca. 4,7 Ampere.

Deshalb besonders im Sommer ist der Fest-Einbau im PKW immer Harikiri !

Nachtrag zu LiFePO4 -Akkus:

https://www.amumot.de/lithium-batterien-lifepo4-richtig-laden/

1
2
3
+4

Ich denke wenn das Laden des AGM batterie nicht gut geht wird es auch mit ein teure LFP batterie nicht hilfen. Vielleicht hasst du irgendwie ein - kleiner - verbraucher die die Batterie leerlutscht.

Ich habe vor ein jahr die gleiche Gedanke bei meinem Motorradbatterie. Nach batterie 3 wieder ersetzt zu haben, habe Ich die gewechselt durch ein Shido LFP Batterie. Vorteil: Leichter und besser haltbar - hab' Ich gedacht.

Die Shidobatterie war nach ein halbes Jahr komplett leer. Könnte noch aufgeladen werden, hat auch wieder gearbeitet aber nach wieder was Monaten, ganz leer und nicht mehr zu laden. Vielleicht 1,5 jahr alt. Glücklicherweise gibt Shido 3 Jahre Garantie, aber dieser Fall war offensichtlich kein Garantiesache , jedenfalls: NIE WIEDER ein Shido batterie für mich! (Die garantie gillt nur wenn der Batterie gut funktioniert und kein Problem hat).

Aber wichtiger, was war die Ursache des schnellen Abschied meiner Batterie? Ich hätte vor ein paar Jahr eine USB buchse in meinem Cockpit - zum laden des Navi - angeschlossen, mit so ein kleines LED. Ich dachte die nehmt fast nichts, aber langsam doch. Nachdem Ich die nur beim Zuendung AN angeschlossen habe ist das Problem erledigt und Ich habe eine "Blei-Gel batterie die gelegentlich mit ein CTEK wird geladen.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. V-Klasse
  6. V-Klasse & Vito
  7. Starterbatterie als LifePo ausstatten. Geht das?