ForumW208
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. CLK & E-Klasse-Coupé
  6. W208
  7. Starker Ruckler vom 2. in den 1. trotz Getriebespülung nach TE!

Starker Ruckler vom 2. in den 1. trotz Getriebespülung nach TE!

Mercedes CLK 208 Coupé
Themenstarteram 14. Juni 2012 um 17:45

Hallo Gemeinde,

da ich bei meinem Wagen vor einiger Zeit ein etwas ruckhaftes Schaltverhalten (vorallem beim runterschalten) bemerkte, entschloss ich mich, eine Getriebespülung nach TE machen zu lassen. Doch nach der Spülung stellte ich nur eine leichte Verbesserung der Situation fest.

Besonders Ruckler beim zurückschalten vom 2. in den 1. Gang blieben unverändert vorhanden. Ich stellte jedoch fest, dass wenn ich relativ stark von sagen wir mal 50 auf 0 abbremse und dabei bis zum Schluss auf der Bremse stehe, schaltet der Wagen sehr viel sanfter als wenn ich ihn an eine Ampel ausrollen lasse. Dann spüre ich sehr oft einen Stoß beim schalten. Das lässt mich vermuten, dass das Problem eventuell im Antriebsstrang nach dem Getriebe liegt und ausbleibt, wenn man das Auto eben aktiv herabbremst und nicht ausrollen lässt.

Vielleicht ist irgendetwas "weich" im Antrieb, was bei freiem ausrollen Spiel hat? Hardyscheibe? Lagerung der Kardanwelle?

Hat jemand Erfahrungen damit?

Grüße!

Ähnliche Themen
17 Antworten

Was steht im Fehlerspeicher?

Zitat:

Original geschrieben von db-fuchs

Was steht im Fehlerspeicher?

Dort wird vermutlich wie meist bei harten Getriebeschlatvorgängen nichts stehen.

Habe dieses Phänomen ebenfalls (auch wenn es nur wenig spürbar ist), bei mir tritt es auf wenn ich mit dem Wagen lange NUR schonend gefahren bin.

Tritt das Problem auf und ich gestalte die nächsten Fahrten zugiger und aggresiver, fahre die Gänge aus und benutze den Kikdownknopf, so ist dieses die nächsten hunderte Kilometer wech.

So lächerlich wie es jetzt klingt, versuche mal dein Auto, sobald es die Betriebstempratur hat zugiger und rasanter zu fahren, benutze ein paar mal kik down.

Versuch dann dein Problem nochmal zu wiederholen, und berichte bitte ob es dan weg ist oder weniger geworden ist.

Denke es hat etwas mit den Adaptionswerten des Getriebes aufsich!

Könntest auch einen Getriebereset durchführern (wie es funzt, bitte mittels sufu raussuchen, weiss es jetzt aus dem Kopf auch nicht genau) hift evtl. ebenfalls das Problem zu lösen!

Gruss

Genau das hab ich auch. Ölwechsel und Steckerwechsel vollzogen leichte besserung. Fehlerspeicher steht dass das Signal vom Steuergerät zum KI zeitweise gestört ist. Vermutlich Steuergerät weil dieser falsches Drehzahlsignal zum Tacho gibt und der Wandler arbeitet eben hart.

Hab ich zwischen 1-3...hört sich mit dem Reset ja gar nicht schlecht an ;) Bei mir ist auch so, dass es bei viel schonen auftritt. Da ich auch viel Kurzstrecke fahre trete ich ihn halt so gut wie nie...naja in den Sommerferien darf er mal ein paar hundert Kilometer auf die Autobahn.

Hallo,

hatte diese Phänomen auch. Gerade bei langsamer Bergabfahrt ohne Gas zu geben. Habe auch die Getriebeölspülung machen lassen. Das Phänomen taucht weiterhin ab und zu auf. Nicht mehr so stark. Ich nutze den Kickdown regelmäßig, habe aber noch nicht auf einen Zusammenhang diesbezüglich geachtet. Werde dies aber jetzt mal beobachten. Ich würde mir keine großen Gedanken machen und vielleicht vorausschauend fahren und dementsprechend reagieren.

Gruss Arnie33

So hier mal rausgekramt...stammt also nicht von mir :D

Automatikgetriebe Reset

1. Den Schlüssel auf Position 2 drehen (Schloß-Reihenfolge: 0-1-2-Start)

2. Das Gaspedal soweit durchtreten, bis man den Kick-Down-Knopf drückt und diesen dann für mehr als 5 Sec. halten.

3. Danach den Schlüssel auf 0 stellen (den Schlüssel aber nicht abziehen) und dann erst das Gaspedal los lassen.

4. Zum Schluss noch ca. 2 min. warten bis sich das System resetet hat.

Damit ist das gespeicherte ECU gelöscht, d.h. der Wagen lernt den Stil des Fahrers ab da wieder neu

Den ganzen Vorgang bei geöffneter Fahrertüre durchführen!!

Zitat:

Original geschrieben von Blackone7

Den ganzen Vorgang bei geöffneter Fahrertüre durchführen!!

Frage an die Experten, was hat das mit geöffneter oder geschlossener Tür zu tun?

Oder hatte der schreiber der Anleitung nur Angst das er bei dem Manöver mit seinem Audowagen in die Luft fliegt?

Zitat:

Original geschrieben von frestyle

Zitat:

Original geschrieben von Blackone7

Den ganzen Vorgang bei geöffneter Fahrertüre durchführen!!

Frage an die Experten, was hat das mit geöffneter oder geschlossener Tür zu tun?

Oder hatte der schreiber der Anleitung nur Angst das er bei dem Manöver mit seinem Audowagen in die Luft fliegt?

Nein hat er nicht:)

Die Anleitung ist korrekt, gehe davon aus, dass die Tür geöffnet sein muss wegen:

Steuergerät erkennt dies als Funktion/Geber bzw. als Schalter welcher dauern betätigt wurde (Schliesser Schaltung, da bei geöffneter Tür Stromkreislauf geschlossen), also nichts anderes als wenn du anstatt die Tür den dementsprechendem Knopf (wäre eiener vorhanden/vorgesehen dafür) festhalten würdest währernd dem gesamten Vorgang.

Gruss

Und auch hier würde mich intressieren wie weit du jetzt mit der Diagnose bist und ob es etwas gebracht hat?!

Themenstarteram 21. Juni 2012 um 10:01

Sorry, kam bisher nicht zum Antworten.

Ich habe festgestellt, dass eine betont sportliche Fahrweise die Situation nicht merklich verbessert. Ich gehe weiterhin davon aus, dass es an einem mechanischen Problem im Antriebsstrang liegt. Wenn er das nächste mal auf einer Bühne steht, seh ich mir das mal genauer an.

Grüße!

Moin

 

Probiere mal resets und eine Abdaption.

 

Wenn das alles nicht hilft würde ich auf einen defekten Freilauf im Getriebe tippen.

Problematik ist bekannt.

 

Ps. Hatte auch mal das Rucken. Irgendwann ging's.

Hatte wohl Glück.

MfG :)

Hallo,

und was ist herausgekommen woran lag es??

Ich hab auch so ein problem bei meinem CLK 500 von1nach zwei schaltet ohne was zu merken, aber von 2auf1 zurück ruckt es.. werdden mal morgen diesen reset versuchen, hoffentlich bleibt es danach ausgeschlossen.. würde mich nach ergebnissen von euch interessieren...

Mfg

am 3. August 2012 um 14:42

Ich bin mit dem Problem 13 Jahre lang im 200er gefahren. Ohne das es schlimmer wurde oder das Getriebe die Mitarbeit verweigerte.

Reset durchgeführt und es fährt sich wie fast ein neuwagen ;)

Mfg

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. CLK & E-Klasse-Coupé
  6. W208
  7. Starker Ruckler vom 2. in den 1. trotz Getriebespülung nach TE!