ForumFahrzeugtechnik
  1. Startseite
  2. Forum
  3. Wissen
  4. Fahrzeugtechnik
  5. Standheizung - Wann Motor starten ?

Standheizung - Wann Motor starten ?

Themenstarteram 15. Januar 2012 um 9:49

Hallo,

habe eine Frage bezüglich meiner Webasto Standheizung.

Nachdem die SH abgeschalte hat , hört man ca. 1-1/2 Minuten noch ein Geräusch von ihr.

Ist wohl irgend ein Lüfter oder eine Pumpe,die zum nachkühlen noch nachläuft.

Kann ich den Motor dann schon starten,oder muss ich warten bis das Geräusch verstummt ist.

Konnte in der Bedienungsanleitung nichts finden.

 

Vielen Dank

Ähnliche Themen
18 Antworten

Hallo Klaus

 

Du kannst gefahrlos jederzeit den Motor starten,

der Standheizung passiert dabei nichts.

 

ist richtig, das Geräusch was du hörst, dient zum Abkühlen,

und das wirklich alle Treibstoffreste in der SH noch verbrennen

 

Viktor

Themenstarteram 15. Januar 2012 um 10:03

Zitat:

Original geschrieben von viktor12v

Hallo Klaus

Du kannst gefahrlos jederzeit den Motor starten,

der Standheizung passiert dabei nichts.

ist richtig, das Geräusch was du hörst, dient zum Abkühlen,

und das wirklich alle Treibstoffreste in der SH noch verbrennen

Viktor

Wow das war ja eine schnelle Antwort.

Danke Viktor

Sorry, das die Antwort fast 7 Min. gedauert hat. :D

 

Viktor

Zitat:

Original geschrieben von viktor12v

Sorry, das die Antwort fast 7 Min. gedauert hat. :D

Viktor

Hallo Victor. Die Batterie Varta 12 Volt 85 AH Sylver dynamic 11 Monate alt, macht Probleme.Gemerkt habe ich es ,als ich die Standheizung anmachte.Es machte nur noch klick und nichts ging mehr.Was schluckt die Webasto Heizung an Strom.

Hallo,

hast Du die goldene Regel beachtet: " Heizzeit = anschließende Fahrzeit " ?

Damit hatte ich noch nie Probleme mit der Batterie.

Wenn, dann lagen die Ursachen woanders.

Gruß Jürgen

Hallo engobe

 

Hast du auch Startprobleme, wenn die Standheizung nur noch "klick" macht?

Oder macht es irgendwo "Klick" und auch der Wagen springt nicht mehr an.

Was machen die Kontrolleuchten dabei?

 

Viktor

Danke fürs Intresse.Bin die Batterie gerade wieder am Laden.Der Wagen stand gut 1 Tag ohne zu Starten.Mit dem Messgerät 11,4 Volt gemessen.Dann 30 km gefahren,Temperatur 85 Grad und wieder gemessen,12,5 Volt mehr geht nicht.Jetzt die Standheizung an,für ungefähr 20 Minuten.Jetzt wollte ich Starten und der Anlasser machte nur noch Klik.Das hat hier alles nichts mit Kriechströme zu tun (meine Meinung)denn es wurde ja sofort nch dem Laden gestartet,oder zumindest versucht.Was sgt Ihr dazu.

Weist du wie hoch die Spannung ist, wenn der Motor läuft?

Da könnte die Lichtmaschine defekt sein.

Oder aber auch die Batterie.

 

Kannst du  die Batterie mal mit einem Ladegerät voll aufladen,

und einen Belastungstest in einer Werkstätte machen lassen,

der geht ganz schnell, und viele Werkstätten verlangen da auch nichts dafür.

Zumindest in meiner Gegend.

 

Sind die Batterieklemmen fest?

 

Viktor

Zitat:

Original geschrieben von viktor12v

Weist du wie hoch die Spannung ist, wenn der Motor läuft?

Da könnte die Lichtmaschine defekt sein.

Oder aber auch die Batterie.

Kannst du  die Batterie mal mit einem Ladegerät voll aufladen,

und einen Belastungstest in einer Werkstätte machen lassen,

der geht ganz schnell, und viele Werkstätten verlangen da auch nichts dafür.

Zumindest in meiner Gegend.

Sind die Batterieklemmen fest?

Viktor

Die Batterieklemmen sind fest. Die Spannung wenn der Motor läuft ist 13,83 die Spannung beim Starten ist 10,04

Zitat:

Original geschrieben von kickdownklaus

Kann ich den Motor dann schon starten,oder muss ich warten bis das Geräusch verstummt ist.

Du kannst auch den Motor starten und los fahren während die Heizung läuft.

Wie gesagt, Batterie über Nacht mal volladen, dann Batteriebelastungstest.

Wenn die Batterie dann schlapp macht, umtauschen, du hast 2 Jahre Garantie drauf.

 

Die Spannungen, die du gemessen hast, sind nicht so schlecht.

Zeigt aber, das die Batterie beim Starten ziemlich in die Knie geht.

Entweder die Batterie ist nicht geladen, oder defekt.

Könnte aber auch sein, das der Starter zuviel Strom aufnimmt.

 

Die Standheizung braucht zum "Vorglühen" etwas 20 Ampere eine Minute lang,

danach geht der Verbrauch auf etwa 50 Watt (4 Ampere) zurück, je nach eingebauten Modell.

 

Dazu kommt noch der Stromverbrauch des Fahrzeugheizunggebläses,

das bis zu 100 Watt betragen kann.

 

Viktorie Batterieklemmen sind fest. Die Spannung wenn der Motor läuft ist 13,83 die Spannung beim Starten ist 10,04

Techn. Daten Webasto

Danke für den Versuch mir zu helfen.Die Batterie ans Ladegerät angeschlossen bringt,12.53 und nicht mehr,dann ist sie voll.Beim ADAC gemessen12,45 gemessen,da wo ich sie gekauft habe 12,53.Wenn ich selbst Messe komme ich auch auf 12,53 bis 12,55.Jetzt ohne Starten und nur die Standheizung an und das für 20 Minuten ,wieviel Spannung hat dann die Batterie noch.Oder anders herum gefragt,was hat das an Stom gekostet,daß die Batterie nicht mehr in der Lage ist den Motor durch zu drehn.

Jetzt zur Standheizung.Techniche Daten Wärmestrom 5,0 KW

Teillast 2,5 KW

Brennstoff Diesel

Verbrauch Vollast 0,59 l/h

Teillast 0,30 l/h

Nennleistungsaufnahme Vollast 26 Watt

ohne Umwälzpumpe (ohneFarhrzeuggebläse)Teillast 18 Watt.

Hab gerade gestartet,klappte.Mach ich gleich zum Testen die Standheizung an( für 20 Minuten)dann geht nichts mehr.

Umwälzpumpe 4847

Volumenstrom gegen 0,1 bar

Nennspannung 12 Volt Betriebsspannungsbereich 10,5...15 Volt

Nennleistungsaufnahme 14 W so das wars. Ich bedanke mich für deine Antwort.

Zitat:

Original geschrieben von engobe4

Danke für den Versuch mir zu helfen.Die Batterie ans Ladegerät angeschlossen bringt,12.53 und nicht mehr,dann ist sie voll.Beim ADAC gemessen12,45 gemessen,da wo ich sie gekauft habe 12,53.Wenn ich selbst Messe komme ich auch auf 12,53 bis 12,55.Jetzt ohne Starten und nur die Standheizung an und das für 20 Minuten ,wieviel Spannung hat dann die Batterie noch.Oder anders herum gefragt,was hat das an Stom gekostet,daß die Batterie nicht mehr in der Lage ist den Motor durch zu drehn.

Jetzt zur Standheizung.Techniche Daten Wärmestrom 5,0 KW

Teillast 2,5 KW

Brennstoff Diesel

Verbrauch Vollast 0,59 l/h

Teillast 0,30 l/h

Nennleistungsaufnahme Vollast 26 Watt

ohne Umwälzpumpe (ohneFarhrzeuggebläse)Teillast 18 Watt.

Hab gerade gestartet,klappte.Mach ich gleich zum Testen die Standheizung an( für 20 Minuten)dann geht nichts mehr.

Umwälzpumpe 4847

Volumenstrom gegen 0,1 bar

Nennspannung 12 Volt Betriebsspannungsbereich 10,5...15 Volt

Nennleistungsaufnahme 14 W so das wars. Ich bedanke mich für deine Antwort.

Ja den Belastungstest machen und wo. Die Dekra macht es nicht.Bei Bosch,dann lass ich gleich die Klimaanlage mal wieder füllen.Die Batterie ist ohne Stopfen.

So einen Belastungstest macht in meiner Gegend jede Werkstatt.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Wissen
  4. Fahrzeugtechnik
  5. Standheizung - Wann Motor starten ?