ForumSL
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. SL
  6. SL500 R230 ABC hebt/senkt sich links

SL500 R230 ABC hebt/senkt sich links

Mercedes SL R230
Themenstarteram 18. März 2014 um 15:38

Hallo zusammen,

ich bin seit kurzem Besitzer eines SL500 R230 / Bj.: 10.2002 / 136tkm

Leider macht das Fahrzeug ein Paar "kleinere" Probleme. :-(

ABC Fahrwerk:

...wenn das Fahrzeug im Stand läuft hebt sich die linke Fahrzeugseite (vorn und hinten) ganz langsam (ca. 2-3 Minuten) bis aufs Maximum und fällt dann schnell (1 Sekunde) auf Minimum ab und fängt dann wieder an sich zu heben usw.

Im Fehlerspeicher ist kein Eintrag zu finden. Somit sind die Mercedes Teiletauscher völlig überfordert. :-/

Deshalb frage ich lieber mal Euch, Leute die sich aus Leidenschaft mit ihren Fahrzeugen beschäftigen.

Habt Ihr eine Vermutung zu dem Fehler?!?

Gruß Ralf

aus Celle bei Hannover...

Ähnliche Themen
56 Antworten

Hallo Ralf,

ich tippe auf die Ventilblöcke und oder Absperrventile. Die werden verstopft sein, hast Du nasse Dämpfer, Wann ist das letzte mal eine Spülung gemacht worden?

Themenstarteram 18. März 2014 um 15:58

Hallo und danke für die schnelle erste Antwort. :-)

die Dämpfer sind trocken und dicht. Das Fahrzeug steht bei Stufe2 nach 2 Tagen immer noch komplett oben.

Eine Spülung wurde bestimmt schon länger nicht gemacht, steht aber auf meiner todo-Liste. Ich habe mir schon ein Set bei eBay (für 342€) dafür rausgesucht.

Vorn links im Fahrzeug verteilt sich Hydrauliköl. Ich habe das aber auf´s plötzlich zurück strömende Öl beim absenken geschoben, das dann aus der Einfüllöffnung gedrückt wird?!?

Das Problem habe ich auch. Ich tippe zwar auch sehr stark auf die Ventilblöcke, aber auf Verdacht tauschen ist schon recht kostspielig.

Hast du mit deinem Fahrzeug noch andere Probleme fahrwerkstechnisch?

Beispielsweise sinkt er schnell ab wenn er steht ? Also aus ist meine ich?oder andere Dinge die die aufgefallen ilsind und das fahren unangenehm machen oder sowas in der Richtung ?

Ich frage ganz bewusst weil ich bei mir versuche selber dem Problem auf die Schliche zu kommen.

Ein Kumpel hat das gleiche Problem, bei ihm konnte mercedes das Problem nicht ausfindig machen. Es soll wohl auf irgendein elektronisches Bauteil zurück führen .

Themenstarteram 18. März 2014 um 16:20

Das Fahrzeug steht aktuell bei Mercedes, aber die tappen völlig im Dunkeln.

Haben jetzt per email im Werk angefragt!?!

Sonst fährt sich das Auto top! Ich meine auch nicht, das er sich wärend der Fahrt hebt und senkt?!?

Wenn er (mit motor aus) steht senkt er sich wie gesagt auch nicht ab.

Bei youtube gibt es ein Video von einem Ami, der den Ventilblock ausbaut und reinigt.

Wenn die MB Teiletauscher nicht weiterkommen werde ich das mal versuchen.

Bei youtube gibt es ein Video von einem Ami, der den Ventilblock ausbaut und reinigt.

 

Wenn die MB Teiletauscher nicht weiterkommen werde ich das mal versuchen.

Hallo RalfCE,bei der Laufleistung von 136Tkm wird wohl "nur" das Reinigen nicht zum Erfolg führen.

Und bei MB machen die kurzen Prozess und bauen einen neuen Ventilblock ein,da wird nichts repariert.

gwra

Themenstarteram 18. März 2014 um 19:19

...wenn an dem Block die Magnetschalter richtig arbeiten, können ja eigentlich nur die O-Ringe verschleißen. Also Pfennigartikel.

Was kostet denn der Block bei MB (mit/ohne Einbau)???

ABER... wenn ich die Funktion des Blocks richtig verstehe wird von dort der Druck an die einzelnen Dämpfer verteilt. Das eine Seite sich vorn UND hinten hebt und senkt ist da doch eher unwahrscheinlich, da dann ja an zwei Ventilen der gleiche Fehler vorliegen müsste?!?

...oder?!?

Vorn links im Fahrzeug verteilt sich Hydrauliköl. Ich habe das aber auf´s plötzlich zurück strömende Öl beim absenken geschoben, das dann aus der Einfüllöffnung gedrückt wird?!?

Hallo Ralf, laß doch mal den Pumpendruck der Tandempumpe messen,dieser muß bei 190-193 bar liegen.

Aus der Einfüllöffnung darf kein Öl austreten,es sei denn,der Vorlagebehälter hat zuviel Öl.

Die Tandempumpe besitzt Rückschlagventile,und wenn diese nicht mehr dicht sind drückt sich rückwärts Öl in den Vorlagebehälter,die Anzeichen in deinem Fall könnten also den langsamen Exitus der Tandempumpe ankündigen.

Wie du schreibst,das, das Auto auf Stufe 2 auch nach zwei Tagen Standzeit nicht absackt, werden die Sperrventile in den Blöcken auch dicht sein.

Preise wolltest du ja auch wissen.

Ventilblock : 1245,00€ plus MWst. Einbau um die 300,00€ incl. MWst.

Tandempumpe : 1295,00 plus MWst. Mit Einbau kommst du etwa auf 2400,00€ incl.MWst.

gwra

Themenstarteram 19. März 2014 um 0:01

Ohjeee... na mal sehen was denn letztendlich gemacht werden muss.

Ich weiß ja nicht ob das mit dem Ölaustritt Symptombezogen oder ein zweiter Fehler ist.

Nur als Fehlerquelle würde ich die Ventilblöcke ja nun fast ausschließen!?!

Weil sich das Fahrzeug nicht, wie sonst wohl bei Ventilblockfehlern üblich, vorn oder hinten anhebt/senkt, sondern komplett links.

Gibt es denn sensorseitig eine Fehlerquelle bei dem Fehler?

z.B. einen Sensor für rechts und einen für links, die dem ABC evtl. eine Schräglage des SL vorgaukeln?!?

Ich habe immer den Eindruck, dass das Fahrwerk irgendwo Druckabfall hat auf der Linken Seite. Und dann Druck nachgeschoben wird. Das hat dann die Folge, dass er ihn etwas zu hoch pumpt und er sich dann wieder anpasst in dem er schlagartig wieder runtergeht.

So kommt es mir zumindest vor.....

Zitat:

Original geschrieben von RalfCE

Ohjeee... na mal sehen was denn letztendlich gemacht werden muss.

Ich weiß ja nicht ob das mit dem Ölaustritt Symptombezogen oder ein zweiter Fehler ist.

Nur als Fehlerquelle würde ich die Ventilblöcke ja nun fast ausschließen!?!

Weil sich das Fahrzeug nicht, wie sonst wohl bei Ventilblockfehlern üblich, vorn oder hinten anhebt/senkt, sondern komplett links.

Gibt es denn sensorseitig eine Fehlerquelle bei dem Fehler?

z.B. einen Sensor für rechts und einen für links, die dem ABC evtl. eine Schräglage des SL vorgaukeln?!?

Dass die Beschleunigungssensoren beim SL ab und an mal das zeitliche segnen, ist bekannt. Mir ist nur nicht klar, welche Sensoren da überall im Spiel sind.

Die ersten verdächtigen wären die Wegstreckensensoren an den Dämpfern aber so wie du schreibst, ist es mehr so, als ob das Auto eine Schräglage ausrichten möchte.

Gruß

Klaus

Themenstarteram 19. März 2014 um 13:46

Jetzt wird es lustig... bei MB wurde angeblich ein defekt im ABC Steuergerät gefunden.

Bisher ca. 500,-€ für Fehlersuche die Anteilig beim Wechsel des Steuergeräts verrechnet wird.

Zusammen rund 2000,-€ (Steuergerät 1400,-€ incl. MwSt.)

Ich wette die tippen enfach mal ins blaue und der Fehler wird nicht weg sein!!!

Unabhängig davon habe ich mit der Firma Exclusiv-Automobile (http://www.exclusiv-automobile.de) telefoniert. Sehr freundlich und wohl auch sehr kompetent!!! :-)

Dort sagte man mir, dass der Fehler evtl. auch auf die Pumpe zurück zu führen ist. (zuwenig Druck)

Eine Überholung der Tandempumpe mit Saugdrosselventil kostet dort 350,-€

(steht bei mir ja wohl auch noch an. :-/ )

Wenn man um 8:00Uhr dort ist, kann man nach dem Mittag mit einer überholten Pumpe wieder abfahren.

Hallo Ralf,

was für ein Set hast Du in der Bucht für 342 € gekauft ?

Ich hätte an MB gern einige Fragen gestellt.

Wurde der Pumpendruck von MB gemessen , mit welchem Ergebnis (ab 190 bar , scheidet der Defekt aus)? Welche Erklärung hat Dir MB für das Austreten des Öls aus dem Vorratsbehälter gegeben(ein Ventil soll den Rückfluss über die Pumpe verhindern? Aufgrund eines möglicherweise hohen Verschmutzungsgrad des Öles schließen Ventile nicht mehr dicht , sodass der Druckaufbau länger dauert , auch bei intakter Pumpe. Gibt es lt. MB eine ABC-Funktion , die ein einseitiges Absenken vorsieht? Weshalb wurde imFehlerspeicher kein Fehler hinterlegt ? Wie wird das Absinken einer Seite innerhalb einer Sek. mit Ölaustritt , aber konstanter Dichtigkeit auf Stufe 2 erklärt ?

Ich finde für 500 € Fehlersuche müßte mehr gesagt werden. Wird denn garantiert , dass nach auswechseln des ABC-Steuergerätes der/die Fehler behoben ist/sind ?

Welche Garantie erhältst Du für die Austauschpumpe ? Austausch auf Verdacht würde ich nicht machen.

Themenstarteram 19. März 2014 um 14:52

Dieses Set:

http://www.ebay.de/.../261369456599?...

Das Problem ist das ich meist bis 18Uhr arbeite und ich somit alles immer nur telefonisch klären kann.

Dann spricht man aber immer nur mit einem Kundenberater und nicht mit dem Monteur.

Der Berater hat aber keine Ahnung was der Monteur gemacht hat.

Er habe nur mittlerweile ein Buch von Testausdrucken und mein halbes Fahrzeug wurde schon zerlegt.

Die Info vom Monteur ist nun das Steuergerät ist sicher defekt.

Als ich das austretende Öl ansprach, wusste er nichts davon und ob der Pumpendruck gemessen wurde konnte er mir auch nicht beantworten.

Die einzige Aussage war wenn es nicht das Steuergerät ist, brauch ich es auch nicht bezahlen.

*grummel* ...das macht mir Mut. :-/

Auf die instand gesetzte Pumpe gibt Exclusiv-Automobile 24 Monate Gewährleistung ohne Kilometerbegrenzung.

Meine Pumpe ist ziemlich neu ;-) also keine instandgesetzte. Sondern wirklich bei Mercedes gekauft .Letztes Jahr im Juni oder so verbaut worden . Seitdem etwa 20.000 km gelaufen. Ich habe das gleiche Problem wie du. Kann mir also nicht so ohne weiteres vorstellen, dass es die Pumpe ist .

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. SL
  6. SL500 R230 ABC hebt/senkt sich links