ForumFahrzeugtechnik
  1. Startseite
  2. Forum
  3. Wissen
  4. Fahrzeugtechnik
  5. Servopume nach Zahnriemenwechsel defekt

Servopume nach Zahnriemenwechsel defekt

Themenstarteram 1. April 2015 um 15:26

Hallo

Vorab

Chevrolet Kalos 1,4 SX Automatik

EZ : 07.2005

HU : 03.2017

Km : 70163

Ich habe gestern in einer großen Werstattkette einen Zahnriemenwechsel incl.Wasserpumpen,Spann und Umlenkrolle durchführen lassen.

Ich bekam einen Anruf wo mich der Werkstattleiter fragte ob ich Probleme mit der Lenkung hätte,da die Servopumpe fest sei und der

Riemenspanndämpfer vom Keilrippenriemen defekt sei.Nun hatte die Lenkung bis dato keine Auffälligkeiten gezeigt.

Beim abholen des Fahrzeugs stellte ich laute Geräusche im Motorraum fest und brachte das Fahrzeug in eine mir bekannte Werkstatt.Der stellte

fest das aus dem Bereich der Servopumpe Späne fliegt.

Mir ist es schleierhaft wie sich ein derartiger Schaden sich von jetzt auf gleich einstellen kann.

Daher ist meine Frage ob hier beim Zahnriemenwechsel der Schaden entstanden sein könnte.

Der Werkstattleiter meinte das der defekte Riemenspanndämpfer der Servopumpe den Rest gegeben hat.

Allerdings frage ich mich warum die besagte Werkstatt vier Tage zuvor beim Wechsel des Keilrippenriemen den defekt nicht bemerkt hat.

Ähnliche Themen
15 Antworten

Zitat:

@redi1966 schrieb am 1. April 2015 um 15:26:45 Uhr:

Hallo

Vorab

Chevrolet Kalos 1,4 SX Automatik

EZ : 07.2005

HU : 03.2017

Km : 70163

Ich habe gestern in einer großen Werstattkette einen Zahnriemenwechsel incl.Wasserpumpen,Spann und Umlenkrolle durchführen lassen.

Hast du bei AT. reparieren lassen?

Themenstarteram 1. April 2015 um 16:00

Ja

Oh, oh...

Schau mal in der SUFU unter dem Stichwort AT. nach. Da hast du genug zu lesen.

Themenstarteram 1. April 2015 um 19:04

Mir ist schon klar das AT nicht den besten ruf hat.

Meine frage zielte darauf ab,ob ein Mechaniker beim

Zahnriemenwechsel an der Servopumpe einen Defekt

hervorrufen kann oder ist dieser Gedanke völlig abwegig?

Was mich noch wundert,das obwohl die Servopumpe fest sein soll,

ist die Lenkunterstützung zumindest subjektiv noch einwandfrei.

Wenn die Servo-Unterstützung funktioniert, wie Du selber festgestellt hast....dann ignorier doch die Aussage von ATX.......

Was während der Reparatur passiert sein könnte ist nicht aufzulösen......alles ist möglich!

Wechsel dein Servo-Öl.....dann läuft die Servolenkung wie geschmiert! Mache ich alle 2/3 Jahre.....selbst! ;)

Fassen wir doch mal zusammen.

Zahnriemen ,Keilrippenriemen und diverse "Spannrollen sind ers. worden.

Nach der Rep macht der Motor Geräusche.

Es fliegen Späne umher lt.Aussage einer anderen Werkstatt.

Servopumpe ist subjektiv I.o.

Nun stellt sich doch die Frage wo fliegen Späne umher,aus de Pumpe werden sie wohl nicht kommen.

Woher kommt das Geräusch?

dies kann von der Pumpe oder von den neu verbauten Teilen kommen.

Hier sollte man doch erstmal ansetzen.

Und den Fehler zu ignorieren und nur eventuell einen Ölwechsel zu machen kann doch wohl nicht Stand der Technik sein.

Bopp 19

Was spricht dagegen ATU auszuschreiben? Solange man bei der Wahrheit bleibt, ist das kein Problem.

Ich würde damit anfangen den Rippenriemen runter zu nehmen und dann den Motor ohne diesen zu starten. Wenn das Geräusch weg ist, kommt es von einem Nebenaggregat. (Servo, Klima, LiMa, WaPu.) Oder auch mal die Rollen ohne Riemen von Hand drehen.

PS: Nur kurz so laufen lassen! Nicht Minutenlang!

MfG

Ich frag mich nur, wieso lassen Leute noch immer bei Werkstattkette reparieren.

Das Forum ist doch voll von derer Fachkompetenz.

Bei denen kannst ja nicht mal "Reifen Fülldruck testen" in Auftrag geben

Zitat:

@viktor12v schrieb am 4. April 2015 um 23:23:33 Uhr:

Ich frag mich nur, wieso lassen Leute noch immer bei Werkstattkette reparieren.

Das Forum ist doch voll von derer Fachkompetenz.

Bei denen kannst ja nicht mal "Reifen Fülldruck testen" in Auftrag geben

Stimmt, das ist leider so.

Besonders beim Zahnriemen habe ich schlechte Erfahrungen mit ATU gemacht. Als ich noch in der VW-Vertragswerkstatt gearbeitet habe, kamen in den 4 Jahren in denen ich dort war 3 Autos zu uns, die den Zahnriemen bei ATU (in der selben Straße) haben wechseln lassen. Bei 2 Motoren haben die Steuerzeiten nicht gestimmt, beim dritten war der Riemen überspannt und die Spannrolle beim Einbau zerstört.

Mein Onkel hat mich mal angerufen und gefragt ob ich ihm die Drosselklappe reinigen könnte, nachdem ATU es nicht konnte. Der Mechaniker dort hat gesagt er müsse sich erstmal schlau machen, er weiß nicht wo die Drosselklappe bei dem Motor sitzt. Das ist einfach nur ein Armutszeugnis.

Aber um beim Thema zu bleiben:

Das klingt etwas mysteriös. Es kann eigentlich nicht sein, dass ein Bauteil wie die Spannrolle des Keilrippenriemens oder die Servopumpe genau bei der Reparatur des Zahnriemens zufällig kaputt geht.

Die Rolle muss, um den ZR zu erneuern, ausgebaut werden. Genau wie andere Komponenten des Nebenaggregate-Riementriebs (Umlenkrollen, KW-Scheibe). Jetzt nach der Reparatur läuft dort etwas nicht mehr und es bilden sich Späne.

Das hört sich schwer danach an, dass bei der Reparatur etwas zersört wurde und direkt anschließend bei der Probefahrt das Problem losging. Es ist auch durchaus möglich, dort einen Schaden anzurichten.

Ich würde umgehend den genauen Defekt von einer fachkundigen Werkstatt abklären lassen (Spannrolle oder Servopumpe defekt).

Die Aussage von ATU kann ich nicht nachvollziehen, eine defekte Spannrolle gibt der "Servopumpe nicht den Rest", wie sie es sagten. Defekte Spannrollen spannen einfach nicht mehr, dann rutscht der Riemen durch, das macht der Pumpe nichts.

Der Kalos hat aber meines Wissens nach keine automatische Spannrolle, sondern die Rolle muss ähnlich wie beim Zahnriemen von Hand gespannt und eingestellt werden. Zumindest werden online nur solche Rollen als Ersatzteil für deinen Motor angeboten, daher vermute ich jetzt dass er so eine hat.

Was wird da wohl passiert sein? Riemen überspannt. Da würde ich Geld drauf wetten.

Passt auch zu den Spänen. Ist der Riemen überspannt, gehen die Rollen und Wellen der Nebenaggregate kaputt.

Lass den Defekt also erstmal genau abklären (wo kommen die Späne her, welche Bauteile sind defekt). Fahr dazu am besten in eine andere Werkstatt, die der Sache neutral gegenüber steht. ATU wird natürlich keinen Fehler finden, der auf den Zahnriemenwechsel zurückzuführen ist.

Nimm den Keilrippenriemen nicht runter bevor du geschaut hast, wie die Markierungen auf der Spannrolle stehen. Fluchten die Markierungen nicht, hast du den Beweis dass ATU das Ding überspannt hat. Falls sie es nicht nach der Probefahrt schon schnell korrigiert haben.

Und fahr nicht mehr so weit, Späne im Riementrieb machen sich nicht so gut.

Markierungen auf der Spannrolle stehen. Fluchten die Markierungen nicht, hast du den Beweis dass ATU das Ding überspannt hat. Falls sie es nicht nach der Probefahrt schon schnell korrigiert haben.

Und fahr nicht mehr so weit, Späne im Riementrieb machen sich nicht so gut.

Beim Keilrippenriemen gibt es keine Makierungen.

Bopp19

Zitat:

@Bopp19 schrieb am 5. April 2015 um 09:22:15 Uhr:

Markierungen auf der Spannrolle stehen. Fluchten die Markierungen nicht, hast du den Beweis dass ATU das Ding überspannt hat. Falls sie es nicht nach der Probefahrt schon schnell korrigiert haben.

Und fahr nicht mehr so weit, Späne im Riementrieb machen sich nicht so gut.

Beim Keilrippenriemen gibt es keine Makierungen.

Bopp19

Hm, stimmt. Sorry, denkfehler.

Trotzdem sieht der Fall danach aus, dass der Riemen überspannt wurde.

Besonders wenn keine Markierungen vorhanden sind, würde ich ATU das zutrauen. Dann müssten sie ja selbst wissen, wie weit man den Riemen spannt.

Haben die Fahrzeuge beim Rippenriemen nicht fast alle Automatische Spanner? Bei mir setzt man das Teil ein und der Spanner macht den Rest. Da gibt es keine Chance, das Teil zu überspannen.

MfG

Zitat:

@Johnes schrieb am 5. April 2015 um 10:50:56 Uhr:

Haben die Fahrzeuge beim Rippenriemen nicht fast alle Automatische Spanner? Bei mir setzt man das Teil ein und der Spanner macht den Rest. Da gibt es keine Chance, das Teil zu überspannen.

MfG

Fast alle haben automatische Spannrollen, aber eben nicht alle.

Ich wusste das beim Fahrzeug vom TE auch nicht aus dem Kopf, welche Art von Rolle verbaut ist. Aber wenn ich online für dieses Fahrzeug die Spannrolle als Ersatzteil suche, werden mir nur "normale" Spannrollen angeboten, welche selbst gespannt werden müssen.

Und die kann man, wenn man keine Ahnung hat wie viel Spannung der Riemen bekommt, locker mal überspannen.

Die Rollen und Wellen der Nebenaggregate haben sich auf der normalen Spannung "eingelaufen", jetzt überspanne ich den neuen Riemen und überlaste damit diese Bauteile. Dann fangen die Wellen an zu fressen und es bilden sich Späne, bzw. Bauteile wie die Servopumpe erleiden einen irreparablen Schaden.

Es ist nur eine Vermutung, aber es passt bei der Situation vom TE einfach wie die Faust auf's

Auge.

ATU zerlegt den Riementrieb, baut ihn wieder zusammen, Riemen muss selbst gespannt werden, und ganz plötzlich (genau ab diesem Zeitpunkt) sind Rollen und/oder Servopumpe defekt und es fliegen Späne aus dem Riementrieb.

Das kann nur so zustande gekommen sein, mir fällt einfach keine andere Erklärung dazu ein.

Themenstarteram 10. April 2015 um 17:40

Hallo,danke für die vielen Antworten !! Der Wagen ist gestern repariert worden . Der Riemenspanner war

gebrochen und verrutscht .Das war auch der Grund für den Spänenflug .Die Servopumpe hingegen läuft einwandfrei und macht keinerlei Geräusche bzw. zeigt keinerlei Defekt. Somit ist die Rechnung mit 152,00€ auch human ausgefallen.

Der Kalos 1,4 hat schon automatische Spannrollen,sagt die Werkstatt

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Wissen
  4. Fahrzeugtechnik
  5. Servopume nach Zahnriemenwechsel defekt