ForumT1, T2 & T3
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Transporter
  6. T1, T2 & T3
  7. Servolenkung jault beim Lenken

Servolenkung jault beim Lenken

VW T3 Kombi (253)
Themenstarteram 8. Mai 2019 um 20:53

Zu beginn, jap ich habe die Suche benutzt. Allerdings lese ich immer bei den anderen, dass die Lenkung durchgehen jault/ jammert. Dem ist bei mir nicht so.

Problembeschreibung:

Im Stehen und bei langsamer Fahrt jault die Servopumpe schon bei kleinem Lenkeinschlag. Beim Stehen ohne Lenkeinschlag ist nichts zu hören. Die Servoleitungen sind original und haben auch die bekannte Drossel. Servoöl ist auch ausreichend drin und max 2 Jahre alt.

Zugegeben Geräusche macht sie schon immer, aber ehrlich gesagt dachte ich immer, dass die bei allen etwas lauter ist (mangels vergleichbarkeit)

Jetzt die Frage, woran liegt es? Die Pumpe würde ich erstmal ausschließen, weil die Geräusche nicht durchgängi sind. An einer fehlenden Drossel kann es auch nicht liegen. Servoöl würde ich auch ausschließen wollen.

Ich bin mir nicht genau sicher, aber da ich öfters gelesen habe, dass die Geräusche im Endanschlag der Lenkung auftreten vermute ich dass der Druck schlicht zu hoch ist.

Gibt es also eine Art Überdruckventil in der Pumpe, das auslöst, weil die Leitung zu ist? Aber warum ist das Geräusch dann nicht im Stand ohne Lenkeinschlag? An der Lenkung kann doch nichts dicht sein, oder verschiebt sich hier das Ventil ggf nicht weit genug und erzeug einen zu hohen Gegendruck?

Die Pumpe selbst würde ich allerdings ausschließen mangels Geräusche im Stand.

Habe ich einen Denkfehler? Ich bin für alle Tipps und Ideen offen. Allerdings habe ich keine Servopumpe oder Ersatzteile, die ich einmal austauschen könnte (oder kommt wer aus Hannover/Umgebung und hat eine Servopumpe für einen Versuch?)

Beste Antwort im Thema
Themenstarteram 16. Juni 2019 um 2:56

Moin zusammen,

also es scheint nun dauerhaft leiser geworden zu sein. Ziel erfüllt. Lauter wird es nur in dem Moment, wo ich etwas Gas gebe und lenke, aber bei weitem nicht mehr so laut wie davor.

Mein Ziel wäre damit erreicht. Das Lecwec oder welches Konkurrenzprodukt auch immer hat definitiv seinen Zweck erfüllt und ich hoffe der Tipp hilft dem ein oder anderen auch weiter :) Danke!

16 weitere Antworten
Ähnliche Themen
16 Antworten

Probier mal ein Schlückchen Leck-Stop-Mittel (ok, beim Bus wegen langer Leitungen einen kräftigen Schluck) :

https://www.motor-talk.de/.../...aus-einbauanleitung-t4965197.html?...

Themenstarteram 9. Mai 2019 um 9:47

Ich finde die Lösung interessant, habe aber meine Bedenken. Führt das mittel nicht zum Aufquellen der Dichtungen. Heißt eine Leckage wird behoben, aber generell schädige ich alle anderen Dichtungen?

Auch habe ich nicht verstanden wie das Geräusch im Zusammenhang mit einer Leckage steht? Derzeit ist mir kein Leck bekannt (Minimal vorne, rechte Manschette ausgenommen).

Mußt ja nicht mit der günstigsten Lösung anfangen, kannst auch gleich den teuren Rundumschlag machen = alles neu ;-)

Was das Mittel da jetzt speziell bewirkt, weiß ich auch nicht, ich kann ja nicht in die Pumpe reinguggen, aber das Geräusch ist jedenfalls seit einem halben Jahr nicht mehr da (zuletzt eben bei der genannten Mercedes C-Klasse W203. Und hat auch schon bei anderen quer durch alle Fabrikate geholfen. Nicht bei allen, aber bei etwa 50%. Wer kann schon vorher 100% Erfolgsgarantie versprechen, soo'n "Wundermittel" isses dann auch wieder nicht. Aber für mich immer einen Versuch wert, bevor man deutlich teurere Varianten probiert ;-) ).

Wer nicht wagt, der nicht gewinnt . . . bzw. der weiter jault.

Ist wie beim Lotto : wer gar nicht spielt, gewinnt auch ganz bestimmt nix ;-)

Und ob "gesunde" Dichtungen da geschädigt werden ? Eher vorbeugend bissl strammer vielleicht ;-) Schwächelnde Dichtungen werden ja auch nicht weiter geschädigt, sondern ganz im Gegenteil ---> besser !

Link aufmerksam gelesen ?

"Selbst wenn „LecWec” nicht zur vorbeugenden Instandhaltung angewendet wurde und eine Dichtung leck wird, ist noch lange keine Reparatur notwendig. Dann beweist „LecWec” seine baldige und dauerhafte Wirkung: Es imprägniert die defekte Dichtung, macht sie wieder elastisch, läßt sie durch und durch anschwellen und gleicht sogar auch Dichtungsverschleiß für lange Zeit voll aus. „LecWec” dichtet lecke Fahrzeuggetriebe binnen ein bis zwei Wochen ab. Auch stoppt es in etwa 10 Minuten das entnervende Quietschen der Servolenkung."

Ok, das schreibt jetzt natürlich der Hersteller, aber ich kann's durchaus bestätigen.

Muß ja auch kein Leck vorhanden sein, der Mercedes hatte auch keins, nur das fiese Geräusch eben.

Aber ich will dich zu nix zwingen, wenn du da Bedenken hast.

Oder vielleicht haben ja andere auch noch andere/bessere ( ? ) Tips ?

(aber sehr wahrscheinlich keinen einfacheren ;-) )

Moin,

das Jaulen beheben durch ein wenig Hydraulik-Öl

Zitat:

@Bad_Frog schrieb am 8. Mai 2019 um 20:53:39 Uhr:

Problembeschreibung:

Im Stehen und bei langsamer Fahrt jault die Servopumpe schon bei kleinem Lenkeinschlag. Beim Stehen ohne Lenkeinschlag ist nichts zu hören. Die Servoleitungen sind original und haben auch die bekannte Drossel. Servoöl ist auch ausreichend drin und max 2 Jahre alt.

Zugegeben Geräusche macht sie schon immer, aber ehrlich gesagt dachte ich immer, dass die bei allen etwas lauter ist (mangels vergleichbarkeit)

Jetzt die Frage, woran liegt es? Die Pumpe würde ich erstmal ausschließen, weil die Geräusche nicht durchgängi sind. An einer fehlenden Drossel kann es auch nicht liegen. Servoöl würde ich auch ausschließen wollen.

Ich bin mir nicht genau sicher, aber da ich öfters gelesen habe, dass die Geräusche im Endanschlag der Lenkung auftreten vermute ich dass der Druck schlicht zu hoch ist.

Gibt es also eine Art Überdruckventil in der Pumpe, das auslöst, weil die Leitung zu ist? Aber warum ist das Geräusch dann nicht im Stand ohne Lenkeinschlag? An der Lenkung kann doch nichts dicht sein, oder verschiebt sich hier das Ventil ggf nicht weit genug und erzeug einen zu hohen Gegendruck?

Die Pumpe selbst würde ich allerdings ausschließen mangels Geräusche im Stand.

Habe ich einen Denkfehler? Ich bin für alle Tipps und Ideen offen. Allerdings habe ich keine Servopumpe oder Ersatzteile, die ich einmal austauschen könnte (oder kommt wer aus Hannover/Umgebung und hat eine Servopumpe für einen Versuch?)

Was "jault" denn jetzt Servo-Pumpe oder hydraulisches Lenkgetriebe?

Wahrscheinlich jault schon die Pumpe, aber solang keiner am Lenkrad dreht, muß die auch nicht so viel pumpen/Druck machen = ruhig.

Das ist wahrscheinlich der Denkfehler ;-)

Themenstarteram 12. Mai 2019 um 12:15

Zitat:

Moin,

das Jaulen beheben durch ein wenig Hydraulik-Öl

Ist ausreichend (Max)

Zitat:

Was "jault" denn jetzt Servo-Pumpe oder hydraulisches Lenkgetriebe?

Die Servo-Pumpe, aber wie gesagt nur beim einschlagen und wie ich jetzt nochmal getestet habe, Kraftabhängig. Heißt, beherzterer Einschlag, lautere Geräusche.

Also wenn mich keiner Abhält probier ich es nächste Woche einmal mit LecWec bzw. einer alternative mit selben Ziel. :D

Zitat:

@Bad_Frog schrieb am 12. Mai 2019 um 12:15:32 Uhr:

Zitat:

Was "jault" denn jetzt Servo-Pumpe oder hydraulisches Lenkgetriebe?

Die Servo-Pumpe, aber wie gesagt nur beim einschlagen und wie ich jetzt nochmal getestet habe, Kraftabhängig. Heißt, beherzterer Einschlag, lautere Geräusche.

Also wenn mich keiner Abhält probier ich es nächste Woche einmal mit LecWec bzw. einer alternative mit selben Ziel. :D

Ein wenig präzisere Angaben wären auch hilfreicher. "Beim Einschlagen" was genau ist gemeint leichte Richtungsänderung oder aber "Einschlagen" bis zum Anschlag? Das alles im Stand oder nur bei Fahrt, oder beides???

Dass die Ursache für das Quietschen in der Servo-Pumpe zu finden ist halte ich für unwahrscheinlich. Die Pumpe ist selbstschmierend. Möglich wäre ein rutschender Keilriemen bei höherer Belastung der Pumpe, der so das Quietschen verursacht. Eine höhere Pumpenbelastung aber könnte ihre Ursache im Ventilgehäuse der Lenkung haben, weil dort evtl. der Durchfluss durch die Ölkanäle in der Ventilhülse behindert ist. Letzteres sollte erst erwogen werden, wenn ein quietschender Keilriemen ausgeschlossen werden kann.

Den Einsatz eines sog. Dichtungsmittels halte ich im vorliegenden Fall für eher kontraproduktiv, da ja wohl eine Undichtigkeit gar nicht besteht. Und im Innere der Servo gibt es nichts abzudichten, um vermeindlich Quietschgeräusche zu unterbinden - was soll dann da im Servoöl quietschen?

BG - Reinhard

Themenstarteram 16. Mai 2019 um 7:57

Zitat:

 

Ein wenig präzisere Angaben wären auch hilfreicher. "Beim Einschlagen" was genau ist gemeint leichte Richtungsänderung oder aber "Einschlagen" bis zum Anschlag? Das alles im Stand oder nur bei Fahrt, oder beides???

Ich würde behaupten, es steht in meinem Text, aber hier gern nochmal.

@Bad_Frog schrieb am 12. Mai 2019 um 12:15:32 Uhr:

Problembeschreibung:

Im Stehen und bei langsamer Fahrt jault die Servopumpe schon bei kleinem Lenkeinschlag. Beim Stehen ohne Lenkeinschlag ist nichts zu hören. Die Servoleitungen sind original und haben auch die bekannte Drossel. Servoöl ist auch ausreichend drin und max 2 Jahre alt.

Zitat:

Dass die Ursache für das Quietschen in der Servo-Pumpe zu finden ist halte ich für unwahrscheinlich. Die Pumpe ist selbstschmierend.

Dem Gedankengang kann ich mich anschließen, den Keilriemen allerdings ausschließen :( Auch ist es kein Quietschen wie von Reidiekl wiederholt geschrieben hat.

Ich habe dem ganze nun mal einen Schluck gegönnt und werde schauen und hoffen, dass es das schon war...

Themenstarteram 28. Mai 2019 um 19:28

So, nun weiß ich ein ganz kleines bisschen mehr. Das Geräusch ist leiser geworden, aber definitiv nicht weg. Zusätzlich verbessert es sich noch, wenn der Motor dazu auch noch warm ist.

Daher sehe ich das ganze mal ein Teilerfolg. Allerdings habe ich damit wohl nur die Symptome gelindert, nicht das Problem behoben.

Weitere Ideen?

Was für 'nen Schluck hast denn nun rein ? Und wie groß war der "Schluck" ?

Dichtmittel oder Hydraulik-Öl ?

Ist da ATF drin original (bzw. vor 2 Jahren reingekommen) ?

Und wieviel Gesamtfüllmenge hat das System ?

Themenstarteram 28. Mai 2019 um 20:03

Ein Schluck ähnlich wie LecWec. Vieleicht 50ml in Summe. Hydrauliköl habe ich nicht weiter aufgefüllt. War zwischen Max und Min.

Das ATF selbst ist nicht Original, aber kompatible. Müsste nochmal schauen welches es ist.

Gesamtfüllmenge kann ich nicht beurteilen, da ich allerdings nichts geändert habe sollte sie der Serie entsprechen.

Sprüh doch einfach mal den Riemen mit Silikonöl an und höre was passiert...

Menge ist wohl angemessen, mal so grob geschätzt.

ATF kommt mir zwischen den Fingern allerdings immer so "trocken"/"schlecht schmierfähig" vor (jetzt mal übertrieben ausgedrückt), vielleicht wär da was deutlich "flutschigeres" wie das genannte Hydrauliköl ja gar nicht soo verkehrt. Oder sonstwas relativ dünnflüssiges + besser Schmierendes.

In CDI älteren Baujahrs/Konstruktionsjahres kippen viele ja auch ein Schlückchen Zweitaktöl mit in den Diesel zwecks besserer Schmierung, weil der heutige Diesel nicht mehr so gut schmiert wie früher . . . warum soll Schmiererbesserung dann eigentlich bei 'ner älteren Servopumpe nicht auch helfen ?

. . . hast ja angeblich noch bissl Platz bis "MAX" . . .

Also ich wär da eher unerschrocken und hätt' da schon längst alle Tips durchprobiert ;-)

(und wenn du wüßtest, was ich in meinen ölverbrauchenden Motor so alles reinkipp (manchmal weiß ich's ja selber nicht) . . . und der läuft trotzdem noch . . . :D )

Deine Antwort
Ähnliche Themen