ForumScirocco 3
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Scirocco & Corrado
  6. Scirocco 3
  7. Scirocco 2.0 TSI Schluckt enorm öl

Scirocco 2.0 TSI Schluckt enorm öl

VW Scirocco 3 (13)
Themenstarteram 1. Mai 2018 um 1:20

Hatte mal vor kurzem angesprochen das mein 2.0 Scirocco BJ2011 Öl schluckt..

Habe mir mal nach den letzten Öl füllung alles (Kurz vor max)

dokumentiert Am 29.3.2018 bei einer Laufleistung von 108.280 km.

So GENAU Am 27.4.2018 Öl kontrollleuchte an. Ölstand bei minimum. Laufleistung ca 1200 km

Habe bereits 1 liter gefüllt, ist gerade mal in der mitte zwischen max.

Es sind keinerlei Öl Spuren zu sehen.

Hatte vor monaten auch Zündaussetzer die mit neuen Zündkerzen und Zündspulen gewechselt worden waren(ob es eine rolle spielt?)

Ich müsste sicherlich + 500-600 Ml füllen damit es auf Max wäre.

Beste Antwort im Thema
am 2. Mai 2018 um 9:47

Ist das nicht das bekannte Problem vom EA888?

https://www.swr.de/.../index.html

21 weitere Antworten
Ähnliche Themen
21 Antworten

Hey,

meiner nimmt sich auch gern ein paar mehr Schluck Öl, vor allem nach Autobahnetappen. Ist bekannt beim 2.0er und nicht ohne weiteres (Motor öffnen, Kolbenringe neu etc.) zu beheben.

Viele Grüße

Also mein 2.0 verbraucht fast gar kein Öl trotz halb lang und halb Kurzstrecken Fahrten. Aber liegt vllt. am bj. - habe das neuere Modell 2016. Aber einige schreiben hier die eure Baujahre haben das das wohl normal sei.

Denke auch das es bei dem Motor durchaus normal sein kann. Gibt zwar sonst damit eher wenig Probleme, aber ich meine mal von einer Schwachstelle bei den Ölabstreifringen gehört zu haben. Verkokungen können da für einen erhöhten Ölverbrauch sorgen. Longlife Öl und dessen Intervalle sind da auch nur noch förderlich für das Problem.

Ich würde da auf jeden Fall mal auf ein Addinol 5W-40 umsteigen (ohne Longlife) und dann schauen wie sich der Ölverbrauch entwickelt.

am 2. Mai 2018 um 9:47

Ist das nicht das bekannte Problem vom EA888?

https://www.swr.de/.../index.html

Ja das viele ältere Motoren vor dem FL. War bei Audi ein ganz großes Problem.

 

Zitat:

@der_fette_Moench schrieb am 2. Mai 2018 um 09:47:38 Uhr:

Ist das nicht das bekannte Problem vom EA888?

https://www.swr.de/.../index.html

Ja das ist das bekannte Problem. Bei meinem Bj2010 hatte ich dann ungefähr bei der gleichen Laufleistung wenig später einen Motorschaden wegen gebrochenem Ölabstreifring. Vorzeichen genau wie bei dir hoher Ölverbrauch und sporadische Verbrennungsaussetzer.

Wobei man jetzt nochmal gucken müsste wo die Toleranz für den Ölverbrauch lag. Wenn du nämlich eine Verbrauchsmessung von der Werkstatt machen lassen möchtest, musst du mehr als 1l/1000km (glaube das war der Wert, bin mir aber nicht mehr ganz sicher) Öl verbrauchen, dann wird die Reparatur mit übernommen. Mach dich da unbedingt mal beim Freundlichen deines Vertrauens schlau. Möglichst bevor das Auto die 7 Jahre voll hat.

Laut Audi entstanden 785.000 Stück des EA888 mit dem zu schmalen Ölabstreifring (1,8 und 2,0 Liter Hubraum). Sie kamen jedoch nicht nur bei Audi, sondern auch in Modellen anderer VW-Marken zum Einsatz. Nach derzeitigen Erkenntnissen können darum Varianten von Audi A3, A4, A5, Q5 und TT ebenso betroffen sein wie von VW Passat, Passat CC, Scirocco, Golf, Skoda Yeti, Octavia und Superb sowie Seat Leon, Altea, Exeo und Alhambra (alle ca. Anfang 2008 bis ca. Mitte 2011).

Arbeitskollege hat gerade seinen Superb 1,8 TSI über 70% Kulanz reparieren lassen. Sein Eigenanteil lag bei rund 1.700 EUR. Baujahr 2010, Laufleistung 120.000 km.

Themenstarteram 4. Mai 2018 um 20:38

@Lleow

Auf jedenfall verbraucht meiner mindestens 1,5 L oder etwas mehr bei 1000 KM.

Meinst du ich habe da eine chance bezüglich Kulanz bei VW ? (was ich eher für unwahrscheinlich halte)

Was würde mich bei VW ca kosten es nur zu überprüfen lassen, woran es genau liegt?

Fahre montag mal zu einigen freundlichen in meinem Umkreis..

Wenn du innerhalb der Toleranz liegst, dann übernimmst du die Kosten, ansonsten wurde dem Motor ja ein Defekt nachgewiesen, den der Hersteller abstellen muss.

Aber sprich das unbedingt mit deinem :) ab, der kann dir das Prozedere genau beschreiben.

mit 1.5 Liter auf 1000 km hast Du gute Chancen auf Kulanz. Aber den Eigenanteil wirst Du zahlen müssen...

am 18. Juni 2018 um 14:25

Hallo miteinander ,

 

Und zwar ist folgendes passiert :

 

Ich war mit 235 km/ h auf der Autobahn unterwegs, habe dann abgebremst bis auf ca 210 km/h. Wollte nochmals beschleunigen, als ich das gaspedal bewegt habe, hat sich die EPC LEUCHTE Eingeschaltet und gleichzeitig hat die motorkontrollleuchte geblinkt. Darauf habe ich den Schalthebel auf N gestellt und bin am Stand streifen stehen geblieben. Habe ein Moment gewartet und das Auto abgeschaltet und nochmals angemacht. Die leuchten waren weg... doch die Leistung war nicht mehr da und das Auto hat sich so stumpf angehört, habe das Auto dann abschleppen lassen. Am nächsten Tag habe ich das Auto ausgelesen und folgendes kam raus:

 

4 Fehlercodes gefunden:

000768 - Verbrennungsaussetzer erkannt

P0300 - 001 -

Umgebungsbedingungen:

Fehlerstatus: 01100001

Fehlerpriorität: 2

Fehlerhäufigkeit: 1

Verlernzähler: 255

Kilometerstand: 120776 km

Zeitangabe: 0

Datum: 2018.06.16

Zeit: 02:58:51

 

Umgebungsbedingungen:

Drehzahl: 5463 /min

Last: 43.5 %

Geschwindigkeit: 212.0 km/h

Temperatur: 90.0°C

Temperatur: 42.0°C

Druck: 1000.0 mbar

Spannung: 13.843 V

 

000771 - Zylinder 3

P0303 - 001 - Verbrennungsaussetzer erkannt

Umgebungsbedingungen:

Fehlerstatus: 01100001

Fehlerpriorität: 2

Fehlerhäufigkeit: 1

Verlernzähler: 255

Kilometerstand: 120776 km

Zeitangabe: 0

Datum: 2018.06.16

Zeit: 02:58:51

 

Umgebungsbedingungen:

Drehzahl: 5463 /min

Last: 43.5 %

Geschwindigkeit: 212.0 km/h

Temperatur: 90.0°C

Temperatur: 42.0°C

Druck: 1000.0 mbar

Spannung: 13.843 V

 

004874 - Zylinderabschaltung

P130A - 001 - - Sporadisch

Umgebungsbedingungen:

Fehlerstatus: 00100001

Fehlerpriorität: 2

Fehlerhäufigkeit: 1

Verlernzähler: 255

Kilometerstand: 120776 km

Zeitangabe: 0

Datum: 2018.06.16

Zeit: 02:58:52

 

Umgebungsbedingungen:

Drehzahl: 5458 /min

Last: 66.6 %

Geschwindigkeit: 213.0 km/h

Temperatur: 90.0°C

Temperatur: 42.0°C

Druck: 1000.0 mbar

Spannung: 13.716 V

 

000770 - Zylinder 2

P0302 - 001 - Verbrennungsaussetzer erkannt

Umgebungsbedingungen:

Fehlerstatus: 01100001

Fehlerpriorität: 2

Fehlerhäufigkeit: 1

Verlernzähler: 255

Kilometerstand: 120778 km

Zeitangabe: 0

Datum: 2018.06.16

Zeit: 03:39:16

 

Umgebungsbedingungen:

Drehzahl: 941 /min

Last: 36.1 %

Geschwindigkeit: 0.0 km/h

Temperatur: 82.0°C

Temperatur: 65.0°C

Druck: 1010.0 mbar

Spannung: 13.462 V

 

Hat jemand ähnliche Erfahrungen /muss ich mit nem Motorschaden rechnen?

 

Der geht ganz normal an und man hört auch keine quitsch oder klaker Geräusche. Nur diese stumpfe Ton als ob er verstopft wäre und das starke ruckeln.

 

Ich bedanke mich vorab für die Antworten

Also mit Glück könnte es an defekten Zündkerzen oder Zündspulen liegen.

Wäre zwar ein großer Zufall wenn die auf mehreren Zylindern gleichzeitig kaputt gehen aber es soll ja Sachen geben die es gar nicht gibt.

am 18. Juni 2018 um 18:08

Hi Danke für die Antwort!

 

Also die Zündkerzen sind bei 109000 gewechselt ? Meinst du es kann trotzdem sein ?

Deine Antwort
Ähnliche Themen