ForumFiat
  1. Startseite
  2. Forum
  3. Auto
  4. Fiat
  5. schwarzer Rauch beim Bravo???

schwarzer Rauch beim Bravo???

Hallo Allerseits,

mein Bravo 1 1,6 16V 103 PS hat seit kurzem schwarze Rauchentwicklung aus dem Auspuff.

Zeitgleich traten Leerlaufprobleme auf (er läuft teilweise auf nur 500u/min).

Desweiteren ist mir Benzingeruch aufgefallen und Ruß aus dem Auspuff was den schwarzen Rauch erklären würde.

Fehlerspeicherauslesen hat Fehler an der Zündspule, Lambdasonde und dem Luftdrucksensor ergeben.

Diese Teile habe ich bereits ersetzt ohne Erfolg, auch neue Zündkerzen brachten keine Besserung.

Dieser Prozess mit der Rauchentwicklung und den Leerlaufproblemen hat sich langsam entwickelt hat. Schon 2-3Tage vorher hatte ich Zeitweilig Probleme mit dem Leerlauf habs aber auf die Klimaanlage und das warme Wetter geschoben und ohne Klimaanlage war der leerlauf auch wesentlich stabierer aber z.Z. ist er selbst ohne ohne Klimaanlage nicht mehr fahrbar(beim lenken z.B. geht er aus).

Die Werkstatt wo ich den Fehlerspeicher hab auslesen lassen meint jetzt dass evt. der Zahnriemen Übergesprungen sei was ich nicht glaube da er erst vor ca. 25000km in einer Fiatwerkstatt gewechselt wurde. Soweit ich das beurteilen kann ist er auch noch recht straff gespannt. Dummerweise kann man bei diesem Motor nicht selbst Überprüfen ob der Zahnriemen Übergesprungen ist zumindest nicht ohne völlig überteuertes Spezialwerkzeug.

Hat irgendjemand eine Idee wie man das selbst machen kann oder was sonst das Problem sein könnte???

Danke schonmal im Vorraus!!

 

Ähnliche Themen
27 Antworten

Ich würde mal auf undichte Ventilschaftdichtungen tippen! Lass am besten mal einen Kompressionstest machen.

Kompressionstest hab ich schon gemacht alle Töpfe haben min. 14 bar (14.05 bis 14,2) .

Öl hat er bisher auch nie verbraucht und hat jetzt auch noch genug drin ohne nachfüllen

Ich könnte mir auch gut vorstellen das da eine Schaftdichtung extrem durch ist.

Dann leckt da bei dem betroffenem Zylinder bei jedem Hub Ol mit rein und das russt natürlich. wenn dann auch noch die Kerze mitbetroffen ist dann wirk sich das sicherlich auch auf das Standgas aus. Wenn ein Zylinder nicht richtig verbrennt ist die Maschine natürlich schon geschwächt, und wenn dan die Servo kommt denke ich würgt dadurch die Maschiene ab.

Vielleich ist dadurch auch deine Lambdasonde zugerusst worden.

wie stellt man das denn mit der schaftdichtung fest???

Öl verbraucht er gar nicht trotz 190000km bin mit dem jetztigen öl auch schon 17-18000 gefahren ohne nachzufüllen und der Stand ist noch bei ca 1/2.

neue Zündkerzen und lambdasonde haben nix gebracht ausser das sie sauber und nicht zugerusst sind.

Wenn ich die Lambdasonde abziehe läuft er übrigens noch schlechter .....

Beim Fahren geht es zwar aber er wirkt manchmal wie abgeschnürt beim ausdrehen aber nur die letzten 100-150km

Habe schon daran gedacht dass es evtl. am Sprit liegt??? Ist zwar Shell gewesen aber wer weiss...

Also das mit dem Sprit kannst du ausschließen. Ich würde trotzdem zu 80% auf mindestens eine undichte Ventischaftabdichtung tippen ;) Zweite aber eher unwahrscheinliche Möglichkeit wäre verschlissene Zylinderlaufbahnen.

....kann man das irgendwie feststellen ohne den Motor zu zerlegen???

Hallo,

hast irgenwelche komische Geräusche?

Klackern,zum Beispiel.

Es könnte auch eine Einspritzdüse sein

also ich konnte keine komischen Geräusche feststellen .... ausser nen etwas kernigeren Sound der von miraus auch bleiben dürfte aber kein klackern/mahlen oder ähnliches

Hab jetzt auch mal den Luftansaugtrackt nicht das da was drin wäre aber auch nichts... jetzt hat er haltnur das Luftansauggeräusch

Hallo,

kerniger Sound,nur beim Gasgeben oder dauernd?

Weil wenn das flexible Rohr undicht wird,zieht der Auspuff Falschluft,Lambdasonde zeigt zu mageres Gemisch und der Motor erhöht die Einspritzmenge = schwarzer Rauch,weil zu wenig Luft oder zuviel Sprit

= das erklärt auch den Benzingeruch

schau nach wo der Auspuff undicht ist,ist es ziemlich weit vorne solltest du es beseitigen

Hoffe meine Theorie stimmt

gruß

danke werd ich gleich mal schaun sobald der Regen nachlässt

Also ich habe zwar kein flexibles Rohr gefunden aber der Auspuff ist dicht.

Der kernigere Soud tritt übrigens nur bei Standgas auf.

Am Ansaugtrackt konnte ich auch keine undichtigkeit feststellen aber die Leerlaufdrehzahl ist z.Z. bei ca.900 also relativ normal nur nach dem gasgeben sackt er kurzzeitig ab...

Hallo,

eventuell der Abgaskrümmer gerissen?

Musst dazu die Abschirmbleche entfernen.Meist zwischen 3. und 4.Zylinder reissen diese gerne.

Gruß

Hast mal richtig die Hand auf´s Enrohr gehalten und man richtig druck aufbauen lassen.

Am besten wenn die Kiste richtig heiß gefahren ist.

Dann merkst Du ob er richtig dicht ist.

"aber zieh dir Hanschuhe an ;-)))"

Also mein Auspuffkrümmer ist tatsächlich gerissen (mann waren die Schrauben verrostet) zwischen dem 3. und 4. Zylinder eher richtung des 4.Zylinders, so ca. 40% vom gasamtumfang des rohres sind da eingerissen...

Ich deute das mal als Zeichen dass es Zeit für einen Fächerkrümmer ist :-)

Nur wundert es mich dass das derartige Probleme mit sich bringt, da ein gerissener Krümmer bei zwei Bekannten (Ford Mondeo 1,8 und Opel Astra Turbo) lediglich Lestungsverlust und einen "gewöhnungsbedürftigen Sound" mit sich brachten.

Werde jetzt erstmal versuchen den Riss zu schweissen und dann mal schaun obs wirklich daran lag, wird aber wohl ein weilchen dauern da ich das ding dazu ausbauen muss.

Danke schonmal an alle

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Fiat
  5. schwarzer Rauch beim Bravo???