ForumLupo
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Lupo
  6. Schlechtes Fahrverhalten

Schlechtes Fahrverhalten

Themenstarteram 2. Juli 2005 um 15:15

Hi,

ich fahr jetzt seit ca. 1 Jahr einen Lupo 1.4 TDI, Baujahr 2001, z.Z. ca. 80.000 km. Eigentlich wäre ich mit dem Auto ja auch zufrieden, nur eines geht mir tierisch auf den Sack:

Bei einer Geschwindigkeit zwischen 90 und 120 km/h vibriert mir unheimlich das Lenkrad und das Fahrverhalten ist ziemlich schlecht. Hab inzwischen auch schon alles versucht, was imo möglich ist: Reifen wuchten, neue Reifen gekauft, Radlager und Achsaufhängung überprüfen lassen, Spur einstellen lassen... War mit der Karre schon einige male in verschiedenen Werkstätten, und jeder sagt, Sie würden nichts finden. Das das Fahrverhalten vielleicht nicht so toll ist wie bei nem größeren Wagen ist mir auch klar, aber ich hatte davor auch schon nen Smart, und bei dem wars bei weitem besser!

Ich habe auch das Gefühl, dass es bei höheren Temperaturen schlimmer ist, als wenn es nicht so warm ist. Vielleicht hilft euch das.

Könnte es eventuell an den 185er Reifen liegen, das diese einfach zu breit sind? Oder muss ich bei dem Auto einfach damit leben (was ich fast unerträglich finde!)?

 

Vielleicht habt ihr ja ne Idee, was für Ursachen das noch haben könnte oder was ich sonst noch überprüfen lassen könnte.

Vielen Dank schonmal im Vorraus!

Ähnliche Themen
9 Antworten

Re: Schlechtes Fahrverhalten

 

Zitat:

Original geschrieben von Mikka79

Hi,

ich fahr jetzt seit ca. 1 Jahr einen Lupo 1.4 TDI, Baujahr 2001, z.Z. ca. 80.000 km. Eigentlich wäre ich mit dem Auto ja auch zufrieden, nur eines geht mir tierisch auf den Sack:

Bei einer Geschwindigkeit zwischen 90 und 120 km/h vibriert mir unheimlich das Lenkrad und das Fahrverhalten ist ziemlich schlecht. Hab inzwischen auch schon alles versucht, was imo möglich ist: Reifen wuchten, neue Reifen gekauft, Radlager und Achsaufhängung überprüfen lassen, Spur einstellen lassen... War mit der Karre schon einige male in verschiedenen Werkstätten, und jeder sagt, Sie würden nichts finden. Das das Fahrverhalten vielleicht nicht so toll ist wie bei nem größeren Wagen ist mir auch klar, aber ich hatte davor auch schon nen Smart, und bei dem wars bei weitem besser!

Ich habe auch das Gefühl, dass es bei höheren Temperaturen schlimmer ist, als wenn es nicht so warm ist. Vielleicht hilft euch das.

Könnte es eventuell an den 185er Reifen liegen, das diese einfach zu breit sind? Oder muss ich bei dem Auto einfach damit leben (was ich fast unerträglich finde!)?

 

Vielleicht habt ihr ja ne Idee, was für Ursachen das noch haben könnte oder was ich sonst noch überprüfen lassen könnte.

Vielen Dank schonmal im Vorraus!

Das mit dem Vibrieren bei bestimmten Geschwindigkeiten bzw. auf bestimmten Straßenbelägen habe ich auch.

Verstehe aber nicht was du mit schlechtem Fahrverhalten meinst bei 90???

Fährt er nicht von alleine geradeaus??

Fängt er an zu springen???

so und jetzt stell dir mal vor wie ich mir OHNE servolenkung vorkomm :) macht deeeerbe spass ;)

ne mal im ernst also bei mir virbriert des lenkrad au irgendwann mal wie sau, hab echt keine servo aber wenn mans net nur mit 1 finger festhebt gibts da null probleme

entweder habt irh alle eine unwucht oder die fahrwerksgeometrie ist eimer....also ab zum service reifen wuchten lassen...ist erstmal das "günstigste"...wenn es dann noch vorkommt, spur und stur neu instellen lassen!!!

da empfehle ich premio...die haben sehr gute vermessungsanlagen und auch gute wuchtgeräte....oder halt der vw händler des vertrauens ;)

oder ist müsst mal mit dem luftdruck spielen....vorne sollten es gute 0,2 bar mehr sein als hinten und bitte nicht zu viel oder zu wenig luftdruck...wie gesagt...muss man austesten ;)

Das wird mit an der Unwucht der Reifen liegen, wenn das Problem nur bei/ab einer bestimmten Geschwindigkeit und nicht beim Bremsen auftritt. Wenns nach dem Wuchten nicht besser wird sag bescheid.

Sry hab was überlesen. :( hat vieleicht die Antriebswelle einen schlag. Das das Fahrverhalten beim orginal lupo sch..... ist hab ich auch schon gemerkt. Ist halt die Frage ob sich das lohnt ein besseres zu kaufen.

Themenstarteram 2. Juli 2005 um 20:25

Erstmal danke für die Ratschläge!

Wie gesagt, die Reifen sind neu und ausgewuchtet, die Spur vermessen, den Reifendriuck kontrollier ich auch immer wieder, der passt schon, denke ich (vorne 2.2, hinten 2.0 bar).

Was ich schon gehört hab: Es gibt ja auch die Möglichkeit, die Reifen auf der Achse zu wuchten. Kann das auch noch was bringen? Der Reifenhändler, denn ich gefragt hab, meinte, dass das nicht viel bringt, obwohl er ja Geld mit verdienen würde.

An den für das Auto ziemlich breiten Reifen (185) kann's nicht liegen, oder? Könnte sowieso keine schmaleren draufmachen lassen.

Vielleicht sollte ich auch mal mit nem anderen Lupo fahren, dann merk ich ja, ob's ein grundsätzliches Problem der Auto's ist oder ob meiner doch ne Macke hat. Auf jedenfall wirds vermutlich mein letzter VW sein, wenn sich das nicht irgendwie beheben lässt. Ist jetzt der Dritte und mirt allen hab ich immer wieder Probleme gehabt.

Zitat:

Original geschrieben von Mikka79

Erstmal danke für die Ratschläge!

Wie gesagt, die Reifen sind neu und ausgewuchtet, die Spur vermessen, den Reifendriuck kontrollier ich auch immer wieder, der passt schon, denke ich (vorne 2.2, hinten 2.0 bar).

Was ich schon gehört hab: Es gibt ja auch die Möglichkeit, die Reifen auf der Achse zu wuchten. Kann das auch noch was bringen? Der Reifenhändler, denn ich gefragt hab, meinte, dass das nicht viel bringt, obwohl er ja Geld mit verdienen würde.

An den für das Auto ziemlich breiten Reifen (185) kann's nicht liegen, oder? Könnte sowieso keine schmaleren draufmachen lassen.

Vielleicht sollte ich auch mal mit nem anderen Lupo fahren, dann merk ich ja, ob's ein grundsätzliches Problem der Auto's ist oder ob meiner doch ne Macke hat. Auf jedenfall wirds vermutlich mein letzter VW sein, wenn sich das nicht irgendwie beheben lässt. Ist jetzt der Dritte und mirt allen hab ich immer wieder Probleme gehabt.

185 sind ja nicht wirklich breit und nicht schmal, genau die Mitte, die 10 mm machen echt nix aus.

An der Bremse kann keine Unwucht sein oder??

Kenne das von einem M5 wo die Bremscheibe nen Schlag hatte und alles an eiern war!

Hi,

also wenn ich auch mal Senf geben darf ,

ich kann mir net vorstellen was ihr meint ...

das muss ja dann so vibriren das es echt stört und auffällt...., weil bei mir ist das nicht der fall , das einzigste was bei mir vibrirt ist das cockpit bei 160 km/h aber sobald ich die 180km/h - 190km/h erreicht habe lässt das auch nach und hört auch auf ...

 

ich glaube das könnte schon an deinem Wagen liegen oder ???

gruß

Ich tippe auf die Motoraufhängung....es reicht oft schon wenn nur ein gummi/dämpfer im Motorraum porös ist oder kaputt....Dadurch hast du bei bestimmten Drehzahlen eine vibration die das Fahrverhalten deutlich verschlechtert. Was auch noch sein könnte wäre das Lenkgestänge? Wie gesagt sein kann es vieles aber du hast ja auch schon vieles prüfen lassen.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Lupo
  6. Schlechtes Fahrverhalten