ForumPassat B8
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Passat
  6. Passat B8
  7. Schlechtes Ansprechverhalten beim Passat B8 1.6 TDI

Schlechtes Ansprechverhalten beim Passat B8 1.6 TDI

VW Passat B8
Themenstarteram 1. März 2021 um 11:36

Hallo Community,

Ich bin seit Januar 2021 Besitzer eines Passat B8 Comfortline 1.6TDI mit manuellem 6-Gang Schaltgetriebe mit ca. 88tkm und ehrlicherweise nicht wirklich zufrieden, da das Fahrverhalten meiner Ansicht nach nicht dem entspricht, was ich erwartet habe.

Ich versuche mein Problem mal so detailliert wie möglich zu beschreiben:

Nach dem Kaltstart am Morgen läuft das Auto perfekt. Man spürt, dass der Motor frei durchbeschleunigen kann und das Drehmoment bzw. der Druck vom Turbolader ist auch in niedrigen Drehzahlen (1200-2000) so spürbar, wie es zu erwarten ist.

Sobald das Auto allerdings ein paar Minuten/Kilometer gelaufen ist, beginnt es sich eigenartig zu verhalten. Meiner Wahrnehmung nach würde ich es als "verstopft" bzw. "eingeschnürt" beschreiben. Das zeigt sich vor allem dann, wenn man dieseltypisch in niedrigen Drehzahlbereichen fährt. Rollt man bspw. entspannt bei 50-55km/h im vierten Gang (Fuß ganz leicht auf dem Gaspedal) durch ein Ortsgebiet und möchte sanft herausbeschleunigen, passiert etwa 2cm beim Gaspedal erstmal gar nichts. Drehzahl und Geschwindigkeit erhöhen sich nur geringfügig und erst ab 2000rpm ist spürbar, dass wieder Drehmoment anliegt. Das Einsetzen vom Turbo ist aber auch dann nicht in der gewohnten Art und Weise wahrnehmbar. Es wirkt, als hätte man einen Turbo so abgestimmt, sich wie ein Sauger zu verhalten. Der allgemeine Leistungsverlust (auch im oberen Drehzahlbereich) ist wahrnehmbar, aber letztendlich nicht sehr stark. Mit dem Wissen im Hinterkopf, wie gut sich das Auto im kalten Zustand fährt, merkt man jedoch eindeutig, dass das Auto irgendwie nicht das liefern kann, was es möchte. So als ob es nicht "frei atmen" könnte, oder durch etwas zurückgehalten wird.

Dieses "verstopfte" Verhalten zeigt sich auch darin, dass beim Rollen mit niedriger-mittlerer Drehzahl, gleichbleibender Geschwindigkeit und konstantem Gas, ab und an ein Widerstand wahrnehmbar ist, als hätte man eine Gegenwindböe. Beim Ausrollen ohne Gas fühlt es sich dann so an, als würde ab einem gewissen Zeitpunkt eine verstärkte Motorbremswirkung einsetzen, die das Fahrzeug zurückhält.

Da ich das Auto gebraucht von einem Händler gekauft habe, habe ich das Fahrverhalten natürlich gleich beanstandet und eine Testfahrt mit einem der Mechaniker durchgeführt. Meine mehrmaligen Anweisungen, eben diese 2cm Gasweg zu testen, damit das schlechte Ansprechverhalten gut spürbar ist, hat er einfach nicht umgesetzt. Vielmehr hat er einfach voll ins Gas getreten und meinte, beim Auto wäre alles bestens und hat von "Neuwagenzustand" und perfekter Gasannahme geredet. (Frage mich immer wieder, wie Mechaniker mit jahrzehntelanger Erfahrung so wenig Fingerspitzengefühl für Fahrzeugverhalten haben können). Abschließend wurde nichts gemacht, auch deshalb, weil ohne Fehlercode sowieso nichts repariert wird. Ich solle aber mal 2-3 Tankfüllungen Premium-Treibstoff tanken, damit Ablagerungen ggf. gereinigt werden - Habe ich gemacht - Keine Besserung

 

Habe in diversen Foren leider nichts vergleichbares gefunden und bin dementsprechend ratlos...

Ist das eine völlig verkorkste Abstimmung vom Steuergerät, das (zB. zur Reduktion von Abgasen) den Motor im warmen Zustand so limitiert? Oder ist das Verhalten auf ein mechanisches Problem (VTG, AGR, Luft/Dieselfilter) zurückzuführen? In 2000-3000km steht das nächste Service an und spätestens da möchte ich das Problem dann beheben lassen. Habe allerdings weder Lust noch das übrige Kleingeld, um auf Verdacht sämtliche Teile bei VW tauschen zu lassen...

Hat jemand ähnliche Probleme oder kann eingrenzen, was schuld an dem Verhalten ist?

Hoffe, jemand kann mir weiterhelfen und entschuldigt bitte den langen Post.

Sollte ich relevante Informationen vergessen haben, gebt bitte bescheid. Ich antworte dann natürlich so schnell wie möglich.

Danke im Voraus!!

Ähnliche Themen
22 Antworten

hi, du könntest dieses Powerpedal von Interstar verbauen, deutlich verbessertes Ansprechverhalten vom Gasepedal!

Ist kein Motortuning nur das Kennfeld vom Gaspedal wird angepasst. . Anbei ein Link zum nachlesen. https://autoz.auto-partner.net/.../...a484-2185-45d3-bf64-c38ecb7eec63

Themenstarteram 1. März 2021 um 12:03

Zitat:

@passi330 schrieb am 1. März 2021 um 11:51:55 Uhr:

hi, du könntest dieses Powerpedal von Interstar verbauen, deutlich verbessertes Ansprechverhalten vom Gasepedal!

Ist kein Motortuning nur das Kennfeld vom Gaspedal wird angepasst. . Anbei ein Link zum nachlesen. https://autoz.auto-partner.net/.../...a484-2185-45d3-bf64-c38ecb7eec63

Danke für den Tipp, aber das löst mein Problem im Grunde nicht.

Eine Modifikation ist für mich keine Option. Lieber würde ich die Ursache finden und beheben

zumal es ja zwei Zustände bei dir gibt... normal und nicht i.O.

Sehe die Pedalbox erstmal nicht zielführend bei der Problematik.

Man sollte sich mal gewisse Daten beim Fahren anzeigen lassen.

@PT03

Am Günstigsten könntest du mal den Luftfilter und den Dieselfilter tauschen (lassen), da dies beim 90tkm Service sowieso am Plan stehen wird. Wenn dass nichts hilft kannst du den Luftmassenmesser überprüfen lassen. Vielleicht liefert der falsche Werte und schnürt dir die Kraft ab.

Wenn du von diesen Dingen eher die Finger lassen möchtest, dann such dir eine alternative Werkstatt und beauftrage sie zur Fehlersuche nach dem sie mit deinem Auto probe gefahren sind und das gleiche Verhalten bestätigen, wie du es geschildert hast.

lg yaabbaa

egal welches Tuning man später macht. Es muss erstmal grundlegend funktionieren. Sonst braucht man das nicht probieren.

 

ich habe heraus gelesen, dass unter 2000upm das Ansprechverhalten im warmen Zustand gar nicht vorhanden ist wie bei einem großen Turboloch.

Beim Gaspedal los lassen aber eingekuppelt, bremst der Motor gefühlt stärker als er sollte. Habe ich das richtig aufgefasst?

 

ist es ausgekuppelt denn auch vorhanden oder rollt er dann sehr leicht?

Ich glaube es würde helfen mal ein paar Testfahrten mit VCDS zu machen. Also Werte auf Plausibilität prüfen. Vielleicht erkennt man ja was. Es scheint wohl so schwach zu sein, dass es keine Fehlermeldung gibt.

wenn dort nichts zielführendes zu finden ist, vielleicht mal ein software Update oder, falls nichts neueres da ist, ein downgrade probieren.

Themenstarteram 1. März 2021 um 17:57

Erstmal danke für die raschen Antworten!

@yaabbaa Sämtliche Filter, Öl etc wird natürlich beim anstehenden Service gewechselt. Das werde ich auch in einer VW Fachwerkstatt machen lassen und gleich darum bitten, den Fehlerspeicher auszulesen und wenn möglich eine andere Software einzuspielen. Worst-Case wäre, wenn auch die keinen Fehler erkennen bzw. keine Ursache ausfindig machen können, für die wiederum der Händler aufkommen müsste. Dann bleibt an sich eh nichts anderes übrig, als die Fehlersuche einer alternativen Werkstatt zu übergeben. Da hätte ich zwar einen kompetenten Ansprechpartner, der in Bezug auf Fehlerdiagnosen hervorragend ist, aber ich müsste die Kosten selbst übernehmen...

@BLiZZ87 Bzgl. Tuning bin ich ganz bei dir. Abgesehen davon will ich aber auch gar nichts tunen, da die Standardleistung bei meiner Fahrweise mehr als ausreichend ist ;)

Das Ansprechverhalten im warmen Zustand könnte man wie bei einem großen Turboloch beschreiben. Man muss signifikant stärker ins Gas gehen, damit der Schub einsetzt (dann erst ab 2000rpm). Wenn er dann beschleunigt, fühlt sich das zwar an wie 120ps, aber so als ob der Motor nicht frei durchatmen könnte und sich dafür richtig plagen muss... ist leider schwer zu beschreiben.

Der Widerstand beim ausrollen ist weg, wenn ich die Kupplung durchtrete... Liegt also am Antriebsstrang denke ich.

Ich werd mal im Bekanntenkreis herumfragen, ob jemand ein VCDS besitzt, mit dem man die Werte testen könnte. Fehler gibt es ja scheinbar keinen und man braucht schon ein bisschen Verständnis und Gefühl für Autos, damit man das eigenartige Verhalten als solches wahrnimmt. Dass sich der Passat aber komisch verhält, konnten mir schon mehrere Bekannte bestätigen, die eine Runde damit gedreht haben. Und wenn man sich dem Fehler bewusst ist, nervt halt jede Fahrt aufs Neue und die Freude am neuen Wagen ist dahin... :/

hmm jetzt wo ich so drüber nachdenke, könnte die Unterdruckdose vom Turbo defekt sein (kleines Loch in der Membran) oder der Unterdruck Schlauch rissig. So kommt erst Ladedruck wenn mehr Abgasvolumen vorhanden ist. Solange das Loch noch klein ist, kommt kein Fehler, da es noch in der Toleranz liegt.

versuch mal im 4. Vollgas (durchgedrückt) von 1200upm hoch zu beschleunigen auch wenn es eine Minute dauert auf 2000 zu kommen. Vielleicht kommt dann ein Fehler, den die Werkstatt mit der Gewährleistung dann behandeln kann. Ich hoffe der Fehler ist nach über 3 Motorstarts dann noch da.

Es würde aber eine höhere Schleppleistung nicht erklären. vllt ist die normal.

 

Luftfilter und Kraftstofffilter schließe ich aus wenn bei 3000-4000 upm volle Leistung da ist. Da strömt am meisten durch diese.

Themenstarteram 1. März 2021 um 21:54

@BLiZZ87 Die Möglichkeit, dass es an einem rissigen Schlauch liegen könnte oder an einem Maderschaden habe ich auch schon in Erwägung gezogen. Habe heute abend auch nochmal selbst im Motorraum gesucht, ob mir Beschädigungen an den Schläuchen etc auffallen, hab aber mit meinen Laienkenntnissen nichts entdeckt.

Beim simplen Durchchecken ist mir allerdings aufgefallen, dass der Ölstand über dem Maximum liegt. Der Stand beim Ablesen (etwa 1,5h nach Abstellen) liegt etwa 3-4mm über dem oberen Ende des geriffelten Messbereichs, was ja deutlich zu viel wäre. Könnte das irgendwie in Verbindung mit dem eigenartigen Fahrverhalten liegen?

höchstens Diesel im Öl durch häufige DPF Regeneration bzw. viel Kurzstrecke (wieder Diesel oder auch Kondenswasser) und das Öl selten über 100° bekommt um das los zu werden. paar mm mehr ist nicht schlimm aber für mich ein Hinweis das nun zu beobachten und wenn es schlimmer wird das abzustellen. AB Fahrt, absaugen oder Ölwechsel. Ich denke nicht, dass es direkt mit dem Problem zusammen hängt.

Hört sich für mich nach defekten/verkokten AGR Ventil an.

Dann hättest du genau deine Symptome.

AGR ist beim Warmlauf und bei Vollgas nicht aktiv.

Themenstarteram 2. März 2021 um 8:35

@woife199 klingt einleuchtend. Kann man das irgendwie einfach bestätigen, dass es das AGR wäre? Und lässt sich das auch reinigen statt tauschen?

Meine erste Vermutung wäre auch das AGR.

Klingt für mich auch nach AGR. Ja, kann man aufmachen und reinigen, wenn es nur teilweise verkokt ist und etwas dicht sitzt. Wenn das nicht hilft, ersetzen. Allerdings müsste eigentlich die entsprechende Leuchte im Cockpit angehen, zumindest wenn das AGR gar nicht mehr funktioniert.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Passat
  6. Passat B8
  7. Schlechtes Ansprechverhalten beim Passat B8 1.6 TDI