ForumPassat B1 & B2
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Passat
  6. Passat B1 & B2
  7. Schlechter Leerlauf bei warmen Motor (Passat 32B,WY, 1B3)

Schlechter Leerlauf bei warmen Motor (Passat 32B,WY, 1B3)

VW Passat 32b, VW Passat
Themenstarteram 23. Oktober 2010 um 13:25

Ich habe nachwievor Probleme mit unregelmässigen und niedrigen Leerlauf bei meinem neueingekauften Passat Variant 1,6 Bj 83.

Im kalten Zustand gibt es keine Probleme. Der Motor startet sofort, die Startautomatik springt an, der Motor läuft rund und zieht gut durch. Nach ca. 5-6 km ist der Motor warm genug und die Startautomatik schaltet ab. Die Drehzahl im Leerlauf fällt gewaltig ab (ich habe kein DZM, aber ich will meinen es sind nicht mehr als 5-600). Das bedeutet, dass der Motor jetzt beim Auskuppeln mitunter ausgeht oder sich gerade noch mit allerletzter Kraft und bei unregelmässigem Lauf am Leben halten kann. Dabei ist es egal ob die Startautomatik gerade abgeschaltet hat oder ob der Motor richtig betriebswarm ist nach 50km Autobahn.

Ich habe bisher Luftfilter, die meisten Unterdruckschlangen, ZK, Zündkabel, Öl und Ölfilter gewechselt. Der Flansch ist bestellt, aber noch nicht angekommen. Nach diesen Massnahmen ist der Leerlauf etwas ruhiger geworden, aber nicht viel und er zieht jetzt weniger Fremdluft. Der Leerlauf ist im warmen Zustand aber immer noch extrem niedrig, als ob dem Motor die Luft oder das Benzin "abgewürgt" werden.

Was jetzt? Bosch-Dienst ;-)?

Ähnliche Themen
27 Antworten
Themenstarteram 23. Oktober 2010 um 13:26

Kleiner Fehler: Der Motor ist en WV und kein WY...

Wo ist das Problem den Leerlauf in warmen Zustand mal einzustellen?

Zitat:

Original geschrieben von vwoderwat

 

Ich habe bisher Luftfilter, die meisten Unterdruckschlangen, ZK, Zündkabel, Öl und Ölfilter gewechselt. Der Flansch ist bestellt, aber noch nicht angekommen. Nach diesen Massnahmen ist der Leerlauf etwas ruhiger geworden, aber nicht viel und er zieht jetzt weniger Fremdluft. Der Leerlauf ist im warmen Zustand aber immer noch extrem niedrig, als ob dem Motor die Luft oder das Benzin "abgewürgt" werden.

Was jetzt? Bosch-Dienst ;-)?

Wie gesagt, die vergaserfußdichtung ist immer noch nicht gewchselt und warum sind nicht ALLE unterdruckschläuche ausgetauscht? Was ist mit dem unterdruckschlauch zum bremskraftverstärker? Funktioniert der igel?

Themenstarteram 27. Oktober 2010 um 12:16

Moin Jungs

Vielleicht bin ich etwas zu ungeduldig ;-).

Ich wohne i Kopenhagen und hier hat es seit Tagen fast durchgehend geregnet, oder aber immer dann, wenn ich Zeit hatte, Hand anzulegen. Da ich nur einen offenen Carport habe, lässt sich dann nicht so viel machen.

Da ich immer noch auf den Flansch warte, den ich in D bestellt habe, ist er immer noch nicht gewechselt. Ich habe den Filterkasten noch nicht ab gehabt und daher nur die Unterdruchschläuche getauscht die ich mit montiertem Filsterkasten tauschen konnte. Das waren aber die, die am schlimmsten aussahen.

Am Vergaser will ich mich erst vergehen, wenn alles andere ausgeschlossen ist. Bevor ich den Passat übernommen habe, stand er ca 6 Monate still. Der Vorbesitzer sagt, dass es vor dem Abstellen keine Probleme mit dem Vergaser gab und dass er keine Einstellungsänderungen am Vergaser vorgenommen hat (das muss natürlich nicht stimmen. warum sollte sich ). Ich denke daher, dass es eher unwahrscheinlch ist, dass es an der Leerlaufeinstellung liegt.

Das Leerlaufverhalten hat sich jetzt in den letzten Tagen auch als eher wechselhaft herausgestellt.

Gestern nach 150km Autobahn war der Leerlauf warm fast normal.

Nun ist es zumeist meine Frau, die mit dem Passat unterwegs ist. Sie beschreibt, dass er nach 25km Fahrt zur Arbeit im Leerlauf zumeist fast ausgeht und dass sie an der Ampel im Stand Gas geben muss, damit er nicht ausgeht. Sie hat auch erlebt, dass der Leerlauf übertrieben hoch ist, obwohl der Motor eigentlich warm ist.

Tja, wir haben den Passat ja auch erst seit knapp 14 Tagen und müssen die Alte Dame erst einmal kennenlernen.

Ich denke, dass die Lösung vielleicht in der Startautomatik oder ähnlichem zu suchen ist.

Gruss Maik

Auch wenn ich nicht weiß, wie das zusammenhängt, aber ich glaube, meiner tourt immer sporadisch höher (warm), wenn das Kühlwasser zur Neige geht.

Themenstarteram 27. Oktober 2010 um 13:38

Das Kühlwasser habe ich auch kontrolliert. Da ist genug drin und er "verbraucht" auch kein Wasser. Daran glaube ich liegt es nicht

Hast du wenigstens auch den frostschutz ausgespindelt oder friert es in Kopenhagen nicht?

Neues kühlwasser und system spülen wär auch nicht schlecht. Kannst du auch im regen machen. Zündkabel und verteiler, verteilerfinger schon getauscht?

Themenstarteram 29. Oktober 2010 um 5:56

Ich gehe davon aus, dass der Bremskraftverstärker funktioniert, auf jeden Fall ist die Bremsleistung ok, abgesehen von dem etwas langen Pedalweg.

Frostschutz ist reichlich drin, das Kühlwasser ist gut blau. Vielleicht zu viel oder so viel, dass die Kühlleistung nachlässt???

Im betriebswarmen Zustand klettert die Temp-Anzeige auf knapp unterhalb der 3/4 Markierung und verharrt den dort. Ich habe bisher nicht erlebt, dass sie in den roten Bereich steigt. Im Stau steigt sie zunächst unwesentlich höher, um dann nach Einsetzen des Bläsers wieder auf die gewohnte Marke knapp unterhalb 3/4 abzufallen. Auch ist mir aufgefallen, dass rund um den Kühler keine Luftleitbleche vorhanden sind? Hat dieses Model keine oder fehlen die (und sind der Grund für die höhere Grundtemperatur)?

Oder spinnt die Anzeige?

Zündkabel sind gewechselt, Verteiler-Finger und Verteiler (oder meinst du V.-Kappe???) nicht. Das kommt aber auch noch.

Zitat:

Original geschrieben von vwoderwat

Frostschutz ist reichlich drin, das Kühlwasser ist gut blau. Vielleicht zu viel oder so viel, dass die Kühlleistung nachlässt???

Im betriebswarmen Zustand klettert die Temp-Anzeige auf knapp unterhalb der 3/4 Markierung und verharrt den dort. Ich habe bisher nicht erlebt, dass sie in den roten Bereich steigt. Im Stau steigt sie zunächst unwesentlich höher, um dann nach Einsetzen des Bläsers wieder auf die gewohnte Marke knapp unterhalb 3/4 abzufallen. Auch ist mir aufgefallen, dass rund um den Kühler keine Luftleitbleche vorhanden sind? Hat dieses Model keine oder fehlen die (und sind der Grund für die höhere Grundtemperatur)?

Oder spinnt die Anzeige?

Zündkabel sind gewechselt, Verteiler-Finger und Verteiler (oder meinst du V.-Kappe???) nicht. Das kommt aber auch noch.

Sorry, ich meinte die verteilerkappe!

Die temperaturanzeige ist natürlich auch nur ein schätzeisen. Hab mal bei einem Passat 32/33-kombi schon ernsthaft befürchtet, ich müsse die kopfdichtung wechseln und den fehler (zu hohe temperatur) durch einen vorgeschalteten widerstand in den griff bekommen. Beobachte ihn, wenn er "heiß" wird und schau im motor nach, was er macht. Am besten zu haus im stand. Dann wird er am wenigsten gekühlt. Aber es stimmt schon, wenn zuviel kühlmittelanteil drin ist, wirkt das nicht verstärkend in puncto frostschutz, sondern contraproduktiv.

Themenstarteram 29. Oktober 2010 um 9:53

Nochmal zum Bremskraftverstärker: Habe eben mal bergrunter die Zündung ausgeschaltet und den Wagen rollen lassen. Kan eigentlich keinen richtigen Unterschied in der Bremswirkung feststellen. Er bremst ok mit relativ langem Pedalweg, ob der Motor läuft oder nicht???

Den bremskraftverstärker kannst du nur testen, wenn du bei abgeschaltetem motor mehrfach kräftig die bremse trittst (ca 20x). Und dann bei gehaltener bremse den motor startest. Funktioniert der bremskraftverstärker, so muss sich das pedal mit motorlauf deutlich weiter durchdrücken lassen.

Der lange pedalweg könnte von verschmutzten, abgefahrenen, verglasten trommelbremsen kommen bzw. deren beläge.

Themenstarteram 29. Oktober 2010 um 14:36

Cool. Das werde gleich mal testen :). Danke für den Tipp.

Zitat:

Original geschrieben von vwoderwat

Cool. Das werde gleich mal testen :). Danke für den Tipp.

Nachtrag:

Ich fahre sehr viel ohne motor und lasse rollen. Es ist ja immer ein lautes geschrei, dass das auto nicht mehr fahrbar ist, wenn der motor aus ist. Und richtig einen Passat 3B ohne motor zu lenken ist echt ein kraftakt, den ich wahrscheinlich nicht riskieren würde. Einen 32B aber kann man ohne motor (an) bei dossiertem bremsen lange rollen lassen und sicher abbremsen. Es ist ausreichend druck im bremskarftverstärker, so dass dir das nicht auffallen konnte. Habe ich, als ich - seufz - noch regelmäßig 32B gefahren bin, immer gemacht. Servo auch kein problem.

Und vlt. noch ein beitrag zur aktuellen verbrauchs- und umweltdiskussion. Ich habe mit meinem serienmäßigen 32B turbodiesel Variant 1984 (?) über 5 Schweizer alpenpässe (Gotthard, Lukmanier, Oberalp, Nufenen, Furka) mit 2 personen und urlaubsgepäck damals 4,59 liter D verbraucht und bin den Gotthard mit 90 km/h hoch. Da lach ich über das 3-liter-auto der jahre 2005 aufwärts.

Ne stop-start-anlage hat übrigens nicht Citroën eingeführt, sondern die "Formel E" serie von VW und Audi anfang der 80er.

Hallo,

könnte ein typisches Problem von einer verschmutzten Drosselklappe sein!

Bei kaltem Motor ist diese rel. weit geöffnet, da spielt die Verschmutzung keine Rolle.

Es gibt deswegen einen speziellen Drosselklappenreiniger, sollte man ohnehin mal anwenden.

Viel Erfolg,

horbiradio

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Passat
  6. Passat B1 & B2
  7. Schlechter Leerlauf bei warmen Motor (Passat 32B,WY, 1B3)