ForumA3 8L
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A3
  6. A3 8L
  7. Scheibenwischer stößt an A-Säule an (und geht bis fast ganz nach unten)

Scheibenwischer stößt an A-Säule an (und geht bis fast ganz nach unten)

Audi A3 8L
Themenstarteram 1. August 2013 um 21:09

Hallo Leute,

zu dem Problem hab ich über die SuFu leider nichts finden können.

Angefangen hat alles damit, dass der Scheibenwischer sich kaum noch bewegt hat.

Also hab ich die Wischerarme entfernt. Das Wischergestänge und Motor ausgebaut und das Wischergestänge zerlegt. In den Lagern der Wischergestänge hat sich soviel Kalk-ähnliches Material festgesetzt, dass man das Gestänge per Hand kaum bewegen konnte. Nach dem Reinigen der Lager hab ich alles was sich bewegen kann stark gefettet.

Jetzt hab ich das Problem dass der Wischer der Fahrerseite beim Wischen an die A-Säule schlägt und beim Zurücklaufen ganz kurz vor Scheibenende stoppt.

Ein Verstellen der Wischerarme kann also das Problem leider nicht lösen.

Jetzt stellt sich die Frage, woher das kommen kann...

Hab ich zu arg gefettet? Kann mir das aber nicht vorstellen.

Das Entfernen der Wischerarme hat ca. 2 Std. gedauert weil die so fest waren. Ich hab daran ständig gerüttelt. War evtl. nicht gut für Motor und Gestänge. Außerdem hab ich per Hand die Wischer hin-und herbewegt. :-/

Kann es sein, dass die Umkehrpunkte des Motors sich irgendwie verschoben haben? Kann man das einstellen?

Wenn man das nicht einstellen kann, muss ich wohl einen neuen Motor oder ein neues Gestänge kaufen. Was meint ihr wo der Fehler eher liegen könnte?

Danke schonmal!

Ähnliche Themen
11 Antworten

ist nur ne einstellungssache am gestänge, hättest vorher markieren oder ein foto machen sollen.

Wenn die Wischer wirklich auf beiden "Schwenkseiten" am Ende sind, kann es eigentlich nicht an der Einstellung liegen.

Wenn der Hebel ders Motors falsch an das Gestänge gehängt wird, bleibt der gewischte Bereich ja immer gleich groß. Nur die Stellung in der die Wischer stehen bleiben ändert sich. Ich denke eher, dass sich da beim Zusammenbau ein anderer Fehler eingeschlichen hat. Das solltest du dir nochmal genau angucken.

Übrigens, zu viel fetten gibt´s nicht ;)

der auf der beifahrerseite wischt so wie er soll? wenn ja liegt es nicht am gestänge. dann überprüf mal ob der wischer auf der fahrerseite fest und verdrehsicher auf der welle befestigt ist.

Themenstarteram 3. August 2013 um 10:55

Danke erstmal für die Antworten!

Zitat:

Original geschrieben von xY2kx

Wenn die Wischer wirklich auf beiden "Schwenkseiten" am Ende sind, kann es eigentlich nicht an der Einstellung liegen.

Wenn der Hebel ders Motors falsch an das Gestänge gehängt wird, bleibt der gewischte Bereich ja immer gleich groß. Nur die Stellung in der die Wischer stehen bleiben ändert sich. Ich denke eher, dass sich da beim Zusammenbau ein anderer Fehler eingeschlichen hat. Das solltest du dir nochmal genau angucken.

Übrigens, zu viel fetten gibt´s nicht ;)

OK, dann bleibt mir wohl nichts anders übrig, als alles nochmal auszubauen. Weiß aber nicht ob man beim Zusammenbau des Gestänges etwas falsch machen kann. War alles eindeutig "zusammensteckbar".

Zitat:

Original geschrieben von daspi

der auf der beifahrerseite wischt so wie er soll? wenn ja liegt es nicht am gestänge. dann überprüf mal ob der wischer auf der fahrerseite fest und verdrehsicher auf der welle befestigt ist.

Das ist schwer zu sagen, weil der Beifahrerwischer an Scheibenmitte umkehrt.

Die Ruhestellung dieses Wischers ist aber ca. 2 cm weiter unten als der untere Wischumkehrpunkt.

Also Ruhestellung ist direkt am Scheibenende (!), unterer Wischumkehrpunkt liegt ca. 2 cm höher und ist OK.

Wischer lässt sich mit der Hand leicht bewegen und schaut aber so aus als würde er sich nicht verstellen können. Mehr kann ich leider nicht überprüfen. Müsste auf Verdacht Wischerarm und evtl. Gestänge (wegen der Aufnahme) tauschen.

Hm...

Also alles nochmal zerlegen oder Wischerarm und Gestänge neu.

Kann es auch am Motor liegen oder ist der robust genug?

 

 

am motor wirds nicht liegen, der geht nicht mal kaputt wenn die wischer komplett festgegammelt sind.

du musst nur mal die wischer mit der hand bewegen, wenn sich die befestigungsschraube genauso mitbewegt sitzen die wischer fest auf der welle wie es sein soll.

um den umkehrpunkt zu ändern musst du doch nur den wischer lösen, höher verdrehen und wieder aufsetzen.

Themenstarteram 3. August 2013 um 11:32

Zitat:

Original geschrieben von daspi

am motor wirds nicht liegen, der geht nicht mal kaputt wenn die wischer komplett festgegammelt sind.

du musst nur mal die wischer mit der hand bewegen, wenn sich die befestigungsschraube genauso mitbewegt sitzen die wischer fest auf der welle wie es sein soll.

um den umkehrpunkt zu ändern musst du doch nur den wischer lösen, höher verdrehen und wieder aufsetzen.

Hab grad nachgeschaut.

Wischer sitzen fest auf der Welle.

Ja aber dann wischt er ja höher nach oben.

Ich möchte das Wischfeld nach oben und nach unten verkleinern.

Wenn der Wischer an die A-Säule stösst und nicht weiter nach unten kann weil er da auch schon am Ende ist hört sich das für mich nach Spiel im Gestänge an. Wahrscheinlich durch die Instandhaltungsaktion.

Vor Verbinden von Wischergestänge und Motor sollte man auf jeden fall den Motor einmal im Intervall laufen lassen um ihn an die Endposition zu bekommen und Gestänge dann in Endstellung anschrauben, weil beim Abschrauben der Mutter sich die Welle des Motors schnell mal mitdreht. Mehr gibts eigentlich nicht zu beachten.

Ich würde sagen bevor du da wieder bei gehst besorgst du dir ein neues Gestänge aber eines vom Freundlichen die Instandhaltungsaktionen halten meist nur von 12 bis Mittag. Die Nachbaudinger für 24,99 in der Bucht sind zwar komplett aber ich hatte auch schon eines wo die Wischer sich nicht aufstecken ließen (Konus zu groß) oder der Beifahrerarm zu viel Spiel hatte - Tonne. So ein easy Teil nachzubauen scheint für manche Hersteller eine echte Herausforderung zu sein.

Zitat:

 

Vor Verbinden von Wischergestänge und Motor sollte man auf jeden fall den Motor einmal im Intervall laufen lassen um ihn an die Endposition zu bekommen und Gestänge dann in Endstellung anschrauben, weil beim Abschrauben der Mutter sich die Welle des Motors schnell mal mitdreht.

Genau so muss man´s machen.

Also ist die nächste Aufgabe, Wischer abmontieren, Wischerhebel betätigen, Wischer wieder in der richtigen Endposition montieren.

Zitat:

die Instandhaltungsaktionen halten meist nur von 12 bis Mittag.

Wenn man´s wirklich gründlich macht, hält das auch länger.

Beim Händler kostet nur das Teil, an das der Motor geschraubt wird und die betroffenen Wellen sind, ca 62€.

Komplette Gestänge kriegt man für 17€.

Ich selbst würde ein ganzes Gestänge holen, und wenn´s nicht gut ist, ab zurück. Da sollte man bei Ebay eh keine Probleme haben (Paypal).

Wenn man aber alles schnell und unkompliziert haben will, ab zum Händler.

Natürlich nur, wenn es auch wirklich am Gestänge liegt.

Themenstarteram 4. August 2013 um 22:36

Hallo!

Also ich hab das Gestänge nochmal ausgebaut und begutachtet.

Habe den Fehler leider nicht finden können.

Was mit aber aufgefallen ist, der Motor macht eine Vollumdrehung und keine Hin- und Herbewegung. Von daher kann es nicht am Motor liegen, wie ich erst vermutet habe.

Also kann es nur noch wie ihr schon vermutet habt am Gestänge und / oder Wischerarm liegen.

Zum Gestänge:

Zitat:

Original geschrieben von Micha139

Vor Verbinden von Wischergestänge und Motor sollte man auf jeden fall den Motor einmal im Intervall laufen lassen um ihn an die Endposition zu bekommen und Gestänge dann in Endstellung anschrauben, weil beim Abschrauben der Mutter sich die Welle des Motors schnell mal mitdreht. Mehr gibts eigentlich nicht zu beachten.

Die 13er Mutter, die Motor und bewegliches Gestänge verbindet habe ich nicht gelöst, von daher kann der Fehler leider nicht daran liegen. Der Motor ist noch mit drei 10 Muttern mit dem festen Gestänge verbunden. Wenn die locker sind, kann man den Motor ein bisschen nach links und rechts drehen (1-2mm). Habe ihn ganz nach links gedreht und angeschraubt, da ich dachte, dass dadurch der Stopp früher ist. Hat aber auch nichts gebracht.

Die zwei beweglichen Gestängearme sind gleich lang, die kann ich also auch nicht vertauscht haben. Auch die Aufsteckreihenfolge ist die gleiche wie auf Bildern im Internet.

Kann den Fehler leider nicht finden. :-(

Fotos/ein Video vom laufenden Motor würde denke ich gut helfen ;)

Themenstarteram 5. August 2013 um 21:09

Habe den Fehler gefunden! :D

Habe heute nach der Teilenummer vom Wischergestänge gesucht, da ich es schon bestellen wollte und bin in einem anderen Forum auf einen Beitrag gestoßen, in dem auch erwähnt wird, dass die 2 Wellen unterschiedliche Teilenummern haben!

In der Hoffnung, dass die 2 Arme der Wellen unterschiedlich sind, bzw. unterschiedliche Länge haben, hab ich das Gestänge zum 3. oder 4. Mal ausgebaut.

Und in der Tat sind die Nummern auch bei mir (minimal) unterschiedlich.

1J1955216 kommt auf die Beifahrerseite

1U1955215 kommt auch die Fahrerseite

Ich habe die zwei Teile beim Einbau leider vertauscht... :mad:

Vielen Dank nochmal für Eure Unterstützung! :)

Grüße! :D

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A3
  6. A3 8L
  7. Scheibenwischer stößt an A-Säule an (und geht bis fast ganz nach unten)