ForumCLA
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. A-Klasse & Vaneo
  6. CLA
  7. Scheibenwischanlage (Reinigung) defekt?

Scheibenwischanlage (Reinigung) defekt?

Mercedes CLA C117
Themenstarteram 5. Februar 2015 um 14:32

Hallo lieber Community,

seit einer Woche funktioniert die Scheibenwisch-Anlage nicht mehr, die Wischer gehen, es kommt aber nur ganz kurz ein Sprizer Wasser. Die Düsenmotoren? arbeiten jedoch.

Der Wagen ist 1,5 Jahre alt und hat somit noch Neuwagengarantie.

Jetzt rief mich mein freundlicher an und sagte, dass die komplette Anlage raus muss und ausgetauscht werden muss, da er da nicht reingucken kann.

Dies läuft laut seiner Aussage nicht auf Garantie, da es sich um ein Verschleißteil handelt

Ich bin gerade mehr als erschrocken, dass bei einem Mercedes, welcher 1,5 Jahre alt ist und läppische 15.000 KM auf der Uhr hat, die komplette Anlage getauscht werden muss und es nicht unter Garantie läuft.

Habt ihr Meinungen dazu? Bin echt sprachlos.

Beste Antwort im Thema

Scheibenwischanlagen leben länger mit Calgon :D

22 weitere Antworten
Ähnliche Themen
22 Antworten
Themenstarteram 5. Februar 2015 um 14:32

Hallo lieber Community,

seit einer Woche funktioniert die Scheibenwisch-Anlage nicht mehr, die Wischer gehen, es kommt aber nur ganz kurz ein Sprizer Wasser. Die Düsenmotoren? arbeiten jedoch.

Der Wagen ist 1,5 Jahre alt und hat somit noch Neuwagengarantie.

Jetzt rief mich mein freundlicher an und sagte, dass die komplette Anlage raus muss und ausgetauscht werden muss, da er da nicht reingucken kann.

Dies läuft laut seiner Aussage nicht auf Garantie, da es sich um ein Verschleißteil handelt

Ich bin gerade mehr als erschrocken, dass bei einem Mercedes, welcher 1,5 Jahre alt ist und läppische 15.000 KM auf der Uhr hat, die komplette Anlage getauscht werden muss und es nicht unter Garantie läuft.

Habt ihr Meinungen dazu? Bin echt sprachlos.

Würde ich nicht akzeptieren, kann es mir auch nicht vorstellen!

Das Problem hatte ich auch , .... Aber nur weil ich kein Frostschutzmittel drin hatte ;-)

Auf Garantie behoben?

Themenstarteram 5. Februar 2015 um 14:51

Hatte aber Frostschutz drin. Daran kann es eigentlich nicht liegen. Die Düsen sind ja auch nicht vereist. Auch als es +5 Grad war, gingen sie nicht.

Fahr da hin, lass dir einen Ersatzwagen geben und lass es auf deren Kosten reparieren!

Würde ich auch nicht akzeptieren. Die Wischwasserpumpe (um die geht es wohl und die kann man natürlich auch prüfen) darf nich schon nach 15.000 km kaputt sein. Zumal ich das auch nicht als "klassisches" Verschleissteil bezeichnen würde.

Mal was anderes: Wenn du im Stand versuchst zu sprühen dann schau mal, ob das Wischwasser unten aus dem Motorraum raus und auf die Strasse läuft. Das hatte ich mal bei meiner A-Klasse, da war ein Schlauch abgerissen.

Ansonsten kannst du auch zu einer anderen Mercedes-Werkstatt gehen und dort dein Problem schildern. Vielleicht ist man dort Service-Orientierter.

Themenstarteram 5. Februar 2015 um 14:55

Das wäre mein Plan. Aber sie sagten, dass ich das selber zahlen muss.

Wie soll ich vorgehen, wenn sie sich weigern es zu reparieren?

Themenstarteram 5. Februar 2015 um 14:55

Zitat:

@jottlieb schrieb am 5. Februar 2015 um 14:54:21 Uhr:

...Zumal ich das auch nicht als "klassisches" Verschleissteil bezeichnen würde.

Mal was anderes: Wenn du im Stand versuchst zu sprühen dann schau mal, ob das Wischwasser unten aus dem Motorraum raus und auf die Strasse läuft. Das hatte ich mal bei meiner A-Klasse, da war ein Schlauch abgerissen.

Ansonsten kannst du auch zu einer anderen Mercedes-Werkstatt gehen und dort dein Problem schildern. Vielleicht ist man dort Service-Orientierter.

Sehe ich auch so. Zumal es ja auch ein sicherheitsrelevantes Feature ist.

Danke für den Tipp, das werde ich probieren. Zu einer anderen Werkstatt gehen, hatte ich auch überlegt - danke dir.

am 5. Februar 2015 um 16:22

Sowas geht garnicht. Unverschämtheit pur seitens der Werkstatt.

Ruf direkt die Mercedeshotline an!

Ich glaube die Nr. war: 00800-1777 7777

Problemfall schildern und bitte die Werkstatt auch erwähnen.

Themenstarteram 5. Februar 2015 um 18:28

Vielen Dank zunächst für eure hilfreichen Antworten.

Ich habe mit dem Händler gesprochen, wo ich das Fahrzeug ursprünglich her habe. Der Wagen ist aus Dortmund und ich aus Bremen, daher ist Werkstatt != Händler.

Die nette Dame war ebenfalls erschrocken und hat noch kurz Rücksprache mit ihrem Chef gehalten. Auch er sagte, dass dies eigentlich zur Garantie zählen müsste. Festhalten: Es sei denn, es stellt sich raus, dass die Leitungen verkalkt sind. Das könnte sein, falls wir hier besonders kalkhaltiges Wasser hätten, dann wäre ich selbst schuld :confused:

Auch da reagierte ich perplex, da ich dann ja quasi einen Austausch der gesamten Reinigungsanlage alle 1,5 Jahre einplanen muss - oder halt umziehen :D

Lange Rede gar kein Sinn: Ich soll unbedingt zur ansässigen Niederlassung! nicht zum Vertragspartner (macht scheinbar einen Unterschied) und denen das Problem schildern.

Ich werde euch auf dem Laufenden halten. Fahre wohl morgen direkt hin.

Zitat:

@pron00b schrieb am 5. Februar 2015 um 16:22:50 Uhr:

Sowas geht garnicht. Unverschämtheit pur seitens der Werkstatt.

Ruf direkt die Mercedeshotline an!

Ich glaube die Nr. war: 00800-1777 7777

Problemfall schildern und bitte die Werkstatt auch erwähnen.

Hi,

vielleicht wäre es sinnvoll erst die Schadensursache herauszufinden und dann ergibt sich auch, wer die Kosten trägt:

Wischwasserpumpe elektrischer Fehler: Garantie

Wischwasserpumpe Frostschaden: keine Garantie

Fächerdüsen verstopft: keine Garantie

Schläuche abgesprungen: Garatie

Schläuche vom Mader zerbissen: keine Garantie

......

Also pauschal, ohne die Ursache zu kennen, lässt sich das nicht sagen. So ist es sinnfrei im Vorfeld schon die Kanone rauszuholen, zumal diese u.U. einen unerwünschten Rückschlag haben kann.

Gruß Dirk

Themenstarteram 5. Februar 2015 um 18:46

Auch valide Argumente. Danke dafür.

Ich werde morgen mal vorsichtig aber bestimmt Nachfragen und um eine Diagnose bitten.

Ich berichte wieder.

Zitat:

@VegasPhil schrieb am 5. Februar 2015 um 18:28:53 Uhr:

Festhalten: Es sei denn, es stellt sich raus, dass die Leitungen verkalkt sind. Das könnte sein, falls wir hier besonders kalkhaltiges Wasser hätten, dann wäre ich selbst schuld :confused:

Auch da reagierte ich perplex, da ich dann ja quasi einen Austausch der gesamten Reinigungsanlage alle 1,5 Jahre einplanen muss - oder halt umziehen :D

Sehr witzig. Dann würde ich denen mal das Betriebshandbuch vor die Nase knallen und den entsprechenden Hinweis im Kapitel zum Wischwasser zitieren:

"Verwenden Sie kein destilliertes oder entionisiertes Wasser im Waschwasserbehälter. Sonst kann der Füllstandssensor beschädigt werden."

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. A-Klasse & Vaneo
  6. CLA
  7. Scheibenwischanlage (Reinigung) defekt?