ForumW211
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W211
  7. S211 E 500 Problem nach Standzeit

S211 E 500 Problem nach Standzeit

Mercedes E-Klasse S211
Themenstarteram 6. April 2019 um 14:02

Grüßt Euch,

benötige sehr dringend euer Schwarmwissen.

Folgende Situation:

Unser Mercedes E500 (S211 als der Kombi) stand nun seit ca. 2 Monaten in der Garage.

Nach dem heute nicht mal mehr die ZV ging, habe ich den Notschlüssel verwendet um in das Auto zu gelangen. Anschließend habe ich die Motordeckel geöffnet und eine Batterie (voll geladen für genau solche Situationen) zur Starthilfe angeschlossen.

Die Pole hierfür sind im Kombi ja ohne weiteres vorhanden.

Danach ging ich ins Auto und habe versucht das Auto zu starten, jedoch ohne Erfolg.

Zünschlüssel geht rein, jedoch lässt sich dieser nicht drehen. Es geht auch nicht mal die Warnblinkanlage. Rein gar nichts was elektronisch ist geht mehr (alle Verbraucher habe ich mal versucht manuel zu starten).

 

Bin nun komplett Ratlos. Muss ich für so ein Problem eventuell an die Batterie in den Kofferraum?

Vllt weiß jemand ja was man tun muss.

Danke schonmal

Grüße

 

Beste Antwort im Thema

Zitat:

@Papibenz schrieb am 7. April 2019 um 20:16:09 Uhr:

Warum reden eigentlich alle nur von der Batterie im Kofferraum?

Ist es ein Mopf? Hab ich was überlesen?

Wenn nicht, dann kann eine tote Stuetzbatterie doch auch alles ins Spinnen bringen.

Und wie hilft ihm eine ggf. vorhandene SBC Stützbatterie das Auto zu starten? Eine leere SBC Stützbatterie bringt nichts zum Spinnen, höchstens ein rotes KI.

Bedenke dass dass BSG dann das Zuschalten der SBC Stützbatterie steuert was aber wiederum Ihren Strom vom Hauptakku bekommt. Merkst was? ;)

39 weitere Antworten
Ähnliche Themen
39 Antworten
Themenstarteram 5. Juni 2019 um 0:48

Was meinst du mit KI?

Themenstarteram 5. Juni 2019 um 0:50

Falls du mit KI Kombiinstrument meinst:

Nichts im Fahrzeug was elektronisch geht. Zündschlüssel stecken bringt da auch nichts. Es ist so, als ob gar keine Batterie im Auto verbaut wäre. Es geht wirklich gar nichts.

KI ist Kombiinstrument , der Tacho. Zündschlüssel auf Stufe 1 , bis zur km/h bzw Temperatur Anzeige Blättern und dann innerhalb 2 sec den Resetknopf 3x drücken. Dann zeigt er Dir die Spannung an die er hat.

Themenstarteram 5. Juni 2019 um 0:56

Wie bereits geschrieben, haben wir bei der Elektrik einen Totalausfall. Nichts was elektrisch ist springt an. Da bringt auch das steckend des Zündschlüssels nichts. Es geht absolut gar nichts - es ist so, als ob keine Batterie im Auto verbaut wäre.

Dann ein Power Pack ran oder zum testen ne andere Batterie anschließen.

Themenstarteram 5. Juni 2019 um 1:00

Hey Brunky, ich glaube es wäre besser, du liest dir die ganzen Kommentare erst einmal durch. Nichts für ungut, aber das alles haben wir schon durch ...

Ohne Multimeter mußt Du wohl in's Betreute Wohnen umziehen. Da braucht man garnicht weiterschauen.

Dieter

Zitat:

@Stalker008 schrieb am 5. Juni 2019 um 01:00:28 Uhr:

Hey Brunky, ich glaube es wäre besser, du liest dir die ganzen Kommentare erst einmal durch. Nichts für ungut, aber das alles haben wir schon durch ...

Wenn ich das alles richtig verstanden habe, dann ist der Hauptakku im Kofferraum völlig am Ende. Es wäre nicht der erste Akku, der so tiefenentladen ist, dass man ihn nicht mehr zum Laden bringt. Da bringen auch alle Versuche nichts. Um das aber zu prüfen, kauf dir ein Voltmeter. Günstige gibt es bereits ab 20€ im Internet. Elektrotechnik kaufe ich gerne bei Conrad.

Wo wohnst du? Wenn in NRW könnte ich meins zur Verfügung stellen.

Anscheinend liießt der TE auch meine Beiträge nicht, habe schon mehrfach gesagt das er die Batterie mit dem Multimeter messen soll.

Oder er muss eine Werkstatt anrufen wenn er keine Hilfe will.

Zitat:

@Rolandbau192 schrieb am 5. Juni 2019 um 05:47:44 Uhr:

Anscheinend liießt der TE auch meine Beiträge nicht, habe schon mehrfach gesagt das er die Batterie mit dem Multimeter messen soll.

Oder er muss eine Werkstatt anrufen wenn er keine Hilfe will.

Pass man , der hat bestimmt nen Batteriehauptschalter im Minuskabel so wie meiner. Nur gefunden hat er den noch nicht :-))))))

Ohne messen ab Batterie wird das nix, da geht wohl kein Weg dran vorbei.

Da der TE Anfang April schrieb, er bräuchte dringend Hilfe, dann aber sich 2 Monate nicht um sein Auto kümmert, kann es ja noch 2 Monate dauern.

Er scheint ja Zeit zu haben.

Batterie wahrscheinlich tiefenentladen, Versuch die raus zu holen und ggf. wenn du an eine schnell rankommst ohne zu bezahlen, diese rein zu bauen und zu versuchen

Zitat:

@eL_cHiK0 schrieb am 5. Juni 2019 um 10:03:05 Uhr:

Batterie wahrscheinlich tiefenentladen, Versuch die raus zu holen und ggf. wenn du an eine schnell rankommst ohne zu bezahlen, diese rein zu bauen und zu versuchen

Du meinst, er soll sich strafbar machen? ;-)

Man oh man

Man baut aus einem Auto eine Batterie aus, Nachbarn, Freund usw. Und testet oder man legt die paar Euro auf den Tisch kauft sich eine neue und wenn sie es nicht ist gibt man diese zurück.

Wo ist da die Straftat?

Und wie ja auch schon erwähnt, 2 Monate hat er es nicht geschafft die Batterie zu messen oder messen lassen.

Da sieht man doch das er kein Wert auf sein Auto legt und Hilfe ja auch nicht benötigt.

Vieleicht weiß er auch nicht wo die Batterie im Kofferraum :confused::confused: ist und wie man die mit einem Multimeter prüft :rolleyes::rolleyes:.

Eigentlich ist so etwas das erste was man prüft wenn alles dunkel ist, anstatt hier Unmengen zu schreiben.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W211
  7. S211 E 500 Problem nach Standzeit