ForumLaguna, Talisman, Safrane & Vel Satis
  1. Startseite
  2. Forum
  3. Auto
  4. Renault
  5. Laguna, Talisman, Safrane & Vel Satis
  6. rüttel an der Vorderachse ab ca. 80 kmh.. 3 Fachwerkstätten wissen nicht weiter

rüttel an der Vorderachse ab ca. 80 kmh.. 3 Fachwerkstätten wissen nicht weiter

Renault Laguna III (T)
Themenstarteram 6. November 2018 um 23:00

Hoi ..

Ich fahre 50000-70000km im Jahr und Auto wird immer gleich repariert. Es war sonst immer in Ordnung. Ich habe nun 250000 km runter..Diesel ..Schaltgetriebe.. Sonst keine Geräusche oder andere Probleme..ausser das folgendene..

ich habe folgendes Problem und 3 Fachwerkstätten von Renault durch keiner weis was es ist..

Es wurde bei meinem Laguna3 GT 4 Control von kurzem die Querlenker vorn gewechselt und gleich die Achsmanschette Vorn links innen gewechselt.

Eine Woche später habe ich Vorn 2 neue Reifen montieren lassen.

Ein wenig später trat das Problem mit den Rütteln an der Vorderachse das erstmal auf. Darauf hin habe ich geprüft ob die Radmuttern fest sind mit den Drehmomentschlüssel. Alles io..

Ab zum Reifendienst Wuchtgewichte Prüfen... Die waren ok . Doch die nagelneuen Reifen waren auf der Innenseite komplett blank gefahren und der rest des Reifens war fast wie neu.. Die Fachwerkstatt Renault hatte die Achse nicht neu vermessen nach dem Querlenker wechsel. Also in eine Renaultwerkstatt Achse einstellen....Ok ...Achse neu eingestellt ( total verstellt..auch ohne Bordsteinrämpeler).

Nach ein paar Tage ist das Rütteln wieder da aber immer nur kurz und nicht beim bremsen... Ab wieder in die Renaultwerkstatt....weitersuchen..Alle Buchsen und Teile an den Achsen/ Domlager auf Spiel geprüft, Bremsscheibe geprüft, Distanzring Radnarbe auch iO.. Felgennarbe und Radnarbe waren extreme verrottet / Oxidiert (traurig bin min 2x im Jahr zum Service oder Reifentausch in der Werkstatt).. Alles gereinigt und nochmal neu ausgewuchtet.. Probefahrt ok..

Wieder ein paar Tage später, wieder rütteln an der Vorderachse.. Keiner kann mir sagen wo das Problem liegt... Nun hoffe ich das einer hier weis was das ist..

Bin gespannt ob mir hier wer helfen kann.. denn ich brauche das Auto..

Alle 3 Renaultwerkstätten sagen Sie wissen nicht was es ist.

Radnarbe sauber
Radnarbe verdreckt
Radflansch verdreckt
+1
Ähnliche Themen
21 Antworten

... in der Übbaschrift steht rüllen anner Voderache.

Du postest Bilder von man einen Stossdämpfer sieht und eine Schraubenfeder daneben. Also Hinterachse.

???

Ansonsten hast du da nen ziemlichen Schrottreifen. Sone Menge an Auswuchtgewichte kennick nur von Offradreifen.

Tausch doch mal die beiden Räder von vorne nach hinten.

Gruss, Marco

Zitat:

@turbonelli schrieb am 7. November 2018 um 00:38:47 Uhr:

... in der Übbaschrift steht rüttlen anner Voderache.

Du postest Bilder von man einen Stossdämpfer sieht und eine Schraubenfeder daneben. Also Hinterachse.

???

Ansonsten hast du da nen ziemlichen Schrottreifen. Sone Menge an Auswuchtgewichte kennick nur von Offradreifen.

Tausch doch mal die beiden Räder von vorne nach hinten.

Gruss, Marco

Themenstarteram 7. November 2018 um 6:10

Hoi....

 

Bilder sind von der Hinterachse....hatte von der Vorderachse keine Bilder gemacht...die Radflansche sind alle gereinigt...da man dachte das diese verdreckten Radflansche die Ursache sind...Das Fahrwerk ist alles Orginalteile...

 

Räder ...Felgen wurde der Satz mit den Orginalfelgen (Interlago) gewechselt..da man auch dachte es liegt an den Felgen....Problem ist nicht gelöst...

Schrottreifen kann ich nicht bestätigen ...kaufe nur gute Reifen...Michelin oder Continental...besten Testergebnisse, die auch aus eigener Erfahrung bestätigen kann..

 

Gruß...

deine neuen Reifen werden wohl durch die verstellte achsgeometrie jetzt schrott sein.

 

andernfalls könnten auch deine antriebswellen die ursache sein

Solch ein Rütteln hatte ich auch Mal bei meinem Laguna.

Es trat auf als ich die Räder von Sommer auf Winter gewechselt hatte. Bin daraufhin in die Renault-Werkstatt da auch eine nochmalige Demontage Montage keine Besserung brachte.

Es stellte sich heraus, dass die Schrauben beim linken Vorderrad sich nicht weit genug eindrehen. Gewinde also hinter der "Sommereinschraubtiefe" soviel Rost angesetzt hatte, dass ein Anziehen mit dem Drehmomentschlüssel diese "Blockade" nicht überwunden hatte.

 

Alle Gewinde nachgeschnitten, seit dem ist wieder Ruhe.

OT-Werkstattmeister: "Das hatte ich auch noch nicht"

Schwierig hierzu etwas zu sagen. Die von MegaLagu beschriebene Problematik mit den Gewinden kenne ich auch.

Bei manchen Zubehörfelgen werden Zentrierringe benötigt. Auf den Bildern sehe ich die nicht. Mal prüfen ob die benötigt werden.

Ansonsten tippe ich auf eine der Achswellen. Ich habe schon ein paar Mal gelesen das die solche Probleme machen können die nicht permanent auftauchen. Zumal ja im Zuge der Arbeiten an der Vorderachse auch daran gearbeitet wurde.

Themenstarteram 7. November 2018 um 21:02

Zitat:

@MVP-Cruiser schrieb am 7. November 2018 um 09:24:30 Uhr:

deine neuen Reifen werden wohl durch die verstellte achsgeometrie jetzt schrott sein.

 

andernfalls könnten auch deine antriebswellen die ursache sein

Hoi...ja Reifen waren Schrott....habe zur Achsvermessung gleich neue aufziehen lassen...

 

Antriebswellen dachte ich auch ...Werkstatt hat diese auf Spiel / Luft geprüft nichts war dabei...

 

Gruß

Themenstarteram 7. November 2018 um 21:07

Zitat:

@MegaLagu schrieb am 7. November 2018 um 14:57:00 Uhr:

Solch ein Rütteln hatte ich auch Mal bei meinem Laguna.

Es trat auf als ich die Räder von Sommer auf Winter gewechselt hatte. Bin daraufhin in die Renault-Werkstatt da auch eine nochmalige Demontage Montage keine Besserung brachte.

Es stellte sich heraus, dass die Schrauben beim linken Vorderrad sich nicht weit genug eindrehen. Gewinde also hinter der "Sommereinschraubtiefe" soviel Rost angesetzt hatte, dass ein Anziehen mit dem Drehmomentschlüssel diese "Blockade" nicht überwunden hatte.

 

Alle Gewinde nachgeschnitten, seit dem ist wieder Ruhe.

OT-Werkstattmeister: "Das hatte ich auch noch nicht"

Hoi...

 

Ich habe auch die Felgensätze wechseln lassen um zu prüfen ob es an den Sommerreifensatz liegt...Schrauben sind immer je Satz verschiedene....und waren bisher immer die gleichen...

 

Aber ich werde das mal prüfen...ist ein Möglichkeit..Merci für dein Tipp...wird ein paar Tage dauern ....wegen Rückmeldung...

 

Schöne Abend

Themenstarteram 7. November 2018 um 21:16

Zitat:

@GeorgW schrieb am 7. November 2018 um 17:05:53 Uhr:

Schwierig hierzu etwas zu sagen. Die von MegaLagu beschriebene Problematik mit den Gewinden kenne ich auch.

Bei manchen Zubehörfelgen werden Zentrierringe benötigt. Auf den Bildern sehe ich die nicht. Mal prüfen ob die benötigt werden.

Ansonsten tippe ich auf eine der Achswellen. Ich habe schon ein paar Mal gelesen das die solche Probleme machen können die nicht permanent auftauchen. Zumal ja im Zuge der Arbeiten an der Vorderachse auch daran gearbeitet wurde.

Hoi....

 

Zentrierring ist da, war nur gerade ab, zum putzen der Radflansche...

 

Ja meine Vermutung ist auch das es das Antriebsgelenk Innen ist welches wo die Manschette gewechselt wurde...Die äußeren Antriebsgelenke machen kein typisches Klackern beim testen... Seltsam ist das es nur manchmal das Rütteln da ist...

 

Die Renault Werkstatt sagt das könne nicht sein ,Sie habe es geprüft auf Spiel....doch sie können mir auch nicht sagen was das Problem ist...und alles auf Verdacht wechseln ist mir recht teuer....

 

Schöne Abend

Zitat:

@Laguna_2018 [url=https://www.motor-talk.de/.../...wissen-nicht-weiter-t6483100.html?...]schrieb am 7. November 2018 um

Antriebswellen dachte ich auch ...Werkstatt hat diese auf Spiel / Luft geprüft nichts war dabei...

Auch die Mutter der ATW auf korrektes Drehmoment geprüft?

Themenstarteram 7. November 2018 um 22:01

Zitat:

@PKGeorge schrieb am 7. November 2018 um 21:16:59 Uhr:

Zitat:

@Laguna_2018 [url=https://www.motor-talk.de/.../...wissen-nicht-weiter-t6483100.html?...]schrieb am 7. November 2018 um

Antriebswellen dachte ich auch ...Werkstatt hat diese auf Spiel / Luft geprüft nichts war dabei...

Auch die Mutter der ATW auf korrektes Drehmoment geprüft?

Hoi PKGeorge

Das mit der Mutter der ATW habe ich angesprochen. Darauf sagte man mir das es nicht sein kann da sonst das Radlager geräuschen machen würde..

Gruss

Zitat:

@Laguna_2018 schrieb am 7. November 2018 um 22:01:45 Uhr:

 

Das mit der Mutter der ATW habe ich angesprochen. Darauf sagte man mir das es nicht sein kann da sonst das Radlager geräuschen machen würde..

Das Stimmt so nicht.

Aber es sollte doch kein Problem sein diese Muttern einfach mal mit 280 Nm nachzuziehen.

Und schon ist dieser Punkt abgehakt.

Themenstarteram 7. November 2018 um 22:46

Ich lasse das mal machen..Danke für den Tipp.... oder kann ich das selbst..

Drehmomentschlüssel habe ich nur so ein große Nuss nicht..

 

Ich kann nur Schritt für Schritt alles durch gehen, um die Ursache zu finden..

 

Merci

Themenstarteram 20. November 2018 um 9:55

Hoi .. nun habe ich die Mutter Antrieb und Radschrauben prüfen lassen.. Alles gut ..daran lag es nicht..

Dennoch haben wir wahrscheinlich den Fehler gefunden so wie es aussieht... Die von einer Fachwerkstatt neu montierete Achsmanschette war defekt, wahrscheinlich beim einbau beschädigt... und man konnte nach dem reinigen des Innengelenks von Antrieb deutliche Abnutzungsspuren sehen. Ich denke es war vor den ersten Achsmanschetten wechsel zu sehen, wurde jedoch nur schnell schnell ohne reinigen gewechselt.. Da sind richtige Profis am Werk... Ich bin auch Handwerker und würde ich so arbeiten, hätte keine Kunden mehr..

Ich werde die nächsten Tage wieder eine längere Strecke fahren .. bin gespannt ob es nun wirklich daran gelegen hat.. Sonst ist alles geprüft und io...

Gruß

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Renault
  5. Laguna, Talisman, Safrane & Vel Satis
  6. rüttel an der Vorderachse ab ca. 80 kmh.. 3 Fachwerkstätten wissen nicht weiter