Forum A4 B6 & B7
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A4
  6. A4 B6 & B7
  7. Rückwärtsgang geht nicht rein - A4 Cabrio

Rückwärtsgang geht nicht rein - A4 Cabrio

Audi A4 B6/8H Cabriolet
Themenstarteram 21. August 2008 um 21:14

Hi zusammen,

hab leider im Forum und im Netz allgemein nicht allzuviel über mein Problem gefunden...

...und zwar geht vollkommen unvermittelt mein Rückwärtsgang nicht mehr rein und zwar nicht mal ansatzweise. Alle anderen Gänge gehen wie immer perfekt. Der Wagen is Bj. 07/03 und hat 90' km drauf.

Als ich in der Werktstatt war hieß es dass es nur eine Einstellung sei und als ich mein Auto abgeholt habe ging der Rückwärtsgang auch wieder ganz normal rein. Bis losgefahren und es ging genau ZWEI mal! Dann ging wieder gar nichts. Als würde jemand einen Riegel davor schieben.

Jetzt hab ich natürlich bedenken dass sie mir beim nächsten Mal einfach ein neues Getriebe einbauen wollen was ja nicht gerade billig sein soll (um die 1.000,- oder?!)...

Es ist übrigens ein Schaltgetriebe.

Danke schonmal!

Jan

Ähnliche Themen
15 Antworten
am 21. August 2008 um 21:31

Hallo Jan,

es gibt irgendwo hier einen uralten FRED dazu...damals zu dem Zeitpunkt hatte AUDI (2003-2004) Probleme mit einer RASTIERHÜLSE... die sich lösen konnte und dann immer den Rückwärtsgang blockierte...

damals hatten ein paar Leute hier das Problem und ich hatte damals gerade mein 2,5 TDI Cabrio bestellt und machte mir Sorgen - hab dann auch direkt AUDI angeschrieben...

ich schau mal schnell ob ich den alten FRED hier noch finde...*moment*...

Gruß Torsten

Wenn's ein 6-Gang Schaltgetriebe ist sollte das in der Werkstatt bekannt sein. Das liegt an einer defekten Arretierbuchse für die Schaltwelle. Ist in der Regel ohne den Ausbau des Getriebes zu ersetzen und innerhalb einer Stunde zu erledigen. Ggf. gibt’s sogar noch Kulanz?!

am 21. August 2008 um 21:46

So ich hab die signifikanten Stellen mal rauszitiert...

Zitat:

Original geschrieben von masterhelge

an alle !!!

Audi hat eine Reparaturanleitung für die Getriebe herausgegeben. Hier wird von einem Rückwärtsgang gesprochen, der sich zeitweilig gar nicht oder nur unter erhöhten Kraftaufwand einlegen läßt.

Das trifft auf mich fast zu. Meine Getriebenummer stimmt mit den genannten überein, jedoch ist diese Meldung nur für Avant und Limosine jedoch nicht für das Cabrio. Mein Autohaus klärt gerade, ob das Cabrio nur in der Aufzählung vergessen wurde, da die Getriebetechnik ja identisch ist.

Ursache: Die Arretierhülse des Rückwärtsgangs verschiebt sich auf den Tonnenlager und verursacht die Probleme.

Abhilfe: seit dem 7.10.03 ist die Produktion mit geänderten Teilen versorgt worden. Die ausgelieferten Getriebe sollen in der Werkstatt repariert werden. Hierbei werden alle 7 Arretierhülsen aus Sicherheitsgründen getauscht.

Damit sind hoffentlich die Getriebeprobleme behoben.

 

Huhuuuuuu!!!!! :-)

Zitat:

Original geschrieben von RS_Borsti

Ich hatte ja wie bereits zuvor erwähnt als es bei meinem Getriebe losging eine EMail an den AB Kummerkasten zu dem Thema geschickt. Nun hat mich Audi in der Sache angemailt. Es wird vor allem diejenigen interessieren, bei denen das Getriebe getauscht wurde:

Ihre E-Mail an die Auto Bild, Rubrik "Kummerkasten" wurde an uns weitergeleitet.

Zunaechst bedanken wir uns dafuer, dass Sie sich fuer ein Fahrzeug unseres Hauses entschieden

haben.

In Ihrem Schreiben berichten Sie von vermehrt auftretenden Getriebeschaeden an

Audi A4 2,5 TDI Modellen. Betroffen sei vor allem der Rueckwaertsgang, der sich nur noch er-

schwert einlegen liesse. Die AUDI AG verfuege darueber hinaus keine Ersatzgetriebe und

nehme daher fuer die Reparatur Getriebe aus der laufenden Produktion.

Des Weiteren schreiben Sie, dass es bei Ihrem Audi A4 bereits auch zu einer Beanstandung mit

dem Rueckwaertsgang gekommen sei. Derzeit sei die Funktion des Getriebes aber in Ordnung.

Nach Ruecksprache mit unserer Fachabteilung teilen wir Ihnen mit, dass es in der Vergangenheit

vereinzelte Beanstandungen ueber die Bedienbarkeit des Rueckwaertsganges beim Getriebe

dieses Fahrzeugtyps gegeben hat.

Ursache fuer diese vereinzelten Beanstandungen war eine Rastierhuelse fuer den

Rueckwaertsgang. Diese Einzelfaelle erlauben jedoch keine Rueckschluesse auf die gesamte

Getriebebaureihe. Sollten fehlerhafte Rastierhuelsen im Beanstandungsfall festgestellt werden,

so werden diese ausgetauscht. Ein Tausch des gesamten Getriebes ist nicht notwendig.

Fuer weitere Fragen oder Anregungen sind wir gern Ihr Ansprechpartner.

Mit freundlichen Gruessen

 

i. V. Dr. Peter Gladbach i. V. Claus Dengler

AUDI AG

85045 Ingolstadt

....

Ist natürlich bissl windig, da die Lösung mit den Rastierhülsen erst seit kurzem bekannt ist. Als es bei mir zu auch massiv hakeln anfing, hab ich mein Auto schon 2 Wochen in der Werkstatt gesehen... aber mittlweile geht es wieder problemlos. Sehr seltsam... aber wenn´s wieder anfangen sollte, gibts ja jetzt eine Lösung :-)

Borsti

=====> komplett nachlesen kannst Dus hier: =>

http://www.motor-talk.de/.../...-alt-getriebe-schrott-t163196.html?...

Themenstarteram 22. August 2008 um 7:49

Danke für die Antworten!

Hat sich das mit den Rastierhülsen als dauerhafter Problemlöser herausgestellt? Komisch ist halt dass das Problem bei mir erst nach 90.000 km aufgetreten ist... Bei euch im Thread damals ja nach max. 4.000 km.

@Gora-Driver

ja es ist ein 6-Gang, hattest Du das Problem mit dem Rückwärtsgang auch?

Ich werde auf jeden Fall mal beim nächsten Termin dem Freundliche die beiden Schlagwörter RASTIERHÜLSE und ARRETIERBUCHSE für die Schaltwelle an den Kopf werfen und schauen was er sagt. Und wie ich gelesen habe sollte ich die Synchronringe auch gleich ansprechen...

8h_cabrio hat damals geschrieben:

Zitat:

Das GHA-Getriebe wurde nur von 06/2003 - 12/2003 im A4 Cabriolet verbaut. Danach gabs ein anderes. Warum nur?

Bei mir im Schein steht unter 6. (Datum der EG-Typgenehmigung oder ABE) 30.04.2003, EZ is 30.07.2003... da würde ich also nicht reinfallen.

Den Getriebekennbuchstaben findest Du auch auf dem Datenaufkleber im Serviceheft (1. Seite). Da steht u. A. die Fahrgestellnummer, die Primärausstattungen (ganz viele wirre 3. stellige Buchstaben und Zahlenkombinationen) aber eben auch der Motor- & Getriebekennbuchstabe. Die stehen im oberen Drittel hintereinander. Erst der Motorkennbuchstabe (bei Dir vermutlich BFC) und dann der Getriebekennbuchstabe.

Die neuen Arretierbuchsen sind geändert und gehen eigentlich nicht mehr kaputt, ich habe diesbezüglich jedenfalls nichts mehr gehört. Meiner hatte solche Probleme zum Glück nicht, ist aber ein Allrad Avant und die quattro Getriebe waren davon eigentlich verschont, obwohl sie die Arretierbuchsen auch haben!

Themenstarteram 22. August 2008 um 8:21

Also bei mir findet sich auch ein GHA auf dem Zettel wieder... Motorkennbuschstabe ist BDG... sag bescheid falls Du die Lacknummer noch wissen möchtest ;)

am 22. August 2008 um 9:45

Würde mich nicht wundern...

denn das DATUM DER ABE...ist nicht das "BAUDATUM"...- sondern meines Wissens nach quasi das Datum an dem AUDI die "Erlaubnis"/"Abnahme" für ein "SOLCHES FAHRZEUG" bekommen hat...(Generalabnahme)...

wenn Deiner EZ genau in dem Rahmen hat, und dann noch der GHA drauf steht...haste vielleicht nen "Volltreffer"...

Drück Dir die Daumen, dass mit den Infos von hier ggf. ne Kulanzleistung drin ist...- auch wenn das Auto schon älter ist...- wäre ja ggf. ein von Anfang an vorhandener Fehler, der sich erst jetzt bemerkbar macht...

Good Luck.

Themenstarteram 22. August 2008 um 9:53

EZ is 30.07.2008 hab gelesen dass es 5 Jahre oder 100.000 km auf Getriebe sind... wär vor 3 Wochen abgelaufen... aber vielleicht lässt sich da was drehen... war ich halt im Urlaub und hab den Termin schon vorher ausgemacht. In der Werkstatt arbeitet mein Nachbar, was von Vorteil sein könnte.

Das der Fehler schon vorher da war bringt mir glaub ich nix. Zumindest hab ich die Erfahrung gemacht als mein Radioempfang nicht mehr ging. Die Leitungen wurden durch die Heckklappe beschädigt was scheinbar auch ein ganz normales Problem (fast schon Sollbruchstelle) beim Cabrio is... aber Audi war das relativ egal...

naja trotzdem vielen Dank euch und ich sag bescheid was rausgekommen ist...

Themenstarteram 28. August 2008 um 14:40

Also...

es war die Rastierhülse. Hat alles in allem netto 190€ gemacht. Weiss jetzt nicht ob die auch von alleine drauf gekommen wären oder ob es daran lag dass ich darauf hingewiesen hab. Der Freundliche meinte dass das Problem bei Audi schon bekannt sei, Kulanz gibts aber keine mehr.

Auf jedenfall danke noch mal für die Hilfe!

Hallo,

Bei meinem S4 B6 ist das gleiche Problem aufgetreten.

Also hin und wieder geht der Rückwärtsgang überhaupt nicht rein.

Was würde das beim S4 kosten, weiß das jemand?

gruss

@ Shirtyy: kein Problem, gern geschehen...

@ Audi-S4: das wird Dir dann wohl nur Audi selbst sagen können...hab zwar auchn S4 aber mein Rückwärtsgang geht... :-)

Zitat:

Original geschrieben von Audi--S4

Hallo,

Bei meinem S4 B6 ist das gleiche Problem aufgetreten.

Also hin und wieder geht der Rückwärtsgang überhaupt nicht rein.

Was würde das beim S4 kosten, weiß das jemand?

gruss

Hast du das Problem an deinem S4 mittlerweile lösen können? Hab das selbe Problem und mich würde interessieren ob es beim S4 ebenfalls ohne Ausbau des Getriebes zu beheben ist.

Danke & VG

Martin

Nachdem der Rückwärtsgang nun gar nicht mehr rein ging hab ich das gute Stück doch mal zu Audi auf den Hof gestellt.

Zur Info, es war die Arretierbuchse und es gibt eine interne Dokumentation wie der Austausch durchzuführen ist.

Beim B6 S4 ist hierbei das rechte Abgasrohr abzubauen damit man an die entsprechende Stelle am Getriebe ran kommt.

Kostenpunkt ca. 330 € wobei 200 € Demontage und montage des Rohres ausgemacht haben. Es wird ausschliesslich die Buchse des Rückwärtsgangs getauscht.

Gruß

Martin

Das Problem habe ich auch

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A4
  6. A4 B6 & B7
  7. Rückwärtsgang geht nicht rein - A4 Cabrio