ForumGLK
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. ML, GLE & GL
  6. GLK
  7. Ruckhaftes Anfahren beim 350 CDI

Ruckhaftes Anfahren beim 350 CDI

Mercedes GLK X204
Themenstarteram 6. Oktober 2010 um 17:12

Hallo alle,

hier meine Frage an die Runde. Ist es bei Euch auch so, daß man beim anfahren nur gaaaanz langsam Gas geben darf da der Wagen sonst sehr ruckartig anfährt? Ich fahre ständig auf Stellung C.

Gruß flasch_flens

Beste Antwort im Thema

Man kann die Automatik reseten, damit werden alle individuellen Einlernparameter gelöscht, auch Reste vom Vorgänger. Der Wagen ist dann vom Fahrprogramm her wieder wie im Neuzustand. Schau folgenden Beitrag mit Link von Manu92 an:

Zitat:

Hallo,

vielleicht hilft dir ein Getriebe-Reset. Dabei werden alle eingespeicherten Schaltpunkte gelöscht und neu "erlernt". Das geht wie folgt:

1. Den Schlüssel auf Position 2 drehen (Schloßreihenfolge: 0-1-2-Start).

2. Das Gaspedal soweit durchtreten, bis man den Kick-Down-Knopf drückt und diesen dann für mehr als 5 Sec. halten.

3. Danach den Schlüssel auf 0 stellen (den Schlüssel aber nicht abziehen) und dann erst das Gaspedal los lassen.

4. Zum Schluß noch ca. 2 min. warten bis sich das System resettet hat.

QUELLE: Hier gibts die Anleitung: http://forums.mbworld.org/forums/showthread.php?t=133016

16 weitere Antworten
Ähnliche Themen
16 Antworten

Man kann die Automatik reseten, damit werden alle individuellen Einlernparameter gelöscht, auch Reste vom Vorgänger. Der Wagen ist dann vom Fahrprogramm her wieder wie im Neuzustand. Schau folgenden Beitrag mit Link von Manu92 an:

Zitat:

Hallo,

vielleicht hilft dir ein Getriebe-Reset. Dabei werden alle eingespeicherten Schaltpunkte gelöscht und neu "erlernt". Das geht wie folgt:

1. Den Schlüssel auf Position 2 drehen (Schloßreihenfolge: 0-1-2-Start).

2. Das Gaspedal soweit durchtreten, bis man den Kick-Down-Knopf drückt und diesen dann für mehr als 5 Sec. halten.

3. Danach den Schlüssel auf 0 stellen (den Schlüssel aber nicht abziehen) und dann erst das Gaspedal los lassen.

4. Zum Schluß noch ca. 2 min. warten bis sich das System resettet hat.

QUELLE: Hier gibts die Anleitung: http://forums.mbworld.org/forums/showthread.php?t=133016

Hi,

ist bei mir nicht so ... bin auch meist in C. scheint mir nicht normal.

Wie hoch ist denn Deine Leerlaufdrehzahl? Isser vielleicht gerade in der DPF-Regeneration???

Themenstarteram 6. Oktober 2010 um 18:30

Hallo,

Leerlauf ca. 600 U/Min. Das Ausbrennen kenne ich schon zur Genüge (ich finde es passiert zu oft ( im Berliner Stadtverkehr nach ungefähr 200 km )).

Gruß flasch_flens

Hallo,

ich glaube du meinst das "altbekannte" Problem der Anfahrschwäche, welches schon oft diskutiert wurde. Unter anderem äußert sich das so, dass aus dem Stand der Wandler irgendwie abgekoppelt wird. Gibt man nun Gas, kommt die berühmte Gedenksekunde bis der Wandler wieder greift, der Motor indessen dreht schon von der Drehzahl in einem Bereich, in dem sehr viel Drehmoment zur Verfügung steht. Dies kombiniert ergibt einen nicht unerheblichen Ruck beim Anfahren.

Abhilfe: Schon vor dem Anfahren das rechte (+) Lenkradpaddel ziehen. Das hat zur Folge, dass der Wandler schon "angedockt" ist/bleibt. Gibt man nun Gas, hat man vom ersten Moment an Vortrieb ohne verzögerung und ohne Ruck.

Die Profis hier im Forum mögen mir meine Vokabeln (abgekoppelt, angedockt usw.) verzeihen, wahrscheinlich gibt es technisch richtigere Begriffe, in der Sache ändet as jedoch nichts.

PS.: Das ebenfalls viel erwähnte Softwareupdate macht nach meinem Empfinden aus der "Gedenksekunde" eine "halbe Gedenksekunde". Das Abkoppeln des Wandlers verhindert aber auch die neue Softeare nicht.

Gruß

Frank

Hallo,

vielleicht hilft dir ein Getriebe-Reset. Dabei werden alle eingespeicherten Schaltpunkte gelöscht und neu "erlernt". Das geht wie folgt:

1. Den Schlüssel auf Position 2 drehen (Schloßreihenfolge: 0-1-2-Start).

2. Das Gaspedal soweit durchtreten, bis man den Kick-Down-Knopf drückt und diesen dann für mehr als 5 Sec. halten.

3. Danach den Schlüssel auf 0 stellen (den Schlüssel aber nicht abziehen) und dann erst das Gaspedal los lassen.

4. Zum Schluß noch ca. 2 min. warten bis sich das System resettet hat.

QUELLE: Hier gibts die Anleitung: http://forums.mbworld.org/forums/showthread.php?t=133016

Zitat:

Original geschrieben von Manu92

Hallo,

vielleicht hilft dir ein Getriebe-Reset. Dabei werden alle eingespeicherten Schaltpunkte gelöscht und neu "erlernt". Das geht wie folgt:

1. Den Schlüssel auf Position 2 drehen (Schloßreihenfolge: 0-1-2-Start).

2. Das Gaspedal soweit durchtreten, bis man den Kick-Down-Knopf drückt und diesen dann für mehr als 5 Sec. halten.

3. Danach den Schlüssel auf 0 stellen (den Schlüssel aber nicht abziehen) und dann erst das Gaspedal los lassen.

4. Zum Schluß noch ca. 2 min. warten bis sich das System resettet hat.

QUELLE: Hier gibts die Anleitung: http://forums.mbworld.org/forums/showthread.php?t=133016

Hallo, super, endlich mal eine "gute" Hilfe!! Mal sehen, was nun nach dem Reset kommt :)

Gruß

BAD

Kein Problem :)

Habe das selbe übrigens bei dem Mercedes Viano meiner Mutter gemacht. Der hatte trotz 4 Zylindern und 150 PS ( Bei Allrad gab es keine höhere Motorisierung :confused: ) einen städtischen Verbrauch von DURSCHNITTLICH 17 Litern. Darum also ein Reset. Die Schaltungsvorgänge waren auch ziemlich ruppig. Jetzt ist alles wieder super :) .

Das was Frankle schreibt ist auch korrekt. Hast du das bereits ausprobiert?

Grüße aus dem kalten Aschaffenburg :D

Manuel

Hallo, danke für die "schnelle" Antwort aus Aschaffenburg :)

Klar, ich habe schon wie "Schumi" an meinem rechten + Paddel Abnutzungserscheinungen :)

Aber das kanns doch nicht sein, oder?

Zwar weiß ich jetzt, warum uns die Ingenieure von MB die Paddels "spendiert" haben, aber manchmal vergesse ich daran zu ziehen, und dann stehe ich wieder im Verkehr und komme nicht rechtzeitig vom Fleck.

Naja, mal sehen, wie es weiter geht.

Grüße aus dem "dunklen" Erding und "seinem" Weißbier.

BAD

Jetzt habe ich aber immer noch nicht erfahren, wie der "Trick" mit dem Reset funktioniert hat. Schon neue Ergebnisse? :)

Themenstarteram 8. Oktober 2010 um 16:02

Hallo Manu92 und Tippgeber,

ich bin gerade nach Hause gekommen und ich hoffe,daß Du die Wartezeit auf meinen Bericht ohne seelischen Schaden überstanden hast.

Also der Reset hat erstmal nichts gebracht aber ich hoffe, daß die Automatik sich jetzt auf meinen lahmen Fahrstil einstellt. Was sehr wohl etwas gebracht hat ist der Tipp mit der rechten Schaltwippe.

Mal sehen wie es weiter geht. Dank dem Tippgeber.

Gruß flasch_flens

Hallo Jens,

gut das Du so schnell geantwortet hast, meine Eltern wollten mich schon zum Arzt fahren ( bin erst 17 ;) ) .

Dass der Tipp mit den Schaltwippen funktioniert hat, überrascht mich wenig. Der Grund wurde oben ja bereits fachmännisch beschrieben :) .

Jedoch sollte der Reset auch Wirkung zeigen. Unser GLK 350 CDI kommt leider erst an Weihnachten :) . Bis dahin hoffe ich doch, dass sich dein Problem gelöst hat :) .

Dürfte ich vllt. erfahren, ob Du bereits den neuen GLK 350 CDI fährst? Laut Wikipedia gibt es zwei Stück. Die "alte" Variante hat 224 PS, die neue 231. Die NM haben sich auch leicht geändert. {QUELLE}

 

Grüße aus dem dunklen Aschaffenburg :)

Manu92

Themenstarteram 8. Oktober 2010 um 21:13

Hallo Manu92,

fallst Du mit Jens mich meinst, ich habe noch den alten mit 224 PS und eigentlich bin ich mit dem Auto sehr zufrieden.

Gruß flasch_flens

So, neue?? Software für Getriebe bekommen.

Geht jetzt etwas besser.

Den Reset werde ich im laufe der nächsten Tage ausführen und berichten.

Gruß

BAD

Zitat:

Original geschrieben von Manu92

Hallo,

vielleicht hilft dir ein Getriebe-Reset. Dabei werden alle eingespeicherten Schaltpunkte gelöscht und neu "erlernt". Das geht wie folgt:

1. Den Schlüssel auf Position 2 drehen (Schloßreihenfolge: 0-1-2-Start).

2. Das Gaspedal soweit durchtreten, bis man den Kick-Down-Knopf drückt und diesen dann für mehr als 5 Sec. halten.

3. Danach den Schlüssel auf 0 stellen (den Schlüssel aber nicht abziehen) und dann erst das Gaspedal los lassen.

4. Zum Schluß noch ca. 2 min. warten bis sich das System resettet hat.

QUELLE: Hier gibts die Anleitung: http://forums.mbworld.org/forums/showthread.php?t=133016

Hallo,

nachdem die SH eingebaut ist und bisher problemlos ihren Dienst verrichtet, er eine "neue"? Sofware (Update) bekommen hat, um die sog. "Gedenksekunde" in den Griff zu bekommen (Bj 05/10 - und schon "alte" Software??), habe ich nun den oben beschriebenen Getriebereset durchgeführt.

Bis jetzt kann ich keinen Unterschied feststellen :o

Ist immer noch das selbe Problem: Rollen an eine Kreuzung - dann kurzer Blick nach Rechts und Links - nur ein Auto kommt von Rechts - ha - den pack ich leicht mit meinen 231 PS, rauf aufs Gas (er rollt noch) und es tut sich wieder laaaaange nix und dann kommen 231 PS mit brachialer Gewalt. Also, die nächsten Tage wieder zum :)

Gruß

BAD

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. ML, GLE & GL
  6. GLK
  7. Ruckhaftes Anfahren beim 350 CDI