ForumMotorroller
  1. Startseite
  2. Forum
  3. Motorrad
  4. Motorroller
  5. Roller springt nach Kurbelwellenwechsel nicht mehr mit montiertem Keilriemen an

Roller springt nach Kurbelwellenwechsel nicht mehr mit montiertem Keilriemen an

Generic Scooter 50
Themenstarteram 4. August 2018 um 2:58

Guten Abend, ich habe ein komisches Problem mit meinem Chinaroller. Bei meinem Explorer Race GT 50 habe ich vor kurzem eine neue Kurbelwelle, Kolben und Zylinder neu eingebaut, da dieser einen Kolbenfresser hatte. Nun habe ich alle neuen Teile verbaut und der Roller wurde schon, ohne das die Variomatik verbaut wurde, gestartet. Als dieser so ohne Probleme lief, baute ich die Variomatik mit Keilriemen wieder ein und er sprang nicht an. Ich dachte zuerst dass es an den Gewichten lag, also bestellte ich diese auch direkt neu.

Diese hab ich mit WD 40 eingesetzt, hat allerdings nicht sehr viel gebracht. Ich weis echt nichtmehr weiter.

Vielen Dank für die Hilfe an dieser Stelle schonmal!

Ähnliche Themen
36 Antworten

Zitat:

@Kulki96 schrieb am 9. August 2018 um 15:39:22 Uhr:

Ich komm nicht ganz mit.

Was hat dem Roller jetzt genau gefehlt? Simmerringe und Lager wurden erneuert.

So wie ich das verstanden habe, hat das Kurbelwellenlager auf der Varioseite gefehlt.

Gruß Wolfi

@Fashionbike: Geri, es gab und gibt Motoren mit einseitig gelagerter Kurbelwelle, z.B. bei 2T Motorsensen aus China.

Themenstarteram 9. August 2018 um 16:45

Das ist definitiv vorhanden.

Ich hole mal diesen noch nicht ganz so alten Thread wieder hervor, weil ich ein ganz ähnliches Problem habe..

 

Mein Roller, Kymco Agility One 50 China 4-Takter, will aktuell nur noch ohne Riemen anspringen.

Der Roller ist mir während der Fahrt ausgegangen und ist dann mit einem schnatternden Geräusch zum Stillstand gekommen. Starten ging dann nur noch auf dem Hauptständer. Ich konnte dann noch ein paar Meter fahren, bis er wieder ausgegangen ist und sich dann auch gar nicht mehr starten ließ. Der Starter hörte sich dann auch etwas gequählt an.

Nun habe ich quasi alles zerlegt und bin ratlos, was das Problem ist. Ohne Riemen startet der Motor und läuft auch wie üblich. Lässt sich ohne Probleme hoch drehen und die Kurbelwelle scheint auch nicht verbogen zu sein. Pack ich den Riemen wieder drauf, startet das Teil noch maximal ein Mal und geht dann aus. Danach geht nichts mehr.

Kupplung hatte ich auch offen und die Beläge waren verglast. Die Kupplungsglocke ist auch blau angelaufen. Ich habe beides angeschliffen und wieder eingebaut, da sonst kein defekt erkennbar war. Das Rad bzw. Getriebe dreht sich auch ohne Probleme. Der Wandler bewegt sich auch auf und zu, diesen habe ich aber nicht weiter zerlegt. Vario hatte ich ebenfalls offen, die Gewichte sehen noch sehr gut aus und waren auch nicht verkeilt.

 

Jetzt hoffe ich, dass mir irgendjemand einen Tipp hierfür hat, bevor ich wahllos Teile tausche und zu keinem Ergebniss komme..

Ist da irgendwo ein Drehzahlsensor eingebaut der die Drehzahl des Wandlers misst (Input für CDI) ?

Ist (wenn der Motor nicht mehr anspringt), noch ein Zündfunke vorhanden ?

Gruß, Geri.

Sorry für die späte Antwort!

Drehzahlsensor gibt es keinen und Zündfunke ist weiterhin vorhanden. Ich vermute fast, dass es ein Problem mit dem Kolben/Zylinder gibt. Wenn der Motor warm wird, geht er dann auch wieder aus und die Laufgeräusche sind aktuell auch nicht mehr die besten. Ich werde wohl nicht drum herum kommen, das Ding aufzumachen..

Zitat:

Ist da irgendwo ein Drehzahlsensor eingebaut der die Drehzahl des Wandlers misst (Input für CDI) ?

 

Ist (wenn der Motor nicht mehr anspringt), noch ein Zündfunke vorhanden ?

 

Gruß, Geri.

habe so ein ähnliches problem habe meine kurbelwelle wechseln lassen und jetzt läuft er garnichtmehr er springt abunzu mit kaltdtarter 2 umdrehungen an und dan ist wieder vorbei an wsd kann das liegen zündkerze wird auch nicht richtig doll nass

Mein Problem hat sich inzwischen geklärt.. Bei mir hat der Kolben gefressen aufgrund eines festen Kolbenbolzen. Der Bolzen hat nämlich leider kein Öl mehr bekommen, weil das Ölpumpenzahnrad seine Zähne verloren hat..

Inzwischen habe ich alles erneuert und der Motor läuft wieder ;)

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Motorroller
  5. Roller springt nach Kurbelwellenwechsel nicht mehr mit montiertem Keilriemen an