ForumR8
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. R8
  6. Reparatur Kupplung/ Ausrücklager / Reinigen Ventile

Reparatur Kupplung/ Ausrücklager / Reinigen Ventile

Audi R8 42
Themenstarteram 30. Juli 2017 um 21:48

Text folgt noch wenn ich fertig bin

Asset.JPG
Ventile vor der Reinigung.jpg
Ventile nach der Reinigung.jpg
+1
Ähnliche Themen
35 Antworten

Sehr schön.

Wir sind gespannt.

Welche Laufleistung hat deiner?

Themenstarteram 16. August 2017 um 19:56

So ein Mist ich könnte echt dringend Hilfe gebrauchen denn der R8 will einfach nicht mehr laufen. Folgendes Problem ist gewesen:

Das Ausrücklager ist undicht gewesen und dadurch ist ausgetretenes Öl auf die Kupplung gekommen und den Geber/Sensor. Fehlerbild war so das der Wagen einen Gang geschaltet hat allerdings dann die Drehzahl immer hoch und runter ging und die Kupplung geschliffen hat. Lag offensichtlich am Öl auf dem kupplungsbelag. Weiter hat der Sensor immer eine nagelneue Kupplung gemeldet mit dem Wert -2000.

Da ich von einem Getriebeschaden noch eine super gebrauchte Kupplung hatte habe ich mir die 2000€ für einen kupplungspaket gespart und diese eingebaut. Das Ausrücklager und den Sensor habe ich neu gekauft und alles wieder eingebaut. Hydraulik anschließend entlüftet und alles zusammengebaut das kein Fehler mehr in sämtlichen Steuergeräten war. Jetzt kommt das Riesen Problem allerdings denn das Programm für den schleifpunkt startet aber kann nicht beendet werden mit der Begründung mechanischer Fehler schaltakulator. Auch wenn die Stecker an allen Ventilen gleich sind und überall passen sind diese an der richtigen Position. Gibt es ja im Leitfaden nachzulesen mit der entsprechenden farbmarkierung.

Ich habe mir alle Leitfäden senden lassen und muss ganz ehrlich sagen es ist viel schrauberei aber ich kenne nix schwieriges was ich hätte mechanisch falsch zusammenbauen können. Sogar der Sensor von der Kupplung wird ja über zwei passstifte geführt und das Ausrücklager Plan am Getriebe montiert. Kann mir jemand helfen wo etwas falsch sein könnte?

Eine Kleinigkeit ist mir unklar und auch sogar Audi: in dem Karton von dem kupplungssensor befand sich eine kleine Tüte mit einem kleinen runden Magneten und einer kleinen unterlegscheibe aus Kunststoff. Den Magneten findet man auf dem Ausrücklager wieder und ist klar der Gegenteil zum Sensor. Wozu ist allerdings diese Scheibe? Könnte das der Fehler sein. Wer kann sich das erklären. Ich bedanke mich im Voraus für eure Hilfe.

Themenstarteram 16. August 2017 um 19:58

Dort in der Tüte sieht man die unterlegscheibe

Asset.JPG
Asset.JPG
Asset.JPG
+1
Themenstarteram 16. August 2017 um 20:01

Zitat:

@PaulGTI schrieb am 14. August 2017 um 12:54:23 Uhr:

Sehr schön.

Wir sind gespannt.

Welche Laufleistung hat deiner?

Laufleistung ist 55000 km. Gruß axel

Die Gabel im Getriebe wird zu großes Spiel haben. Darf nochmal raus und zerlegt werden.

Themenstarteram 16. August 2017 um 22:24

Zitat:

@R8.V10 schrieb am 16. August 2017 um 22:15:01 Uhr:

Die Kabel im Getriebe wird zu großes Spiel haben. Darf nochmal raus und zerlegt werden.

Ich kann dir nicht wirklich folgen..... welche Kabel im Getriebe meinst du?

Hi

Au Mann, wer lesen kann ist klar im Vorteil !

Gabel nicht Kabel

Präzise > die Schaltklauen an der Schaltgabel sind verschliessen und somit erkennt

das Steuergerät eine Differenz in den Anschlägen der Gänge.

Nenn sich auch Anlernen Gangsteller, die zwar durchgeführt wird bis zum Ende,

aber eben fehlerbehaftet ist.

 

Der Positionsgeber für die Kupplung hat da mit nichts zu tun.

Tom

Das heißt, es wird teuer

Kann man eig die verschliessenen Schaltgabeln einzeln kaufen?

Hi

Ja, 470,- Euro Brutto

Tom

Jetzt sind wir wieder an dem Punkt mit den FGSt-Nummern. Die ersten R8 hatten Getriebe mit minderwertigen Schaltgabeln. Ich glaube Tom hatte mal bis Fgst Nr 3025 geschrieben.

Das wird in der Regel bei Audi auf Kulanz gemacht. Bei meinem war das bei ca 35.000 km. Aus der Historie geht hervor, dass Audi das Getriebe zerlegt und repariert hat. Da würde ich auf jeden Fall mal zum Freundlichen fahren. Aber besser nichts von der Reparatur erzählen. Da geht die Mobilitätsgarantie verloren.

Jörg

Hi

Ab WUAZZZ4238N003055

Tom

Themenstarteram 17. August 2017 um 17:39

Zitat:

@speedrs4 schrieb am 17. August 2017 um 07:18:35 Uhr:

Hi

Au Mann, wer lesen kann ist klar im Vorteil !

Gabel nicht Kabel

Präzise > die Schaltklauen an der Schaltgabel sind verschliessen und somit erkennt

das Steuergerät eine Differenz in den Anschlägen der Gänge.

Nenn sich auch Anlernen Gangsteller, die zwar durchgeführt wird bis zum Ende,

aber eben fehlerbehaftet ist.

 

Der Positionsgeber für die Kupplung hat da mit nichts zu tun.

Tom

Ja stimmt echt verlesen und kurz danach gesehen. Passiert....

Kann ich mir allerdings nicht vorstellen denn das schaltprogramm läuft fehlerfrei durch. Außerdem hatte ich vor der Reparatur noch die Hoffnung das mein Problem nur an so einer Einstellung lag und direkt vor dem zerlegen konnten wir alle Programme durchlaufen lassen und anschließen.

Wir haben uns vorhin nochmal die Bedingungen angeschaut wobei aufgefallen ist das die Bedingung "Schleifpunkt" außerhalb der Toleranz liegt. Wert darf max sein 800-623 und wir sind bei 600. die gebrauchte verbaute Kupplung ist allerdings noch echt gut und selbst eine verschlissene Kupplung sollte man doch anlernen können oder nicht??? Wenn ich mir vorstelle das beim überwintern die Batterie kaputt geht und sich wochenlang entladen hat muss man doch auch seine " verschlissene " Kupplung anlernen können. Ist sonst doch nen bischen heftig wegen so einer blöden Sache die Kupplung zu tauschen.....

Ich kann leider nichts brauchbares dazu beitragen, außer die Tatsache dass es echt anstrengend ist am r8 zu basteln. Das ist immer soviel Schrauberei. Ich hab das jetzt auch schon das ein oder andere mal hinter mir.

Deine Aktion bestätigt mich leider wieder .... ich bin einer der super gerne an seinen Autos schraubt und das auch kann.

Aber sobald es in diese Richtung geht wo du jetzt bist, wo Erfahrung wichtig ist, lasse ich die Finger von . Ich hätte es wahrscheinlich genauso wie du hinbekommen und wäre an dem selben Punkt gescheitert wo du jetzt stehst weil mir die Erfahrung fehlt an diesem Punkt .

Hi

Du hast also ein Problem mit Anlernen der Kupplung.

Was nutzt du für ein Programm VCDS ?

Hinweis

Beim Anlerne der Kupplung über VAS, also dem VW-Tester, muß

der Motor gestartet und ein Gang eingelegt werden, so das die

Prozedur i.o. abgeschlossen werden kann, mit VCDS geht das nicht.

 

Tom

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. R8
  6. Reparatur Kupplung/ Ausrücklager / Reinigen Ventile