ForumVectra B
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Vectra
  6. Vectra B
  7. Rechtliches problem!!!!!Bitte um Meinungen!!!!!

Rechtliches problem!!!!!Bitte um Meinungen!!!!!

Themenstarteram 4. Juli 2010 um 10:06

Hallo Leute,

am 26,05,2010 habe ich mir nach meinem Fahrwerck wechsel neue Frontreifen (Uniroyal)bei ATU draufziehen lassen.(171200 Km)

Weil die bei ATU keine zeit hatten konnte ich die Spur erst am 10,06,2010 einstellen lassen.(171980 Km)

Der Meister sagte alles sei Super,Reifen sind ohne Probleme und die Spur sei eingestellt.

Am 01,07,2010 war ich da um mich zu beschweren weil die Neuen Frontreifen Blank sind und man sieht auch schon die naht.(173890 Km)

Die haben die Spur neu eingestellt und auf einmal war das Lenkrad schief.

Nach c.a 3 stunden war die Spur endlich gerade nicht desto trotz wollen die mir die Reifen nicht ersetzen.Dazu haben die mir unterstellt ich lasse immer die Reifen quitschen anders können die sich nicht erklären das die Reifen nach 2800 Km Blank sind.

Ach ja ich habe beide Spur Protokolle behalten und beide unterscheiden sich in den Zahlen.

Wat kann ich machen????????????????????????

Hilfe!!!!!!!!!!!!!!!!!!!!!

Beste Antwort im Thema
am 5. Juli 2010 um 9:46

Nun, im Gegensatz zu einem Kfz-Meister kann man von einem Autofahrer ohne Kfz-Ausbildung nicht unbedingt erwarten, dass er die Auswirkungen einer schlecht eingestellten Spur kennt. Man kann also gut und gerne den Standpunkt vertreten, dass der Kunde das Fahrzeug "in gutem Glauben" von der Werkstatt übernommen hat.

Möglicherweise gehen die ersten km auf die Kappe des Kunden, aber war dort schon ein erhöhter Reifenabrieb zu beobachten? Das Fahrzeug war ja am 10.6. in der Werkstatt zur Spureinstellung, da wäre ein auffälliger Reifenabrieb aufgefallen und hätte protokolliert werden müssen, wenn nicht: Pech gehabt (für die Werkstatt).

Die Sache sieht für mich daher so aus, dass die erst 2 Wochen alten Reifen am 10.6. in einwandfreiem Zustand waren und der Schaden erst nach der verkorksten Spureinstellung durch die Werkstatt am 10.6. verursacht wurde.

Dass die Werkstatt am 1.7. die Spur auf Reklamation des Kunden erneut einstellt, stellt sich für mich aus rechtlicher Sicht als Nachbesserung und damit als Eingeständnis einer fehlerhaften Spureinstellung dar. Da der Kunde ja auch noch die jeweiligen Berichte mit unterschiedlichen Zahlenwerten vorliegen hat, ist die Sache eigentlich recht klar: Die blanken Reifen sind eindeutiger Folgeschaden der fehlerhaften Spureinstellung und daher von der Werkstatt zu ersetzen.

Im Zweifelsfall würde ich mich auch nicht an ATU, sondern an die Kfz-Innung wenden (sofern die Werkstatt Mitglied ist). Hier geht es ja nicht um eine Kulanzlösung (=freiwillig, kann ATU-Zentrale bewirken), sondern schlicht und einfach um einen handwerklichen Fehler, dessen Behebung ein rechtlicher Anspruch ist.

Die Kfz-Innung hat eine Schiedsstelle, die sich mit solchen Fällen beschäftigt. Die Werkstatt ist an die Entscheidung der Schiedstelle gebunden, der Kunde kann ggf. weitere rechtliche Schritte einleiten.

20 weitere Antworten
Ähnliche Themen
20 Antworten

Ich habe jetzt das dritte Fahrwerk drin und immer die alten Schrauben verwendet. Probleme mit unregelmäßig abgefahrenen Reifen habe ich auch, aber das kommt nicht von den Schrauben. Letztes Jahr war ich ein paar Wochen nach der Fahrwerksvermessung zur Nachkontrolle (komplett nochmal vermessen) und da hatte sich nichts geändert.

@ BioMarco: Nein, Bei nem Fahrwerk ist so einiges nicht dabei, was man vom alten Fahrwerk übernehmen muss bzw. neu kaufen muss.

Die sog. Stützschrauben (das sind die, die den Achsschenkel mit dem Dämpfer verbinden) müssen laut Opel erneuert werden, weil sie beim montieren überstreckt werden.

Ich hatte vor kurzem das Problem, dass sich dauernd die Achsgeometrie verstellt hat. Auch FOH wusste keinen Rat. Nachdem sich zweimal kurz nach dem vermessen alles wieder verstellt hatte, haben wir die Schrauben gegen neue ausgetauscht. Dann war ruhe.

Kann sein, dass es an den Schrauben lag. Kann mir aber auch vorstellen, dass diese Zange, die am Dämpferrohr dran ist und in die der Achsschenkel gesteckt wird, eine etwas zu große Öffnung hatte, sich aber dann nachgebogen hat, so dass es passt. Quasi ein Produktionsfehler.

Auf jeden Fall stimme ich zu, dass wir genauere Infos benötigen.

Themenstarteram 6. Juli 2010 um 16:18

hi Leute,

Ja ich habe neue verschraubung genommen.

Habe beim hauptsitz von ATU angerufen und mich beschwert.

Die haben heut zurückgerufen und gesagt:

Ich soll Freitag vorbeikommen das Auto da lassen und Abends wieder abholen.Und jetzt kommts mit nagelneuen Reifen und neu eingestellt Spur.

 

Ist das nicht Super???????????????

 

Danke Leute danke danke danke

 

(Ach ja den Anruf bekamm ich als ich euch zurück schrieb, der Text sollte ein andere sein.Ach scheiss egal!!) :cool::cool::cool::cool::cool::cool:

Zitat:

Original geschrieben von hades86

Ich habe jetzt das dritte Fahrwerk drin und immer die alten Schrauben verwendet. Probleme mit unregelmäßig abgefahrenen Reifen habe ich auch, aber das kommt nicht von den Schrauben.

Mich würde da schon der extrem hohe Fahrwerksverschleiß stutzig machen.

am 7. Juli 2010 um 3:23

Zitat:

Original geschrieben von Ryutscha

hi Leute,

Ja ich habe neue verschraubung genommen.

Habe beim hauptsitz von ATU angerufen und mich beschwert.

Die haben heut zurückgerufen und gesagt:

Ich soll Freitag vorbeikommen das Auto da lassen und Abends wieder abholen.Und jetzt kommts mit nagelneuen Reifen und neu eingestellt Spur.

 

Ist das nicht Super???????????????

 

Danke Leute danke danke danke

 

(Ach ja den Anruf bekamm ich als ich euch zurück schrieb, der Text sollte ein andere sein.Ach scheiss egal!!) :cool::cool::cool::cool::cool::cool:

 

Hey Ryutscha,

meinen Glückwunsch für Dein offenbar gelöstes Problem. Wir wünschen Dir allzeit eine "handbreit" Asphalt unterm Blitz und pass auf Dich auf.

Damit hat sich das Problem erledigt und der Thread kann wohl geschlossen werden...

Zitat:

Original geschrieben von Drahkke

Zitat:

Original geschrieben von hades86

Ich habe jetzt das dritte Fahrwerk drin und immer die alten Schrauben verwendet. Probleme mit unregelmäßig abgefahrenen Reifen habe ich auch, aber das kommt nicht von den Schrauben.

Mich würde da schon der extrem hohe Fahrwerksverschleiß stutzig machen.

Die Originalstoßdämpfer waren mit ca. 110tkm fertig, danach bin ich ca. 50tkm ein Gewinde von v-maxx gefahren, das habe ich durch überladene Anhänger kaputtgemacht - jetzt ist ein anderes Gewinde drin, das hält bisher ohne Probleme.

Unregelmäßiger Reifenverschleiß ist bei meiner Tieferlegung wohl normal.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Vectra
  6. Vectra B
  7. Rechtliches problem!!!!!Bitte um Meinungen!!!!!