ForumVW Motoren
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. VW Motoren
  6. Pumpe Düse mit Leistungsverlust - aber ganz speziell :D

Pumpe Düse mit Leistungsverlust - aber ganz speziell :D

VW Sharan 1 (7M)
Themenstarteram 27. Febuar 2016 um 20:16

Moin Moin ....

Ich hab hier nen großes Problem mit einem VW AUY Motor den ich am liebsten anzünden würde.

Um das Problem besser einzugrenzen muss ich etwas weiter ausholen.

Vorab, Motor ist gechipt, alle Sensoren sind frisch oder plausibel.

Die Geschichte die ihren Ursprung wohl schon vor einem 3/4 Jahr hatte:

Alles hat quasi mit schleichendem Leistungsverlust angefangen. Der Motor riss bei 1900upm mit dem bekannten PD Schub und ner kleinen Rußwolke ordentlich an und zog von Monat zu Monat immer schlechter.

Auffallend dabei das die Leistung im hohen Drehzahlbereich immer weiter zurück ging. Irgendwann waren nur noch 180km/h Vmax drin, dann nur noch 170 , dann 160....

Oder um es in Drehzahl zu sagen: Mit der Zeit war ein deutlicher Leistungseinbruch vorhanden ab etwa 2500upm.

Natürlich wurden da schon etliche Sachen geprüft und getauscht. Ohne Erfolg

 

Im letzten halben Jahr verschlimmerte es sich wieder.

Druckaufbau vom Turbolader bei etwa 1500upm, Drehmomentpeak bei 1950upm und schon bei 2200upm starker Leistungsabfall.

Gefolgt von Notlauf im letzten 1/4 Jahr und dem Fehler "Ladedruck - Regelgrenze unterschritten".

In den Messwerten hinkt der Ladedruck IST dem SOLL immer etwa 0,2 Bar hinterher.

Interessant dabei: Nichtmal ein Wölkchen Ruß aus dem Auspuff. Könnte glatt nen Öko Diesel sein.

Der Durchschnittliche Verbrauch (errechnet aus nachgetankter Menge) ist von 8,5L auf 6,5L gesunken !!!

Beim letzen "Suchen" nach dem Fehler wurden im Ansaugrohr zum Turbolader Späne gefunden die ihren Ursprung an der Kurbelgehäuse Entlüftung hatten. Ein kurzer Blick unter der Ventildeckel -> Nockenwelle eingelaufen !

Heute hab ich die Nockenwelle erneuert und alles was dazu gehört natürlich.

Dabei Nochmals die PDE´s "grundeingestellt"

Aktueller Stand:

Mit der neuen Nockenwelle lässt sich der Motor wieder "freier" ausdrehen bis 4250upm.

Der Druck auf der Motorentlüftung ist deutlich weniger geworden

Bei etwa 1500upm hört man den Lader deutlich wach werden und bei 2000upm kommt ruckarteig ein "bisschen" Leistung...

Notlauf bei etwa 3000upm , Ladedruck Regelgrenze unterschritten, Abgas "supersauber".

Auffälligkeiten: Selbst im "Sauger" Modus beim Anfahren 0 Kraft. Beim Rückwärts den Berg hoch fahren konnte ich VOLLGAS geben und ihn mit der Kupplung bei 1300upm halten ohne dabei die Kupplung abzubrennen weil gar keine Kraft da ist.

Quasi fehlt komplett die Leistung, schon bevor der Turbo arbeiten soll.

Messwerte aus VCDS... bei Vollgas und irgendwo um die 2000upm:

Block 001: Eingespritze Menge: 57mg/h

Block 003: Luftmasse Ist: 984-1020mg/h

Block 011: Ladedruck Ist: 2280-2360 mBar

Block 008: Rußbegrenzung: 60mg/h / Drehmomentbegrenzung: 58mg/h

Ansonsten...

Sync Winkel: -0,6° KW

Wassertemp: 88°C

Kraftstofftemp: 46°C

Lufttemp: 24°C

AGR ist mechanisch tot gelegt

N75 arbeitet gut, VTG regelt schön (Grundeinstellung 984Mbar zu 1110mBar)

Tja.... was bleibt da noch übrig :D

Mir fehlen da so nen bissel die Ideen

Ähnliche Themen
18 Antworten

Der Fehler deute auf einen Druckverlust in der Druckseite hin, hast du da schon etwas gefunden?

Themenstarteram 27. Febuar 2016 um 21:48

Druckverlust .... wo ? Ladedruck ? Dieseldruck ?

Zitat:

@das-weberli schrieb am 27. Februar 2016 um 20:16:36 Uhr:

 

Gefolgt von Notlauf im letzten 1/4 Jahr und dem Fehler "Ladedruck - Regelgrenze unterschritten".

Das hattest du oben geschrieben.

Themenstarteram 27. Febuar 2016 um 22:22

Hast du den Text AUFMERKSAM gelesen ???

Bei nem Leck -> Trübes Abgas !

KEIN LECK, Ladedruck wird aufgebaut hinkt aber , wohl wegen fehlender Abgasmenge, hinterher !

Abgas sauberer als bei so manchem Benziner.

Sachen wie Unterdruck....Ladedluftsystem usw.... ist alles gecheckt.

Es ist kein "LUFT" Problem !

Dein Geschreie ist hier fehl am Platz.

Der Fehler ist nicht ohne Grund hinterlegt.

Wenn der Motor im Notlauf ist hast du kein "trübes Abgas". Ich bin selber schon 300 km mit diesem Fehler gefahren ohne das Fzge hinter mir die Nebellampen einschalten mussten.

Das mit dem Ladedruck soll/ist ist bei meinem funktionierendem TDI auch so.

Themenstarteram 27. Febuar 2016 um 22:53

Du hast nicht gelesen !!!

Bis der Fehler kommt ist er nicht im Notlauf !

Der Fehler kommt wenn man länger als 10 Sekunden bei >2500upm mit dem Fuß in der Ölwanne stehen bleibt.

Bei 2000upm und Vollgas kommt der Fehler natürlich nicht, weil da der Ladedruck nur so 0,1 Bar drunter hängt.

Weder vor noch nach dem Fehler ist da auch nur der hauch einer Wolke.

Wenn er dann in Notlauf geht , kannst du aussteigen und schieben. Da hat er vielleicht noch 30PS ! Da kannste den kleinsten Berg im 2 Gang Vollgas mit 50 hoch kriechen.

Normal laufen die im Notlauf noch locker 100 !

Bitte genau lesen was ich geschrieben habe.

Das ist kein klassischer "ich hab kein Ladedruck" Fehler.

Verbrauch ist ja auch deutlich runter gegangen

 

p.s: Hast du die Messwerte beachtet ?

Log 3,8,11 sind nahezu perfekte Werte.

Nur müsste er bei 1,3 Bar Ladedruck und 57mg/h Diesel die er da "anzeigt" qualmen wie ne Lok !

Bringt die Tandempumpe noch den nötigen Druck ?

Hast du das mal gemessen ?

Ich hatte schon Tandempumpen die nur noch 1,5 Bar Druck gebracht haben, so liefen die Motoren dann auch :rolleyes:.

Themenstarteram 28. Febuar 2016 um 15:09

Das ist ne gute frage.

Das hat ne andere Werkstatt in der Vergangenheit geprüft und die sagte alles gut.

 

Ich glaub die Messung wiederhole ich selbst mal oder Bau die pumpe um.

Den KST Filter wirst du ja sicher gecheckt haben und ob die Vorförderpumpe auch korrekt arbeitet ?

Themenstarteram 28. Febuar 2016 um 15:44

Ja das ist alles gut.

Filter ist neu und von hinten kommt ordentlich Diesel. 3/4 Liter in 30 Sekunden schiebt die Tank pumpe vor

Zitat:

@das-weberli schrieb am 27. Februar 2016 um 20:16:36 Uhr:

 

"Ladedruck - Regelgrenze unterschritten".

 

Tja.... was bleibt da noch übrig :D

Hättest besser mal bei den Jungs in der Werkstatt nachgefragt.

Da handelt es sich um einen nicht unbekannten Fehler beim Rumpel-Düse-Motor AUY.

Da hat sich ein bestimmter Ladedruckschlauch (Innenschlauch vom Aussenschlauch) gelöst und zieht sich innen zusammen-->und blockiert die Luftzufuhr.

Leider von aussen nicht zu erkennen.

Bin sicher das du Morgen den Fehler sofort findest!

Themenstarteram 28. Febuar 2016 um 18:11

Erklär mir mal wie sich ein Schlauch in dem ein Überdruck von 1,3bar herrscht sich zusammen ziehen soll.

Der obere ladedruck Schlauch am agr Ventil bläht sich sichtbar auf.

 

Und ich wiederhole es nochmal. Selbst im Sauger Betrieb leistet der Motor vielleicht 30PS.

Beim anfahren schon kannst Vollgas geben das er so einigermaßen vom Fleck kommt.

 

Ach und nochwas....

Einem Diesel dem du die Luft nimmst beginnt zu qualmen.

Dieser nette Diesel hier.... Ist ein öko Diesel. Der raucht 0

 

Was sagt uns das?

Wenig Diesel...... Viel Luft!

 

Der Fehler im FehlerSpeicher ist nur eine logische folge.

Wie soll der turbo ladedruck machen wenn kein AbgasStrom da ist der ihn antreibt?

Zitat:

@das-weberli schrieb am 28. Februar 2016 um 18:11:14 Uhr:

 

Erklär mir mal wie sich ein Schlauch in dem ein Überdruck von 1,3bar herrscht sich zusammen ziehen soll.

Es gibt auch Ladedruck-Schlauch wo Unterdruck ist...z.b. vom LLK

Themenstarteram 28. Febuar 2016 um 18:53

Ja denk jetzt mal scharf nach wie das gehen soll....

Wie soll da Unterdruck herrschen wenn im Leerlauf schon Überdruck gegenüber Atmosphäre herrscht?

Wenn du oben kurz vorm saugrohr den ladedruckSensor raus nimmst kommt da schon nen LuftZug raus.

 

Abgesehen würden bei ner engstelle nicht bei Vollgas über 1000mgh Luft durch den Lmm fliegen.

 

Sorry aber du liegst voll daneben

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. VW Motoren
  6. Pumpe Düse mit Leistungsverlust - aber ganz speziell :D