ForumCeed, ProCeed & XCeed
  1. Startseite
  2. Forum
  3. Auto
  4. Kia
  5. Ceed, ProCeed & XCeed
  6. Proceed gt Leistungsverlust

Proceed gt Leistungsverlust

Kia ProCeed (CD)
Themenstarteram 26. Dezember 2019 um 19:14

N' Abend zusammen. Folgendes Problem:

Heute auf der Autobahn. Tacho zeigt 129 kmh. Kickdown im Sportmodus, keine Beschleunigung, er bleibt bei 129 kmh stehen. Keine Drehzahlerhöhung, kein Schub, nichts. Ich bin vom Gas und habe bei einer Geschwindigkeit von 100 kmh erneut aufs Gas getreten. Beschleunigung wie bei einem 45PS Wagen im sechsten Gang bis knapp 130. Zu Hause dann in einem Industriegebiet ESP aus, in den Sportmodus und Standbschleunigung bis 65 kmh. Kommt auf maximal 4500 Umdrehungen. Von 0 auf 65 kmh nachgemessen in etwa 10,5 Sekunden. Motor neu gestartet und im Normalmodus beschleunigt mit dem gleichen Ergebnis. Keine Fehlermeldung im Display. Fahrzeug hat jetzt 5300 km runter. Auffälligkeiten im Vorfeld die obligatorische schubartige Beschleunigung. Hin und wieder macht das DCT Probleme in der Form, dass, wenn ich mit den Schaltwippen runter schalte und dann wieder beschleunige, er teilweise auch nach 10 bis 15 Sekunden nicht selbständig hochschaltet.

Fahre morgen zur Werkstatt aber es wäre interessant zu wissen, ob jemand anders schon mit solchen Problemen zu kämpfen hatte.

Danke und Grüße

Beste Antwort im Thema
Themenstarteram 27. Dezember 2019 um 17:59

Zitat:

Hört sich nach Marderbiss an (Luft/Ansaugschlauch o.ä).

Exakt. Nachdem alle Werkstätten hier im Umkreis Ferien haben, habe ich dann den ADAC bestellt.

Nach dem Wechseln des Schlauches , bzw des Reparierens, wollte er trotzdem zunächst nicht. Das Steuergerät hatte ihn in den Notlauf geschickt. Nach dem Löschen des Fehlerspeichers ist er nun wieder der Alte.

14 weitere Antworten
Ähnliche Themen
14 Antworten

Hört sich sehr stark nach Turbo Defekt an.

 

Hatte ich vor ein paar Jahren bei meinem ersten Scirocco auch. Zwei mal ist mir der Turbo „abgeraucht“

 

Genau was du hier beschreibst hatte ich mit dem Fahrverhalten (beschleunigen) auch.

Ok, nach nur 5300 km traurig. Geht das auf Garantie?

Zu dem Schaltvorgang... wenn du in D die Schaltwippen benutzt, bist du ja eine gewisse Zeit in Hand, wie wenn du den Wahlhebel nach links drückst. Dann dauert es ja eine gewisse Zeit bis er von selber wieder in D springt und selbständig hoch schaltet. Oder zieht er bei dir die Drehzahl bis zum erbrechen hoch? Auch in Hand sollte er ja bei Drehzahl min runter, bzw Drehzahl max selbständig schalten. Im Normalbereich nicht.

Ihr macht mir angst. Scheint wohl viele kleine probleme mit dem auto zu geben.

Menno

Auch wenn ich noch kein def habe, viel erfolg und schreib was es ergeben hat.

Zitat:

@Garfield1311 schrieb am 26. Dezember 2019 um 22:30:36 Uhr:

Ihr macht mir angst. Scheint wohl viele kleine probleme mit dem auto zu geben.

Menno

Auch wenn ich noch kein def habe, viel erfolg und schreib was es ergeben hat.

Keine Angst. Egal was du kaufst, es gibt immer Leute/Autos wo irgendwas ist. Ist ja auch völlig normal denk ich. Wird wenige geben die täglich in ein Forum schreiben das alles iO ist. Aber wenn es dich ein bisschen beruhigt, ich bin einer der wahrscheinlich vielen, wo alles tipptopp ist. (Bis auf die anfangs klappernde Kofferraumklappe/Schloss, was sich aber schnell beheben ließ)

Themenstarteram 27. Dezember 2019 um 6:28

Heute morgen nochmals ausgetestet. Keine Leistung mehr. Turbo springt nicht an. Hab's gefilmt. Bei 5000 km mach ich mir ehrlich gesagt keine Gedanken um Garantie.

 

Ich würde jetzt Kia oder dieses Modell nicht negativ sehen wollen. Solche Dinge passieren. Ob Kia was taugt, wird sich in den kommenden Tagen nach der Diagnose zeigen, wenn es um die Reparatur geht.

 

Die sporadischen Schaltprobleme betreffen den 2. und 3. Gang. Ich schalte am Berg im Normalmodus runter, um die Motorbremsung zu nutzen. Dann beschleunigte ich wieder normal. Eigentlich sollte er nun nach 5 Sekunden selbstständig hochschalten, wenn man die Wippen nicht nutzt. Macht er aber nicht. Er bleibt bis zu 15 Sekunden im Gang, die Drehtzahl steigt, er röhrt und wechselt erst in den 4., wenn du manuel schaltest. Danach geht er wieder in die Automatik.

Darüber hinaus muckt er manchmal auf der Autobahn. Man cruist so bei Richtgeschwindigkeit, tritt dann drauf und aus der Gedächtnissekunde wird gefühlt eine Minute. Möglicherweise hängt das alles zusammen.

 

Ich berichte nach ...

Zitat:

@bleibenseruhig schrieb am 27. Dezember 2019 um 06:28:20 Uhr:

 

 

Die sporadischen Schaltprobleme betreffen den 2. und 3. Gang. Ich schalte am Berg im Normalmodus runter, um die Motorbremsung zu nutzen. Dann beschleunigte ich wieder normal. Eigentlich sollte er nun nach 5 Sekunden selbstständig hochschalten, wenn man die Wippen nicht nutzt. Macht er aber nicht. Er bleibt bis zu 15 Sekunden im Gang, die Drehtzahl steigt, er röhrt und wechselt erst in den 4., wenn du manuel schaltest. Danach geht er wieder in die Automatik.

Darüber hinaus muckt er manchmal auf der Autobahn. Man cruist so bei Richtgeschwindigkeit, tritt dann drauf und aus der Gedächtnissekunde wird gefühlt eine Minute. Möglicherweise hängt das alles zusammen.

 

Ich berichte nach ...

Dieses Fehlerbild mit "will nicht hochschalten" habe ich selber bei einem Kia Wandler erlebt und von anderen Usern gelesen die es mit dem DCT haben. Das Problem dürfte nichts mit dem Turbo zu tun haben. Das beschriebene passiert wohl, wenn man grundsätzlich ein ruhiger Fahrer ist und wenn mal drauf tritt, denkt der Kia du bist auf die Leistung angewiesen, aber irgendwie versteht das Getriebe danach nicht das du wieder normal fahren möchtest.

Die Funktion (ist ja gewollt) kenne ich von anderen Herstellern ihren Automatikgetrieben, nur dort realisiert der Wagen relativ schnell das er wieder hochschalten kann. Ist mir erst vor zwei Tagen passiert und da war die Strecke nicht eben.

Und die anderen meckern wenn das Getriebe von Manuell zu schnell auf automatisch wechselt ^^

Ich finde das Verhalten vom dct in der Beziehung völlig normal, wenn man ein mal trauftritt erwartet das Ding, dass die Post weiter abgeht. Wäre in meinen Augen deutlich nerviger, wenn man weiter dynamisch fahren möchte und er andauernd selbst sofort hochschaltet.

Wenn ich möchte, dass auf Auto übergeht - ein mal den Ganghebel zur Seite und zurück.

Zitat:

@hyperbolicus schrieb am 27. Dezember 2019 um 09:05:21 Uhr:

Und die anderen meckern wenn das Getriebe von Manuell zu schnell auf automatisch wechselt ^^

Ich finde das Verhalten vom dct in der Beziehung völlig normal, wenn man ein mal trauftritt erwartet das Ding, dass die Post weiter abgeht. Wäre in meinen Augen deutlich nerviger, wenn man weiter dynamisch fahren möchte und er andauernd selbst sofort hochschaltet.

Wenn ich möchte, dass auf Auto übergeht - ein mal den Ganghebel zur Seite und zurück.

Oder für Paar Sekunden die rechte Schaltwippe am Lenkrad drücken, dann wird auch wieder in den Automodus gewechselt

Zitat:

@bleibenseruhig schrieb am 27. Dezember 2019 um 06:28:20 Uhr:

Die sporadischen Schaltprobleme betreffen den 2. und 3. Gang. Ich schalte am Berg im Normalmodus runter, um die Motorbremsung zu nutzen. Dann beschleunigte ich wieder normal. Eigentlich sollte er nun nach 5 Sekunden selbstständig hochschalten, wenn man die Wippen nicht nutzt. Macht er aber nicht. Er bleibt bis zu 15 Sekunden im Gang, die Drehtzahl steigt, er röhrt und wechselt erst in den 4., wenn du manuel schaltest. Danach geht er wieder in die Automatik.

Im Handbuch steht mit Ausrufezeichen, dass man das Manuelle Runterschalten zum Nutzen der Motorbremse nicht machen sollte. Denk mal, dass die Kupplung zu doll belastet wird.

Ob das nun Wirklich schädlich ist oder nur eine Absicherung von Kia ist, keine Ahnung.

Hört sich nach Marderbiss an (Luft/Ansaugschlauch o.ä).

Themenstarteram 27. Dezember 2019 um 17:59

Zitat:

Hört sich nach Marderbiss an (Luft/Ansaugschlauch o.ä).

Exakt. Nachdem alle Werkstätten hier im Umkreis Ferien haben, habe ich dann den ADAC bestellt.

Nach dem Wechseln des Schlauches , bzw des Reparierens, wollte er trotzdem zunächst nicht. Das Steuergerät hatte ihn in den Notlauf geschickt. Nach dem Löschen des Fehlerspeichers ist er nun wieder der Alte.

Zitat:

@ogherby schrieb am 27. Dezember 2019 um 11:33:15 Uhr:

Oder für Paar Sekunden die rechte Schaltwippe am Lenkrad drücken, dann wird auch wieder in den Automodus gewechselt

Echt jetzt?

Das wäre ja nice, muss ich morgen gleich mal ausprobieren.

Zitat:

@bleibenseruhig schrieb am 27. Dezember 2019 um 17:59:14 Uhr:

Zitat:

Hört sich nach Marderbiss an (Luft/Ansaugschlauch o.ä).

Exakt. Nachdem alle Werkstätten hier im Umkreis Ferien haben, habe ich dann den ADAC bestellt.

Nach dem Wechseln des Schlauches , bzw des Reparierens, wollte er trotzdem zunächst nicht. Das Steuergerät hatte ihn in den Notlauf geschickt. Nach dem Löschen des Fehlerspeichers ist er nun wieder der Alte.

perfekt :):)

Deine Antwort
Ähnliche Themen