ForumSeat
  1. Startseite
  2. Forum
  3. Auto
  4. Seat
  5. Problemfrage

Problemfrage

Seat Cordoba 1 (6K/C)
Themenstarteram 31. August 2011 um 16:09

Hallo ich habe ein Problem mit meinem Seat Cordoba Vario 1.6i...

vor 3 Wochen war er in der Werstatt....weil er nur noch auf 3 Zylinder gelaufen ist und aus dem Auspuff blauer Qualm kam....darauf hin wurde der Klopfsensor ausgetauscht..und der Leerlaufregler gereinigt...da war das Problem dann 3 Wochen weg.... nun hab ich das selbe Problem wieder wenn er seine Temperatur hat läuft er auf 3 Zylinder und wieder bläulicher Rauch...der zweite Zylinder ist nass....daarauf hin wurde das Einspritz ventil ....Verteilerkappe und Läufer und Zündkerzen und Zündkabel gewechselt....aber das Problem ist immer noch vorhanden.....hat vielleicht einer von euch noch einen Tip für mich an was es sonst noch liegen könnte.

LG Angel

24 Antworten

Hi,

Dann bleibt ja eigentlich fast nur noch die Zylinderkopfdichtung aber die sollte doch bei einer vernünftigen Werkstatt und bei deiner Fehlerbeschreibung längst geprüft sein...

Themenstarteram 31. August 2011 um 16:27

Zitat:

Original geschrieben von volkeracho

Hi,

Dann bleibt ja eigentlich fast nur noch die Zylinderkopfdichtung aber die sollte doch bei einer vernünftigen Werkstatt und bei deiner Fehlerbeschreibung längst geprüft sein...

Hallo die Zylinderkopfdichtung ist okay sie wurde geprüft...er verbaucht auch nicht mehr Wasser oder Öl

aber Danke für den Tip

LG Angel

blauer rauch deutet ja allgemein auf verbranntes öl hin. aber du verbrauchst kein/kaum öl ... mmm

Fehler in der Kurbelgehäuse-entlüftung fällt mir auch noch spontan ein. wobei das nicht den fehlenden zylinder (zumindest zeitweise) erklärt.

wieviel hat der gute den gelaufen ?

Gruß

Themenstarteram 31. August 2011 um 17:06

Zitat:

Original geschrieben von volkeracho

blauer rauch deutet ja allgemein auf verbranntes öl hin. aber du verbrauchst kein/kaum öl ... mmm

Fehler in der Kurbelgehäuse-entlüftung fällt mir auch noch spontan ein. wobei das nicht den fehlenden zylinder (zumindest zeitweise) erklärt.

wieviel hat der gute den gelaufen ?

Gruß

Hallo

Knapp 140000 km

LG Angel

also der Laie meint, wenn der zweite Zylinder nass ist, dann liegt hier doch wohl auch das Prolem: keine Zündung! Aber warum nicht??? Ist die Zündkerze nur nass oder auch verölt? Wenn nur nass, dann pisst da entweder ungünstig Sprit drauf oder der Zündfunke ist nicht da. Das mit dem Zündfunken wird ja wohl überprüft worden sein? Aber warum war das Problem 3 Wochen weg. (ich geh mal davon aus, dass es vorher dauerhaft da war?) Da muss 3 Wochen vorher doch was Gutes gemacht worden sein. Und warum macht er das nur, wenn er warm ist? Nö, der Laie hat keinen Rat.

Themenstarteram 1. September 2011 um 13:21

Hallo

Die Zündkerzen wurden ausgetauscht sowie das Einspritzventil ....der Wagen läuft wenn er kalt ist normal.....sobald er auf die 90 Grad zu geht läuft er nur noch auf 3 Zylindern....raucht aus dem Auspuff und es riecht nach Sprit

LG Angel

vielleicht die Zündkerze mal rausschrauben, wenn er warm ist und rumzickt und dann testen, ob der Zündfunke da ist. Dann bist du wenigstens sicher, ob es nicht doch irgendwie an der Zündung liegt.

Themenstarteram 3. September 2011 um 11:12

Zitat:

Original geschrieben von Cordobaer

vielleicht die Zündkerze mal rausschrauben, wenn er warm ist und rumzickt und dann testen, ob der Zündfunke da ist. Dann bist du wenigstens sicher, ob es nicht doch irgendwie an der Zündung liegt.

Hallo

Der Zündfunke ist da...also gestern haben wir noch mal geschaut...aus dem Auspuff kommt Benzin......die Frage ist nun kann es am Leerlaufregler liegen?.....Wenn es die Nockenwelle wäre .....würde er das doch auch im kalten Zustand machen oder was meinst Du dazu?

LG Angel

Themenstarteram 3. September 2011 um 11:13

Zitat:

Original geschrieben von Angel_Power

Zitat:

Original geschrieben von Cordobaer

vielleicht die Zündkerze mal rausschrauben, wenn er warm ist und rumzickt und dann testen, ob der Zündfunke da ist. Dann bist du wenigstens sicher, ob es nicht doch irgendwie an der Zündung liegt.

Hallo

Der Zündfunke ist da...also gestern haben wir noch mal geschaut...aus dem Auspuff kommt Benzin......die Frage ist nun kann es am Leerlaufregler liegen?.....Wenn es die Nockenwelle wäre .....würde er das doch auch im kalten Zustand machen oder was meinst Du dazu?

LG Angel

Achja was mir noch einfällt ne andere Zündspule haben wir auch drinne

also gut, du bist dir also sicher, dass wir die Zündung ausschließen können. Nockenwelle? Tja! Ich hatte mal eine Endlosgeschichte mit den Nockenwellen beim 1,4 16 V-Motor. Das war aber nach einem gerissenen Zahnriemen und krummen Ventilen. Alle meinten, die Nockenwellen wären o.k., aber der Motor lief nicht vernünftig. Dauernd ging die Motorkontrolllampe an und die Motorsteuerung hat dann die Benzinzufuhr bei einen Zylinder weggeschaltet, damit der Motor keinen Schaden nimmt. Dann habe ich wider aller Ratschläge dann doch die Nockenwellen getauscht und alles war wieder bestens.

Also wenn deine Motorsteuerung auch irgendwie eingreift, wenn irgendwas nicht stimmt, dann kann das schon sein, dass er nur im warmen Zustand Zicken macht. Das könnte dann auch vielleicht mit der Nockenwelle oder einem nicht ordentlich öffnenden oder schließenden Ventil zusammenhängen.

Aber ich bin echt Laie, also geb nicht soviel auf den Quatsch, den ich mir hier zurechtschreibe. Schön wäre, wenn dir jemand einen Tip geben könnte, der deinen Motor besser kennt.

ist bei deinem warmen motor mal ein kompressionstest gemacht worden?

der sagt ja auch so einiges aus.

Themenstarteram 5. September 2011 um 6:13

Zitat:

Original geschrieben von Cordobaer

also gut, du bist dir also sicher, dass wir die Zündung ausschließen können. Nockenwelle? Tja! Ich hatte mal eine Endlosgeschichte mit den Nockenwellen beim 1,4 16 V-Motor. Das war aber nach einem gerissenen Zahnriemen und krummen Ventilen. Alle meinten, die Nockenwellen wären o.k., aber der Motor lief nicht vernünftig. Dauernd ging die Motorkontrolllampe an und die Motorsteuerung hat dann die Benzinzufuhr bei einen Zylinder weggeschaltet, damit der Motor keinen Schaden nimmt. Dann habe ich wider aller Ratschläge dann doch die Nockenwellen getauscht und alles war wieder bestens.

Also wenn deine Motorsteuerung auch irgendwie eingreift, wenn irgendwas nicht stimmt, dann kann das schon sein, dass er nur im warmen Zustand Zicken macht. Das könnte dann auch vielleicht mit der Nockenwelle oder einem nicht ordentlich öffnenden oder schließenden Ventil zusammenhängen.

Aber ich bin echt Laie, also geb nicht soviel auf den Quatsch, den ich mir hier zurechtschreibe. Schön wäre, wenn dir jemand einen Tip geben könnte, der deinen Motor besser kennt.

Hallo vielen Dank für deine Antwort

GLG Angel

Themenstarteram 5. September 2011 um 6:16

Zitat:

Original geschrieben von MR RATTE

ist bei deinem warmen motor mal ein kompressionstest gemacht worden?

der sagt ja auch so einiges aus.

Hallo

Ja der Kompressionstest wurde gemacht....da ist alles in Ordnung...

auch die Zündspule ist erneuert....und das viele andere dass ich hier schon geschrieben habe....heute kaufen wir einen Kühlsensor und wenn er es dann auch nicht ist...kommt der Leerlaufregler dran....wenn es dass dann auch noch nicht ist dann wissen wir echt nicht mehr was es sein soll...

LG Angel

sprüht mal den motor auf eventuelle undichtigkeiten im sinne von falschluft ab.

also drosselklappe und den ganzen senf.

bei schwiegersohn war die ansaugbrücke unddicht und da klang das auch so als wenn der auf 3 töppen läuft.

war aber nicht weil der 3.zylinder flaschluft zog.

und warum nur im warmen zustand?

weil sich so gewisse materialien eben bei wärme ausdehnen,so können sich auch undichtigkeiten öffnen die bei kaltem motor geschlossen sind.

Deine Antwort