ForumSubaru
  1. Startseite
  2. Forum
  3. Auto
  4. Subaru
  5. Probleme Motortemp. - Legacy Outback Grand Wagon 2.5l

Probleme Motortemp. - Legacy Outback Grand Wagon 2.5l

Themenstarteram 28. Februar 2009 um 5:27

Hallo Leute,

ich bin zur Zeit in Neuseeland unterwegs mit einem Subaru Legacy Grand Wagon 2.5l (autom.) '96 und habe stetige Probleme mit der Motortemperatur. Die Werkstaetten hier sind alle nicht gerade sehr kompetent und teilweise wird mehr kaputt gemacht als repariert.

Ich versuche einmal die Symptome kurz zu beschreiben, denn ich werde nicht mehr schlau draus:

Was passiert: Die Motortemperatur steigt in kurzer Zeit sehr schnell an bis in den roten Bereich und sicherlich auch weiter wenn ich nicht aufpasse.

Wann passiert es: Ich kann 300 Kilometer ohne Probleme gerade aus fahren konstant zwischen 90 und 120kmh. Es kann dann vorkommen das wenn ich an einer Baustelle oder Ampel laenger stehen muss, das die Temperatur schnell und stark ansteigt. Fahre ich dann jedoch weiter geht diese sofort wieder in den normal Bereich.

Fahre ich durch hohe Berge (1000 Hoehenmeter oder mehr) geht es ohne Probleme Bergauf, fahre ich jedoch Berg ab, ist es das selbe Probleme. Beim Bergab fahren steigt die Temperatur erneut stark an fahre ich jedoch danach sofort wieder Berg auf oder gerade aus, sinkt diese auf normal Temperatur.

Dies alles passiert nicht immer (2x selbe Bergstrecke, 1x mit Probleme 1x ohne).

Das ist sehr nervig da ich stets auf die temp. achten muss und sehr oft anhalten muss um das Kuehlwasser abkuehlen zu lassen.

Bei Welchen Wetterbedingungen: Es trit egal bei was auf. 5 Grad in der Nacht oder 30 Grad am Tag, bei Regen oder Trockenheit, bei hoher oder niedriger Luftfeuchtigkeit. Das alles nimmt nur Einfluss auf die Dauer der Wartezeit bis die Kuehlfluessigkeit abgekuehlt ist.

Was habe ich getestet und evt. ausgetauscht: Der Kuehler wurde gereinigt, das Thermostat wurde gegen ein 77 Grad ausgetauscht. Die Wasserpumpe ist neu. Der untere Kuehlerschlauch ist nicht immer heiss, teilweise nur lauwarm, teilweise ist er aber auch sehr heiss. Das Kuehlwasser sieht normal aus. Das Oel ebenfalls und es lagert sich kein Wasser ab. Der Auspuff hat ganz wenig Wasser aber wirklich nicht viel. Weder weisser noch Blauer Qualm kommt aus den Auspuff. Die Ventilatoren laufen ohne Probleme an. Er verliert kein Wasser zumindest nicht merkbar. Nachdem er sehr warm war fehlt etwas Wasser im Kuehlersystem was aber verdampft oder evtl. durch den Ueberlaufbehaelter ausgetreten sein kann. Im Stand verliert er nichts. Ein CO2 Test wurde am Kuehler durchgefuehrt und es sind keine Gase im Kuehlsystem (Testfluessigkeit blieb Gelb).

Was ist noch auffaellig: Beim starten und beim beschleunigen hoert man Luft Gerauesche. Leises Blubbern. Dagegen habe ich den Waagen auf ein Berg gestellt und entlueftet (so gut wie ich konnte) Das Gerausch war kurzzeitig weg jedoch kam bald wieder.

Ich weiss absolut nicht was es sein koennte. Ich sehe keine Anzeichen fuer eine defekte ZKD und die Wasserpumpe funktioniert sowie das Thermostat auch. Die Temp. Anzeige ist auch nicht defekt da das Wasser kocht und der Ueberlaufbehaelter voll wird.

Eventuell hat hier einer eine Ahnung was es sein koennte. Die Werkstaetten sagen immer gleich das die ZDK kaputt sei, wie gesagt glaube ich das nicht. Die Reperatur ist dann auch sehr teuer was sich nicht wirklich lohnt.

Ich bin kein KFZ Experte und bin fuer jeden Tipp sehr dankbar.

cheers

Warli

Ähnliche Themen
11 Antworten

Hallo Warli

Wenn das Wasser kocht ... laufen dann die Kühlerventilatoren ? Was passiert mit der Motortemperatur wenn du die Klima eingeschaltet hast.

Zieh mal den Stecker vom Temperaturgeber für den Lüfter ab. Der sitzt auch in der Nähe des Sensors für die Anzeige und hat 2 Pins. Die Lüfter müßten dann auf "Zwangslüftung" schalten. Das ist eine zusätzliche Sicherung um die Motoren vor Überhitzung zu schützen.

Gruß Moary

Themenstarteram 1. März 2009 um 1:15

Hallo Moary,

danke erstmal fuer die Antwort.

Also die Ventilatoren springen ohne Probleme an. Auch das ueberbruecken des Ventilators half nichts. Ich vergas zu erwaehnen das ich dieses schon probiert habe.

Selbst wenn die Ventilatoren dauerhaft laufen ueberhitzt der Motor.

Wann soll ich das mit der Klima testen? Wenn ich den Waagen starte, nachdem das Wasser kocht oder im normal Betrieb?

Ich habe auch schon das Thermostat ausgebaut aber auc das brachte wenig Erfolg. Deswegen (da es ja bald winter wird hier unten) habe ich dann wieder eines eingebaut aber halt das kleinste was ich bekommen habe (77Grad)

Gruss

Warli

Tja Warli..

...dann werden die (unfähigen) Schrauber nicht ganz unrecht haben. Die Überhitzung kommt meist daher, daß aus der rechten Motorseite das Wasser rausgedrückt wird und wegen der Dampfblase keine Kühlung mehr möglich ist.

Nach meinem Dafürhalten hat die rechte Seite eine defekte Kopfdichtung.

Der Grund dafür ist oft eine, durch Unwissenheit, falsche Befüllung des Motors mit Kühlflüssigkeit. Oder weist du zufälligerweise wie man einen Motor, wenn er leer ist, mit Kühlflüssigkeit befüllt :confused: ....du hast es ja schon ein paar Mal gemacht :rolleyes:

Gruß Moary

Themenstarteram 1. März 2009 um 23:56

Hey Moary,

meine Aussage ueber die Werkstaetten waren sicherlich sehr pauschal und somit nicht gerecht. Jedoch auch wenn ich ein KFZ Laie bin, weiss ich wann sich jemand Zeit nimmt um das Problem zu anlysieren und ob er gewissenhaft arbeitet. Nachdem ich sagte das er ueberhitzt, gleich zu sagen es ist die ZKD fand ich nicht gerade professionell. Oder vergessene Bolzen oder abgezogene Schlaueche nach Rueckgabe waren auch keine Seltenheit.

Natuerlich weiss ich nicht 100% wie ich den Motor beim Subaru richtig befuelle, jedoch habe ich es wie folgt gemacht:

Wasser aus dem Kuehlerkreis entfernt und mit der Mischung aus Wasser und Kuehlermittel befuellt. Lueftungsschraube aufgedreht und Motor gestartet bis keine Luft mehr sondern nur noch Wasser kam. Zugedreht und ggf. nachbefuellt.

Das Problem war aber schon existent bevor ich jemals den Motorraum angefasst habe.

Wenn du sagst das Wasser aus der rechten Motorseite gedreuckt wird und sich eine Dampfblase bildet, kann ich mir erklaeren wieso er bei Bergab Probleme hat. (Wasser schwerer als Luft und geht somit in Kuehler wobei die Dampfblase in den Motor ausweicht??) Auch nach laengeren Fahrten wo das Kuehlwasser heiss ist, kann ich mir erklaeren das die Dampfblase an einer Ampel den Motor zu stark erhitzt. Aber wieso passiert es nicht immer, wieso passiert es bei der ein und selben Bergstrecke nicht dauerhaft. Das Wetter war deutlich (15 Grad) kaelter, es hat geregnet und er hat sofort nach kurzer Zeit angefangen zu ueberhitzen. Wobei er bei der selben Strecke bei deutlich heisseren Wetter nicht einmal ueber die normal temp. gekommen ist!?

Wie gesagt ich bin Laie aber ich kann mir nicht erklaeren wieso ein defekt der Konstant da ist, nicht auch immer konstant einen Fehler verursacht :)

Klar spielen viele Faktoren da eine Rolle aber ich versuche beim testen immer nahezu die selben Bedingungen zu schaffen.

Eventuell koenntest du mir da nochmal auf die Spruenge helfen Moary.

Die Reperatur fuer die ZKD hier kostet fast so viel wie ich fuer das Auto ansich bezahlt habe. Wenn es sich dann herausstellt das es nicht dieser Fehler ist, waere es sehr aergerlich, da ich ja mit Low Budget um die Welt reise und jegliche Kosten senken muss.

Gruss

Warli

Hallo Warli

Da ich ein fauler Hund bin, gehe ich der Arbeit nicht aus dem Weg sondern möchte sie einfach und schnell machen.

Da beim Subarumotor die Befüllung über den Kühlerverschluß zu lange dauert und die Chance eine Luftblase groß ist:

oberen Kühlerschlauch vom Kühler abmontieren, durch den Schlauch in den Motor soviel Kühlflüssigkeit reinfüllen "wie geht".

Während die Kühlflüssigkeit noch reinläuft kann man schon den Kühler über den Verschluß befüllen.

Wenn dann beim Kühlerschlauch nix mehr reingeht ....aufstecken und festschrauben nicht veressen :D. Danach Rest über Verschluß befüllen.

Dadurch ist eine Luftblase in der rechten Seite praktisch ausgeschlossen.

Durch das alleinige Befüllen über den Verschluß wurden auch schon ettliche Kopfdichtungen gekillt. Das Dumme ist, daß die Temperaturanzeige hochgeht und dann, mangels Wasser, wieder runtergeht. Wenn das übersehen wird, ist oft der Kopf schon verzogen und es müssen dann beide plangeschliffen werden..

Wenn ich das richtig interpretiere hast du für den Outback +/- 1.000.-€us bezahlt.

Da würde ich ihn sogar mit ausgeglühtem Motor nehmen :D

Gruß Moary

Themenstarteram 2. März 2009 um 22:23

Hey Moary,

also um genau zu sein habe ich 860 EUR fuer den Wagen bezahlt :D

Das ist aber keine seltenheit hier in NZ, die Wagen sind alle sehr billig.

Du sagst das durch den Wasserverlust die Temperatur wieder sinkt, jedoch verliert er kaum Wasser, nach 3 Tagen fahren war nur ca. ein Schnapsglass Wasser weg.

Also ich war gestern doch noch einmal in einer Werkstatt und hab mit denen laenger geredet. Dieses haben dann eine Wasserflasche genommen und den Schlauch vom Ausgleichbehaelter reingehalten um zu sehen ob sich Blasen bilden. Es kamen vereinzelt Blasen und je waermer er wurde, desto schneller kamen diese.

Wie gesagt kostet die Reperatur hier richtig viel, da sher viele Werkstaetten scheinbar Subaru hassen. Der Aufwand sei immer so hoch und die Motoren muessen nahzu dauerhaft komplett ausgebaut werden.

Sie empfahlen mir nun so ein Chemi Zeug (CHEM-I-WELD)

Zitat:

A chemical welding compound for the repair of cracks in valve ports, water jackets and cylinders of automotive internal combustion engine castings.

Chem-I-Weld is not a temporary cure but and efficient and Permanent repair that Requires No Disassembly

Das soll nun das Ueberhizten fuer 3-6 Monate fixen. Kostet halt nur 6 EUR und die befuellen mir das dann kostenlos.

Keine Ahnung was ich davon halten soll. Was denkst du?

Gruss

Warli

Hi Warli

Pfoten weg von dem Zeug. Unterm Strich hast du immer was falsch gemacht wenn´s nicht dicht wird .... und es wird nicht dicht :mad:

Es gibt bis dato nix was diesen Temperaturen und Drücken standhält. Da ist Gratis noch zu teuer ;)

Wenn du den Outback weiterfahren willst kommst um eine Revision nicht herum. Da isses scheißegal ob die Subaru hassen oder nicht.

8 Stunden Arbeit + Material + 2x Köpfe planen.

Wenn er´s dir nicht wert ist und du keinen Spezl hast der dir hilft mußt du halt auf einen Kiwi umsatteln :D

Mehr fällt mir auch nicht ein ....

...doch ... lass die Pfoten von dem Chemi-Weld ... iss´n Wauwau :mad:

Gruß Moary

 

 

 

 

 

 

 

 

am 3. März 2009 um 7:49

Hallo,

ich kann mich Moary da nur anschließen! Chemie bringt absolut garnichts und es hört sich absolut nach Kopfdichtung an.

Ich hatte genau die gleichen Probleme auch schon mal mit einem 2,5 Liter Motor.

Gruß California-Coyote

..und wenn sich das Zeug nichtmehr verkaufen läßt, schreibt man "Nano" oder "Teflon" dazu und ein paar Hirntote kaufen das Gelumpe wieder :D

Gruß Moary

HALLO ZUSAMMEN! Habe ein Problem und hoffe, ihr könnt mir helfen.

ein Bekannter von mir hat einen Legacy 2.5 mit nun 180tkm. Dieser überhitzt, sobald man Bergauf fährt. Nun, unsere Diagnose war eigentlich die ZKD.

Was ich also gemacht habe:

 

Zylinderkopfdichtungen ersetzt, Köpfe planschleifen und abpressen gelassen (abpressen um auf Risse zu prüfen, es hiess, sie seien in Ordnung), Wasserpumpe und Zahnriemen ersetzt, Thermostat ersetzt, Kühler gewaschen (von aussen und innen auch durchgespült).

Das Problem ist nach wie vor da. Auch beim Befüllen des ?ühlsystems wurde alles richtig gemacht.

Woran kann es jetzt noch liegen? Ich bin halt Baumaschinenmechaniker und kenne die Autos zu wenig, aber ich dachte, Kühlsysetm sei Kühlsystem. Aber jetzt komm ich nicht mehr weiter. Wer kann mir noch einen Tip geben?

danke vielmals

Hallo!

Es hört sich alles gut und professionell an, was Du gemacht hast. Ich würde mal einen CO-Test in der Werkstatt machen lassen. Vielleicht ist ja doch noch eine Undichtigkeit vorhanden und unter Last "bläst es durch". Evtl. ist der Kühler aber auch zugestzt. Das hatte ich letztens tatsächlich auch erlebt. In ausgebautem Zustand lief Wasser so locker durch, aber im Fahrbetrieb des Autos war es wohl zu wenig Durchflußmenge. Ich würde aber auf jeden Fall einen CO-Test als 1. machen. Das ist billig und Du weißt dann, der Motor ist schonmal OK!

Grüße Ludwig

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Subaru
  5. Probleme Motortemp. - Legacy Outback Grand Wagon 2.5l