ForumUS Cars
  1. Startseite
  2. Forum
  3. Auto
  4. US Cars
  5. Problem Chevy 454

Problem Chevy 454

Chevrolet
Themenstarteram 8. April 2012 um 15:21

Hallo leute.

Ich habe ein problem mit dem 454-w (7,4 liter)

Und zwar habe ich Zündkerzen getauscht (AcDelco R45tsx) und Zündkabel getauscht.

Folgendes problem.

alle krümmerrohre sind heiß bis auf den von zylinder nummer 6 der wird nur leicht warm...

Auserdem hört man wie es im vergasser bitcht.. ich nehme an Backfire?!!?! kommt auch ab und zu mal eine stichflamme raus ;)

was ist los mit meinem dicken?

was kann das sein das zylinder 6 nur warm wird und nicht heiß wie die anderen 7..

 

Gruss

Ähnliche Themen
18 Antworten
am 8. April 2012 um 15:40

hy ami-v8 fan,

das was du schilderst kenne ich nur von weitem aus hod rods mit verstorbenem boyd coddington auf d-max.

du wirst noch sehr alte spritfressende vergasertechnik in deinem "kleinem":-) motor [ich habe sogar nur bescheidene 5.0l] mit unten liegender nocki mit stangen/stösselventilsteuerung und einem zündverteiler für die 8 töppe haben.

korrigiere du mich gerne, wenn ich mich da verpeile.

ich kann da leider nicht viel raten wegen mangelnder erkenntnis wie erfahrung ausser mal in der gegend um diesen zündverteiler genauer nachzuforschen.

war ja früher nicht so selten, das mal ein oder mehrere zylinder durch abnutzung der nicht kontaktfreien technik, feuchtigkeit oder haarrisse zündfehler bzw. zündaussetzer provozierte:rolleyes:

gruß ralf

Themenstarteram 8. April 2012 um 15:55

Hey M5GRAU,

Soweit hast du recht untenliegende nocki ein paar stößels und hebels alles da und eine Verteilerkappe..

Die verteiler kappe sieht aber sehr gut aus... wie beschrieben sind kabel und kerzen neu..

auf der rechten bank ist er auch was am klappern?!?!

jaaaaa Benzin braucht er nicht zu wenig..

am 8. April 2012 um 16:24

jau, hast du denn jetzt auch mal die zündverteilerkappe demontiert und mal genauer innen inspiziert?

Check mal ob überhaupt ein Funken an der betroffenen Kerze ist!

Backfire? Stimmt die Zündreihenfolge? Kabel vertauscht?

Zuerst mal schauen ob die stimmt, dann sehen ob auch wirklich es überall funkt.

am 8. April 2012 um 17:06

läuft der da überhaupt noch bei vertauschten zündkabeln?

also ich wage mal schwer zu behaupten, der motor würde nicht mal mehr anspringen und nur noch beim startversuch der anlasser orgeln.

muss da wieder den boyd c- ins spiel bringen, bei den helden von american hot rod lief da nie ein amiv8 bei vertauschten zündkabeln!

och wenn er 1 und 6 zB vertauscht hat würde der schon laufen. Der läuft auch auf nur 3 zyl., wenn auch seeehr scheiße.

Ne andere Möglihckeit sind verstellte Ventile, zuviel / zuwenig vorspannung auf den Hydros.

Das kann man aber einfach mal vergleichen in dem man die Ventildeckel runternimmt und per Hand den Motor dreht und einfach mal alle Ventile und Kipphebel beobachtet / nachmisst wie weit die sich bewegen. Dabei mitzählen wann / welcher zünden würde und die Stellung des Zündverteilers vergleichen.

Wenn er Zündkabel und -Kerzen getauscht hat denke ich das der Fehler dort liegt.

Wenn vertauscht dürften 2 Rohre nicht heiß werden.

Tippe auf kaputtes Kabel, Stecker oder Kerze.

Themenstarteram 8. April 2012 um 20:20

Danke schon mal für die antworten..

kabel habe ich eins nach dem andern getauscht. kerzen sind neu.

kann es an der kompression liegen auf zylinder 6? wenn das ventiel nicht richtig schließt das er dadurch hoch bitcht und es soo zum backfire kommt?

 

gruss

Warum sollte das Ventil nach nem Kabel/Kerzentausch anders reagieren als vorher?

Wie schaut die Kerze aus die in dem Zylinder steckt?

Abstand zur Diode in Ordnung?

Kommt Funke an?

Prüf doch erstmal die einfachen Dinge bevor den Motor zerlegst...

Themenstarteram 8. April 2012 um 20:34

auch mit den alten kalbeln und kerzen war das krümmer rohr kühler als die anderen.

 

Gruss

Gib mal Gas im Leerlauf und nimm es wieder weg. Wenn du dann Backfie hast geh mal davon aus das deine Nockenwelle rund ist. Hast du Zink-Zusatz im Öl bzw. Classic-Öl drin?

Und MSGRau, keine Grundsatzdiskussion, aber uralte Vergasertechnik läuft und säuft weniger als BMW´s mit nicht mal annähernd dem Hubraum

am 9. April 2012 um 8:46

i.o. glaub ich aber nicht so recht, das alte amitechnik gegen mss52 weniger braucht.

wenn so ein dickschiff getreten wird, läuft da weit mehr durch die fetten vergaser ohne grundsatzdiskussion:D

am 9. April 2012 um 10:27

da das problem auch vorher da war, tippe ich auf nockenwelle, auslassventil vom 6 zyl. runder wie die anderen.(eingelaufen)

so weit ich weiss, kannst du bei diesem motor auch ohne viel ölspektakel

den motor auch ohne ventildeckel mal kurz laufen lassen. versuch das mal. halte dann mal mit dem daumen auf die kipphebel, der finger sollte dann eigentlich sich vom kipphebel runterrütteln. nur warscheinlich bei dem einen zylinder nicht. vieleicht siehst du auch schon das sich vom zyl.6 der oder die kipphebel weniger heben und senken. ist oft ein problem am 5 und 6 zyl.

so, das würde heissen deine nockenwelle ist eingelaufen oder eins deiner stösselstangen ist krumm.

wenn das der fall, kann der motor auf diesem zylinder nicht mehr richtig ausatmen, und beim nächsten ansaugen jagt er dir den überfluss in den ansaugtrakt zurück....

wie gesagt, eine warscheinliche möglichkeit....

Deine Antwort
Ähnliche Themen