ForumUS Cars
  1. Startseite
  2. Forum
  3. Auto
  4. US Cars
  5. Pontiac Firebird 1995 - Hilfe!!!

Pontiac Firebird 1995 - Hilfe!!!

Themenstarteram 10. Juli 2005 um 10:18

Hallo!

Wir haben uns gestern einen Pontiac gekauft! Da bei meinem Mann immer alles sauber sein muß hat er auch gleich den Motor gewaschen! Hat er bis jetzt mit allen AUtos gemacht aber diesem hats anscheind nicht gefallen? Er ist später angesprungen und wir sind noch eine Runde gefahren nur hat er öfters gestottert und die Drehzahl ging glaub ich auch nicht mehr richtig ! Heute Morgen, hat er gesagt, ist er noch angesprungen und danach wollte er schaun ob er was abtrocknen kann, daß vielleicht irgendwo das Wasser steht. Er hat zwar 2 Sachen (?Ventile?) abgeschraubt und dabei war bei einer die Dichtung kaputt (?alt?) . Er hat ne neue drauf allerdings springt er nicht mehr an und dann ist auch noch die Batterie alle geworden. Wie man hier liest sind wir mit solch einem Auto komplette Leien. In der Mitte (Motorraum) ist ja dieses Y (was auch auf dem Pickerl zu sehen ist wo glaub ich Catalysator drauf steht?) und darunter befindet sich ein ? Ventil ? wo das Ende jedoch mir zu sauber aussieht. Jetzt wissen wir nicht gehört das so oder ist das rausgesprungen etc ???

Hmm schwer zu erklären für mich. Ich hoffe jemand kann sich denken was ich alles meine bzw. vielleicht weis ja gleich jemand was da los sein kann? Da er schon überlegt nen Anhänger auszuborgen und ihn damit zur nächst größeren Werkstatt (Wien) zu ziehen da wir auf dem Land (Bgld.) sind. Ich hoffe es kann uns jemand helfen? Motorwäsche bei solchen AUtos - Tabu??? Oder kommt das von was anderem und hat die Wäsche diesem Fehler nur den Rest gegeben? Ich danke euch schon mal ganz lieb im Voraus und hoffe den Pontiac mit eurer Hilfe wieder in Schuß zu bekommen!

LG

Sandra

Ähnliche Themen
18 Antworten
am 10. Juli 2005 um 18:36

mmh naja durch eine motorwasche kansch du keinen motor zerstören nur kleinichkeiten beschädigen , wenn die batterie fertig is solltesch deine alte aufladen oder ersetzten ,

das bei einem ami mal was mit den ventilen is is unwahrscheinlich (soviel luft im motor hat ja sonst keiner)

glaube stark dran das du vieleicht beim reiniegen irgendeinen sensor zersebelt hasch

Themenstarteram 10. Juli 2005 um 18:55

Hallo!

Danke schonmal für deine Antwort!

Und was meinst du bekommen wir das alleine hin? Könntest du mir sagen wie und wo ich das feststellen könnte? Oder doch lieber in eine Spezial-Werkstatt oder schafft das auch eine normale Werkstätte?

Danke

LG

Sandar

am 12. Juli 2005 um 20:04

naja was du machen könntesch das wird komplieziert , würde erst versuchen das ding übers diagnose programm auszulesen der würde dier vielleicht schon den elektrik teufel zeigen :)

arbeite beim daimler im werk (noch azubi :( ) mmh normale werkstatt oder nich , sollte normalerweise auch ne kompetente normal werkstatt schaffen (außer atu)

oder anfangs frage was tuht sich noch wenn du versuchsch das auto anzulassen?

Hallo,

der Wagen wird doch einen Zündverteiler haben. Hattet ihr den schon mal auf, ob der voll Wasser steht?

MfG

DirkB

am 12. Juli 2005 um 20:58

firebird der 4th generation hat keine zunderverteiler mehr

Themenstarteram 12. Juli 2005 um 23:03

Hmm...

Wir haben ihn jetzt in eine Werkstätte geschleppt. Nachdem der ÖAMTC da war und 2Dosen in den Motorraum gesprüht hat ist er zwar angesprungen aber die Drehzahl stieg auf 3.ooo und ging nicht runter. Ich hab ihn dann ausgemacht. Er meinte es wäre besser in eine Werkstätte damit zu fahren oder abschleppen.

Naja danach ist er leider wieder nicht angesprungen.

Jetzt hoffen wir, daß es der Junge schafft in wieder in die Gänge zu bekommen.

Ich sag euch dann bescheid was daraus geworden ist bzw. was der Fehler war.

LG

Sandra

am 16. Juli 2005 um 18:58

Zitat:

Original geschrieben von Kasumi

firebird der 4th generation hat keine zunderverteiler mehr

Was?

Bei meinem 94ger Trans Am haben Sie mir einen neuen Zundverteiler eingebaut! Jetzt sagst du es gäbe keinen Zündverteiler mehr in der 4th gen...

Bist du dir sicher? Ig gloube du irst dich da!

Grüssle Simu

Die F-body´s haben einen Verteiler mit der Bezeichnung Optispark. Bis Bj. 95 sind diese nicht!!! belüftet. Es setzte sich sehr schnell Dreck fest und schlimmer noch, das eingedrungende Wasser, oder auch Kondenswasser konnte nicht nach draussen entweichen. Korrosion ist die Folge. In Eueren Fall muss wahrscheinlich der Verteiler gewechselt werden. Sicherheitshalber solltet Ihr bei einer GM Werkstatt oder bei einem US Spezialisten vorher den Verteiler überprüfen, ob schon belüftet, oder nicht.

Gruss

Comrade

am 17. Juli 2005 um 15:25

bei nem trans am bin ich mier nich sicher aber der v6 hat keinen mehr

Themenstarteram 18. Juli 2005 um 0:47

Hallo!

Hmm..? Bin neugierig ob er heute den Fehler findet?!

Ich sag nochmal wies war bzw. was er macht:

Vorher noch ne Frage: Wegfahrsperre ? Wie macht sich die bemerkbar? Was macht die?

Wir hatten nen Mann vom ÖAMTC da und der hat so viel ?Spray? gesprüht, daß er zwar angesprungen ist nach viiiiiiieeeeeeeeeeeeell sprühen aber das Standgas ging rauf auf über 3.000 und weiter.

Es wollte nicht runter. Vielleicht wisst ihr ja jetzt was es event. sein könnte.

Der Mann meinte, daß es Vielleicht das Steuergerät sein könnte?

Sollte man nicht , bevor man irgendwas ausprobiert die Fehlercodes herausfinden ? Damit man weis wo man überhaupt zu suchen anfangen soll?

Was meint ihr ? Die Wegfahrsperre wirds ja nicht sein oder? Diese SES Lampe leuchtete beim Heimfahren mal auf.

Als der vom ÖAMTC da war hab ja ich müssen starten und da ging vorm Starten auch ne Security Lampe an!

Anhören tut es sich nämlich so als ob er keinen Benzin bekommt aber die Pumpe geht.

Deswegen dachten wir dann auch an die Wegfahrsperre, aber da das für uns Neuland (oda wie man da sagt?) ist so ein Fahrzeug wissen/wußten wir einfach nicht woran es liegen könnte. Von dem wir ihn gekauft haben, der hat zuvor nen anderen Radio eingebaut. ?????????

So, jetzt wißt ihr einiges leider auch ziemlich viel und durcheinander! Ich hoffe ihr kennt euch einigermaßen aus?

Ich hoffe jemand hat noch eine Idee was es sein könnte? Viell. doch die Wegfahrsperre oder sowas, daß sie vielleicht defekt ist? Die hohe Drehzahl (3.500) ??

Danke schonmal im Voraus wieder und gute Nacht

LG

Sandra

Meiner Meinung nach kommt die Wegfahrsperre nicht in Frage. Das Fahrzeug würde überhaupt nicht anspringen. Das mit dem Fehlercode solltest Du auf jeden Fall machen lassen. Gerade wenn die gelbe Motorkontrolllampe aufleuchtet. Nach einer Motorwäsche kann auch das Steuerteil, bzw. die Stecker/Kontakte in Mitleidenschaft gezogen worden sein. Die Sache mit dem Starthilfe-Spray sollte auch nur die absolute Ausnahme sein und hat in einem Einspritzer eigentlich nichts verloren.

Also, wie schon von Dir gesagt, Fehlerspeicher auslesen lassen und dann mal gucken.

Bis bald

am 19. Juli 2005 um 20:56

jo fehlerspeicher auslesen dan wirsch du erstmal weiter wissen ,

das spray was der hate kann auch nur verdünngung sein , weil du ja sagsch das er dan nur auf 3500 gedreht hat und nicht mehr runter geht , aber sollte man echt nicht verwenden ,

also logisch wahre vielleicht auch das du vielleicht den relais kasten verwischt hasch mim wasser und dadurch das kraftstoffpumpenrelais kaputt gegangen ist , weil dieser ja nur durch eine plastikkappe geschützt is

aber solltesch dier echt am besten eine werkstatt bei dier suchen die dier deinen fbird auslesen kann

aso und wegfahrsperre hat normalerweise nix mit dem anlassen zutuhen sondern eher damit ob du ohne schlüssel einen gang einlegen kansch , z.B.: zum wegschiebem vom auto usw.....

Themenstarteram 25. Juli 2005 um 1:04

Hallo!

Also jetzt hatten wir in einer 1-Mann Werkstatt. Fast 1 Woche war er dort.

Gesagt hat er nicht was er wirklich gemacht hatte dafür gut zahlen konnten wir.

Meiner war natürlich nicht begeistert da er drinnen geraucht hatte, die Beifahrertür schließt auch nicht mit der Fahrertür (also extra zusperren beide)...

Jetzt springt er zwar wieder an aber meiner meint gehn tut er nicht so gut als wir ihn gekauft hatten.

Gut ich rauf in die Fachwerkstätte.:

Fehlercodes können nicht ausgelesen werden da Steuergerät defekt und somit können wir keine weiteren Reparaturen ausführen da wir nicht wissen was defekt ist.

Naja jetzt sind wir auf der Suche nach einem günstigen Steuergerät. Kann auch gebraucht sein solange es funzt.

Das ist nicht unser Monat/Jahr :-((

Pontiac geht kaputt

BMW Klima defekt

Kühlschrank geht ein

Chrysler - Kühler kaputt

allmählich reicht es für einen Monat!

am 25. Juli 2005 um 20:39

also bei meinen f-bird muss auch jede türe einzeln aufmachen , ging bei mier auch noch nie kombiniert , auser wenn mann innen auf den knopf druckt dafür

naja steuergerät, kansch dich jamal einen spezialisten suchen der steuergeräte repariert

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. US Cars
  5. Pontiac Firebird 1995 - Hilfe!!!