ForumMotorrad Sport und Motocross
  1. Startseite
  2. Forum
  3. Motorsport
  4. Motorrad Sport und Motocross
  5. Pit bike nimmt kein Vollgas wen es warm ist brauche dringend Hilfe

Pit bike nimmt kein Vollgas wen es warm ist brauche dringend Hilfe

Themenstarteram 21. Oktober 2015 um 20:30

Hallo liebe Community brauch dringen Hilfe und zwar hab ich ein pit bike habe es gebraucht gekauft am Anfang lief es top aber mittlerweile nervt es mich einfach nach eine halben Stunde fahren wen es richtig warm ist nimmt es kein Vollgas an also es säuft ab sobald ich über halb Gas geh ungefähr bräuchte dringen Hilfe. Danke jetzt schon für eure Antworten!

Beste Antwort im Thema

Gemisch-Regulierschraube!

Zitat:

@skaterjordan schrieb am 26. Oktober 2015 um 00:05:40 Uhr:

Stichwort Vergasereinstellung!

............. Gemischschraube ............. Diese reguliert das Verhältnis zwischen Benzin und Luft.

Das ist nicht so ganz richtig;

zwar ist je nach Bestückung ein großer Wirkungsbereich,

doch ist die Gemischregulierschraube wesentlich und grundsätzlich für den Leerlauf- und Teillast-Bereich zuständig.

Bei voller Drehzahl und voll geöffnetem Schieber wird das Bypassystem unwirksam und erfolgt die Gemisch-Anreicherung nur noch über die Hauptdüse :cool:!

Ich denke dass eher ein Temperatur empfindliches Bauteil für die Störung zuständig ist.

 

Tschüss

28 weitere Antworten
Ähnliche Themen
28 Antworten
Themenstarteram 21. Oktober 2015 um 20:45

Achso zu den Daten : es ist ein 125 ccm Pit bike von eBay

... hatte mal ein ähnliches Problem bei dem No-Name-Bike meines Neffen (50 cm³). Da war es die Gummischeibe im Benzinhahn, die immer wieder aufquoll und dann die Benzinzufuhr unregelmäßig freigab.

Nach Zerlegung des Benzinhahnes und Einsatz einer neuen (selbstgefertigten) Gummischeibe war das Problem behoben.

Themenstarteram 22. Oktober 2015 um 8:42

Aber Benzin kommt genug an am vergaser

Suche dir einen Händler der Motorräder der Marke "Ebay" verkauft ;-) .

Vieleicht ist der Vergaser verstopft , vieleicht ein Schaden an der Zündung oder Ventilen .

Stichwort Vergasereinstellung!

Dein Phänomen erinnert mich an eine zu kleine Hauptdüse...aber wenn es in dem Setup vorher lief, kann es ja daran nicht liegen.

Desweiteren dürfte dein Vergaser eine Gemischschraube haben. Diese reguliert das Verhältnis zwischen Benzin und Luft. Einmal vollständig hereindrehen und die Drehungen dabei zählen!, damit du wieder zurück auf den Stand kannst. Die Standardeinstellung bei den meisten Vergasern ist: Zuerst komplett reindrehen und dann 1 1/2 Umdrehung herausdrehen.

Es klingt danach als ob sie dann zu fett läuft...oder doch zu mager?

Das ist aus der ferne recht schwer zu beurteilen und wenn man nicht weiß was die Rädchen tun, an denen man drehen kann, sollte man sich einen suchen der das kann.

Aber wenn ich ein Moped kaufen würde, würde ich danach sowieso erst einmal alles zerlegen - gerade den Vergaser! - und alle Flüssigkeiten tauschen. Was ich schon erlebt habe, wo manche Leute Öle reinkippen wo entweder keine reingehören oder der Meinung sind Öl = Öl! :-D

edit: hatte mal den Fall eines kleinen Körnchens, das sich an der Hauptdüse (eben genau in der sowieso schon sehr kleinen Öffnung) festgesetzt hatte...da kam nichts mehr, was über Halbgas hinausgeht. Also quasi gleiches Problem, da durch das Körnchen die HD "quasi" reduziert wird.

Themenstarteram 26. Oktober 2015 um 6:13

Ja den vergaser hab ich schon 3 mal gereinigt Ventile eingestellt und Öl Wechsel gemacht. Dann lief auch alles aber nach 2 Stunden im Wald unter dauerlast hat es wieder angefangen zu Muckern. Ich glaube ich werde mich mal an die Zündung machen.

Kerze, Kompression, Lima, Regler, CDI, Tankentlüftung,...da gibt's ne lange Latte von möglichen Ursachen...

Beschreib das Symptom mal genauer! Läuft er auf Halbgas? Wie ist das Standgas? Gibt sich das Problem kurzzeitig wieder, oder bleibt es dauerhaft bis zum Abkühlen?

Jede der Fragen zielt auf ne komplett andere Ursache...

Gruß

Roman

Themenstarteram 4. November 2015 um 12:43

Also sobald die richtig heiß gefahren is läuft die auf standgas und nimmt kein Gas mehr an

Themenstarteram 4. November 2015 um 12:44

Und die geht erst wieder normal wen sie ne halbe Stunden bis Stunde steht

Gemisch-Regulierschraube!

Zitat:

@skaterjordan schrieb am 26. Oktober 2015 um 00:05:40 Uhr:

Stichwort Vergasereinstellung!

............. Gemischschraube ............. Diese reguliert das Verhältnis zwischen Benzin und Luft.

Das ist nicht so ganz richtig;

zwar ist je nach Bestückung ein großer Wirkungsbereich,

doch ist die Gemischregulierschraube wesentlich und grundsätzlich für den Leerlauf- und Teillast-Bereich zuständig.

Bei voller Drehzahl und voll geöffnetem Schieber wird das Bypassystem unwirksam und erfolgt die Gemisch-Anreicherung nur noch über die Hauptdüse :cool:!

Ich denke dass eher ein Temperatur empfindliches Bauteil für die Störung zuständig ist.

 

Tschüss

Zitat:

@Pitbike99 schrieb am 4. November 2015 um 12:43:22 Uhr:

Also sobald die richtig heiß gefahren is läuft die auf standgas und nimmt kein Gas mehr an

Tankentlüftung wäre da mein erster Versuch - Tank auf und dann probieren.

Danach Gasbowdenzug mal per Hand betätigen - undten am Vergaser. KLingt doof, ist aber auch schon vorgekommen, daß der so geklemmt hat, daß der Schieber nicht mehr ging.

Du hast sicherlich einen normalen Schiebervergaser, oder ist ein Gleichdrucksystem verbaut? Bild?

Gruß

Roman

Themenstarteram 7. November 2015 um 11:53

Normaler schiebevergaser

Wenn der TE sagt

'"wen es richtig warm ist nimmt es kein Vollgas an"

gehe ich davon aus dass der Schieber freigängig ist und somit auch kein Gaszug ein gezwickt ist :p:rolleyes:!

Die Tankbelüftung ist schon ein Thema!

Hab ich n Spez der an seim HERKULES eine großzügige Tandeckelbelüftung hat ,da wurden dann früher so blumenartige Schaumstoff-Ringe drüber gestülpt, doch weil's nimmer Mode is und man die Ringerl nimmer an jeder Ecjk zu kaufen gibt hat der Herr einen Fetzen von nem Fahrradschlau quer über den Stutzen mit eingeklemmt um ab zu dichten - ja das war dicht genug, denn nachm Kilometer is die Kist nimmer recht gelaufen, erst als der Gummi raus war dann ist die Kist wieder normal gegangen :D;).

 

Tschüss

Zitat:

@4-Ventiler schrieb am 7. November 2015 um 15:56:34 Uhr:

Wenn der TE sagt

'"wen es richtig warm ist nimmt es kein Vollgas an"

gehe ich davon aus dass der Schieber freigängig ist und somit auch kein Gaszug ein gezwickt ist :p:rolleyes:!

...oder der Schieber klemmt und der Gaszug ist schon so angefressen, daß er nur noch auf 2 Litzen arbeitet und sich kräftig längt... Er wäre nicht der erste Pitbiker, den dieses Schicksal dank "hervorragender" Verlegung und Bauteilqualität erleidet...

Wie gesagt, mein erster Verdacht wäre Tankentlüftung, danach würde ich mir den Vergaser vornehmen. Wenn sie im Standgas gut läuft, ist es erst mal kein Kompressionsproblem infolge Verschleiß. das äußert sich zuerst im Standgas.

Gruß

Roman

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorsport
  4. Motorrad Sport und Motocross
  5. Pit bike nimmt kein Vollgas wen es warm ist brauche dringend Hilfe