ForumMotorroller
  1. Startseite
  2. Forum
  3. Motorrad
  4. Motorroller
  5. Piaggio TPH C48 Baujahr 2009 Leistungsabfall, metallische Nebengeräusche von der Variomatik

Piaggio TPH C48 Baujahr 2009 Leistungsabfall, metallische Nebengeräusche von der Variomatik

Piaggio TPH Typhoon 50
Themenstarteram 24. Dezember 2015 um 21:50

Guten Abend,

ich habe folgendes Problem mit meinem Piaagio TPH C48 50 ccm. Seit heute Morgen beschleunigt mein Roller nicht mehr wie gewohnt. Folgendes muss erwähnt werden, mein Roller wurde lediglich entdrosselt, alles weitere blieb im Serien Zustand.

Bis gestern erreichte er die max. Geschwindigkeit von 65 Km/h bei 8000 U/min. Heute Morgen, kam er mit Mühe und Not, auf 45-50 Km/h bei 7200-7500 U/min. Nebenbei hört man ein metallisches Nebengeräusch von der Variomatik. (Die Variomatik, sowie die Befestigungsschraube wurde bereits überprüft, daran scheint es nicht zu liegen).

Hinzuzufügen ist, dass man im Standgas dieses Geräusch nicht hört, ebenfalls auffällig, dass im Standgas sich das hintere Rad nicht mehr dreht. (Im aufgebockten Zustand). In den letzten vier Tagen, immer beim starten des Motors im kalten Zustand, war kurz ein quietschendes Geräusch zu hören, für ca eine Minute.

 

Kann mir jemand weiter helfen.

Die Gesamtlaufleistung beträgt gerade mal 8300 Km.

Ähnliche Themen
46 Antworten

Ich nehme an Du hast den Ring aus der Vario genommen und den Gaszug auf gemacht?.. Wenn das alles war hast Du ein Problem, die 65 Kmh sprechen dafür. Die Gaszugdrossel ist aus gutem Grund da und den hast Du anscheinend ignoriert,

Ich würde hier den Roller auch wieder in den Originalzustand versetzen und hoffen, dass der Zylinder nicht durch den falschen Eingriff schon was abbekommen hat.

Sonst einfach mal die Kompression messen.

Themenstarteram 25. Dezember 2015 um 20:00

Vielen Dank, für die schnellen Antworten!.

Ja das stimmt, die Gaszug Drossel Sowie der Ring wurden entfernt. In wie fern, könnte der Zylinder durch die Enddrosslung Schaden genommen haben?.

Wie genau messe ich die Kompression?.

Im gedrosselten Zustand war die max. Drehzahl bei 9200 U/min. Seit einer Woche ist er nun enddrosselt.

Ich bin nicht vom Fach!, meine Hoffnung liegt darin, dass ich einfach nur ein Lager verabschiedet hat.

Was mir seit gestern aufgefallen ist, unter dem Lüfterrad, war heute Morgen ein Öl Fleck. Nun Frage ich mich, wo kommt der her, ich werde meinen Roller morgen öffnen, um nach der Ursache zu forschen.

Was könnte das denn sein?.

Mfg Marco

Themenstarteram 25. Dezember 2015 um 20:07

Ich möchte nicht sagen, dass ich die Gaszugdrossel ignoriert habe. Die Unwissenheit, mangelhafte Fachkenntnis, waren eher an diesem Vorhaben Schuld.

Zurück zum Problem, am Anfang gab es keinerlei Schwierigkeiten!, mein Roller lief, die Lautstärke hatte abgenommen, da er nur noch 8000 U/min hoch drehte, alles schien in Ordnung zu sein.

Kernfrage: Wenn ich die Gaszugdrossel wieder einbaue, könnte es mein Problem lösen, Ja / Nein?.

Ich werde wohl um eine Schadensanalyse nicht herum kommen.

Zitat:

@M-D schrieb am 25. Dezember 2015 um 20:07:19 Uhr:

Ich möchte nicht sagen, dass ich die Gaszugdrossel ignoriert habe. Die Unwissenheit, mangelhafte Fachkenntnis, waren eher an diesem Vorhaben Schuld.

Hast du denn vor der Entdrosselung das erhaltene Setup sorgfältig studiert?

War das Fahrzeug schon auf der Rolle oder hast du die ganze Prozedur noch vor dir?

Habe auch nicht sehr viel ahnung davon aber ich würde dir aufjedenfall abraten weiter zu fahren solange da noch öl in die variomatik kommt. Denn das öl kommt sehr wahrscheinlich von der kurbelwelle. Da ist vieleicht eine dichting kaputt. Würde das aufjeden fall erstmal beobachten

Themenstarteram 25. Dezember 2015 um 20:28

Aktuell wird der Roller nicht gefahren, seit dem gestrigen auftreten des Problems. Morgen früh weiß ich mehr, ich werde auf jeden Fall Fotos von der Materie schießen, um sicher zu stellen, dass ich nichts übersehen habe.

Ich habe über die Enddrosslung weder ein Setup durchgelesen, noch großartig Gedanken gemacht.

Was meinst du damit, "war das Fahrzeug schon auf der Rolle"?, ich kann Dir nicht ganz folgen.

Themenstarteram 25. Dezember 2015 um 20:35

Die Frage ist, welches Bauteil am Antrieb, löst das Problem aus.

Mein Vorhaben, um wirklich auf der sichern Seite zu stehen, alles Komponenten Schritt für Schritt zu überprüfen, mir bleibt keine andere Wahl.

Das Problem liegt in der genauen Beschreibung, wie gebe ich euch die Problematik zur Kenntnis, im Bezug auf das neben Geräusch, was während der Fahrt erzeugt wird.

Setze den Roller erstmal wieder in den Originalzustand und suche das Leck, was in Die Vario fließt. Simmering defekt oder womöglich auch Lagerschaden.

Wenn der Roller sogar so hochgedreht hat und das unter kalten Volllast, ist dies gar nicht abwägig, dass das Lager gefressen hat.

Beim nächsten mal, dies ganze am Besten mit dem TÜV klären und dann auch entsprechende 125er Abnahme machen lassen. Sonst einfach die Drosseln drin lassen. Ist auch in Bezug auf Kontrollen einfach angenehmer, wenn man weiß, die Polizei findet nichts illegales ;-)

Themenstarteram 25. Dezember 2015 um 23:16

Der Umbau auf Original, sollte kein Problem sein. Ich hoffe nur, dass der Variomatik Getriebekasten keinen Schaden genommen hat. Was die Ursache für den Drehzahlbereich von 8000 U/min verursacht, dazu kann ich keine Stellung nehmen.

Vor jeder Fahrt, wurde mein Roller warm gefahren. Das bedeutet, der Drehzahl Bereich von 5000 U/min wurde nicht überschritten. Den Roller starten und gleich Vollgas, so unvernünftig war ich nicht.

Ich habe mich anscheinend falsch ausgedrückt, es fließt kein Öl in die Variomatik!. Es hatte sich heute Morgen, auf dem Boden, unter dem Lüftungsrad des Kühlsystem, Öl befunden.

Morgen früh, schaue ich es Mir genauer an, ich frage mich die ganze Zeit, von wo es kommt.

Nochmals Danke für die schnellen Antworten.

Achso, also genau auf der anderen Seite des Motors! Auch dort ist ein Lager und ein Simmering. Beides kann natürlich auch schaden genommen haben. Hier musst du den Deckel abschrauben Kannst hier auch gleich mal versuchen, an der Welle zu wackeln. schaffst du dieses, dann ist dort was defekt. schaffst du es nicht, ist es keine Aussage für ein 100% funktionierendes Lager.

auch mal die Zündkerze rausschrauben und den Motor dort an der Welle versuchen durchzudrehen. hört sich da schon was komisch an am Lager, fühlst du sogar unebenheiten des Lagers => Lagerschaden.

Themenstarteram 25. Dezember 2015 um 23:54

Wie darf ich die Aussage "auch mal die Zündkerze raus schrauben und den Motor dort an der Welle versuchen durchzudrehen" verstehen.

Zündkerze heraus schrauben, habe ich verstanden. Die Kurbelwelle versuchen zu bewegen, habe ich ebenfalls verstanden, alles kein Problem.

Lass uns Morgen weiter schreiben, ich werde Morgen Früh eine Schadensaufnahme tätigen, gegen Nachmittag würde ich mich melden.

Schöne Weihnachten.

Gruß Marco

Ich meine damit nur, daß die Kompression weg ist und das durchdrehen somit leichter geht und die Welle nicht wegen dem Druck in das lager gedrückt wird und somit einen leichten Schaden bei den langsamen Umdrehungen kaschiert.

Themenstarteram 26. Dezember 2015 um 0:25

Jetzt habe ich es verstanden, Danke.

Bis Morgen.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Motorroller
  5. Piaggio TPH C48 Baujahr 2009 Leistungsabfall, metallische Nebengeräusche von der Variomatik