Forum1er
  1. Startseite
  2. Forum
  3. Auto
  4. Peugeot
  5. 1er
  6. peugeot 106 springt schwer an, unruhiger leerlauf

peugeot 106 springt schwer an, unruhiger leerlauf

Peugeot
Themenstarteram 20. September 2015 um 21:44

Hallo zusammen, mein Peugeot 106 1.1 hat leichte startprobleme. Wenn der Motor kalt ist vermehrt und wenn er warm ist geht's eig. Man braucht immer zwischen 3- 10 versuche und ohne Gas springt er nicht an. benzinpumpe arbeitet normal wenn man die zündung anmacht. Was mir noch aufgefallen ist dass der Motor leicht bis sehr leicht schwitzt neben der lichtmaschine. Ausserdem ist Das eine Teil (mir fällt der Name nicht ein) vom luftfilter locker und da kommt leicht Öl raus. Ausserdem ist im kühlmittelbehälter schleim vorhanden (das Auto wurde hauptsächlich kurzstrecke bewegt) und kein kühlmittel drin. Der Motor wird aber nicht zu heiss und die Lampe geht auch nicht an. Was kann das alles sein? Bin euch für jede antwort dankbar.

Peugeot 1.1 bj 98

Austattung null

140000km

Ähnliche Themen
18 Antworten

Wurde der Kleine regelmäßig gewartet, mit Ölwechsel...

Wenn ja, bei welchem km-Stand zum letzten Mal?

Das klingt fast nach "Zylinderkopfdichtung", vor allem der Wasserverlust, muss es aber nicht sein. Das schlechte Anspringen kann auch an uralten Zündkerzen, Spritzufuhr ... liegen.

Vor allem sollte beim Luftfilter kein Öl rauskommen. Aber das lockere Teil ist ja noch nicht identifiziert. ;)

Je nachdem, wann die letzte Inspektion war und was WIRKLICH gemacht wurde: Öl- und Ölfilterwechsel, Wechsel Kühlflüssigkeit, Luftfilter, neue Zündkerzen (zumindest mal rausschrauben und anschauen).

Wenn die Kerzen raus sind, könnte man auch mal die Kompression überprüfen.

Und nebenbei mal nach dem Zahnriemen schauen. Der sollte schon lange gewechselt worden sein (120.000 km oder 10 Jahre).

Und dann beobachten, was sich ergibt. Ob am Öleinfülldeckel Schaum auftaucht, ob er seitlich Öl raussabbert, ...

Wenn du das alles aber in einer Werkstatt machen lassen musst, übersteigt die Rechnung evtl. schon den Restwert des Kleinen.

Mach aber bitte als Erstes mal Wasser+Frostschutz in den Kühlwasser-Ausgleichsbehälter, wenn der wirklich leer ist. Bis zur Max-Markierung.

Themenstarteram 21. September 2015 um 12:56

Danke für die Antwort :) zündkerzen wurden vor 3 Jahren samt zündkabel und zündspule gewechselt. ölwechsel wurde vor 3000 km gemacht. Zahnriemen vor ca 12000km.

Heute morgen beispielsweise habe ich die zündung ca 20 sek angemacht vor dem anlassen und siehe da sprang sofort an, musste allerdings wieder Gas geben. Nur der Leerlauf war Halt wieder bescheiden. Aber wenn man eine bis zwei Minuten fährt oder mit dem Gas spielt hält er den Leerlauf aber Halt hochtourig ca 1200 rpm auch wenn der Motor warm wird.

Am öldeckel ist kein schleim komischerweise. Der leere kühlmittelbehälter hingegen ist voll davon hab aber gehört, dass das auch durch viel kurzstrecke zustande kommen kann.

Das lockere nicht identifizierte Teil geht meines Erachtens vom luftfilter auf die drosselklappe oder was auch immer da sein mag :)

Hallöchen,

eingendlich spring ein 106 gut an. Allerdings sind die Zündkeren eine Schwachstelle, die müssen auch nach kurzer Laufleistung regelmäßig gewechselt werden, damit der Vogel gut zwitschert.

Die Undichtigkeit am Zylinderkopf, über der Lichtmaschine ist fast "normal". Wenn also dein Ventilspiel stimmt, die Kerzen neu sind musst du am Vergaser mal schauen. Was sagt dein Kraftstofffilter unten am Tank? Ist der mal gewchselt worden oder ist er vielleicht zu?

Am Vergaser muss der Deckel dicht auf dem Vergaser sitzten, sonst kann es zu problemen bei der Gemischaufbereitung kommen. Die einzelnen Punkte sind für sich alleine nicht sehr tragisch, gesammelt können sie aber das Startverhalten des Käferchen nachteilig beeinflussen.

Weiss Thommy!

Themenstarteram 22. September 2015 um 14:59

Ich werde mir morgen mal die zündkerzen anschauen. Der kleine hat kein vergaser mehr sondern eine direkteinspritzung wenn ich mich nicht täusche. Was den benzinfilter betrifft ist mir im TÜVbericht aufgefallen dass der nicht ausreichend befestigt ist kann das damit zusammen hängen ? Hier im Forum habe ich mal gelesen dass wenn der kleine auf der lichtmaschinenseite Öl verliert fast immer die zkd schuld ist. jetzt weiss ich nicht was ich glauben soll ist Das Peugeot bedingt so und wie Sie sagen

"normal" ist die zkd defekt. Die Frage was bleibt ist wo das kühlmittel verschwindet. Hoffe ihr könnt mir helfen.. danke im voraus :)

Hallo noch mal,

also die Feuchtigkeit über der Lima ist nichts ungewöhnliches und ist zu ertragen.

Voraussetzung es tropft nicht so stark, dass ein Ölfleck auf dem Boden zu finden ist. Undichte Zkd ist im Bereich "innen" (Trennstelle zwischen Ölkanal und Kühlwasser) problematisch. Entweder ist Öl im Kühlwasser oder Kühlwasser im Öl. Letzteres ist besonders schlecht, da die Schmierfähigkeit des Öles durch den Wasseranteil herabgesetzt wird. Motorschaden ist dann möglich!

Schauen Sie nach Wassertropfen am Ölpeilstab!

An dem "Vergaser" (ist ja keiner, da genaugenommen Zentraleinspritzung) soll die Plastikhaube (zum Luftfiltergehäuse) schon gut sitzen, da sonst die Kurbelgehäuseentlüftung (Leitung vom Ventideckelgehäuse) nicht ordnungsgemäß im Luftstrom verbrannt wird. Diese Düfte sind nicht gut fürs Haar. Auch kommt "Fremdluft" die den runden Motorenlauf ebenfalls negativ beeinflussen kann.

Den Kraftstofffilter ist nur mit einer Plastiklasche befestigt, die im Alter schon mal bröseln kann. Eher unkritisch, aber bei älteren Hasen muss so ein Filter einiges zurückhalten (Schmodder und Dreck vom vielen Tanken) um die feinen Teile der Gemischaufbereitung zu schützen.

Ruhig weiter fragen.

Tommy

Themenstarteram 22. September 2015 um 19:30

Danke für die antwort :)

Ich habe gerade den kleinen jetzt nochmal angelassen (sprang beim ersten mal an) was mir aufgefallen ist, ist dass ein kleiner schlauch was vom der ansaugbrücke oder so kommt und zum sekundärgebläse führt kaputt ist.. ich habe den schlauch mit dem finger zu gehalten und siehe da der leerlauf wird ruhiger.

Auch habe ich den wagen eine halbe stunde laufen lassen aber die lampe die vor überhitzung warnt ist auch nicht an gegangen. Auch habe ich meine hand auf den motor gelegt der war normal warm wie es sich für 90 grad gehört.

Die kleinen Schläuche sind Unterdruckschläuche und haben ggf. eine negative Auswirkung auf den Leerlauf (falsche Luft).

Vorsicht mit der roten Temperaturleuchte im Fahrzeug. Das ist eine Warnlampe! Leuchtet--> Motor ausmachen!!!

Dann ist was oberfaul!!

Bevor die Funzel leuchtet, muss der Kühlwasserlüfter brummen!!

Wichtig!1

Themenstarteram 22. September 2015 um 19:53

Den schlauch werde ich dann ersetzen. Ne kühlerlüfter geht nicht an, nur bei längeren fahrten ab ca 40 km. Langsam bin ich mit meinen latein am ende ich weiss echt nicht was hier los ist, das dumme an der ganzen sache ist dass ich auch keine temperaturanzeige im cockpit habe lediglich das kleine lämpchen.

Thema "Kopfdichtung":

Ein bisschen Öl rechte Seite am Motor ist normal, unserer markiert sogar manchmal sein Revier mit einem Tropfen. Kein Grund, die Kopfdichtung zu wechseln.

Du hast doch sicher inzwischen Kühlwasser aufgefüllt, oder?

Verliert er es mit der Zeit? Steigt vielleicht sogar der Ölstand an?

Dann wär's problematisch.

Da er aber trotz Kurzstrecken am Öleinfülldeckel kein 'Schleim' hat, sollte sie eigentlich in Ordnung sein.

Schlauch:

Den zu wechseln ist sicher nicht verkehrt.

Geht der Schlauch wirklich zum Sekundärgebläse unten im Kotflügel?

Zündkerzen:

Da bin ich anderer Meinung als Thommy. Die halten beim Kleinen fast ewig. Bei unserem habe ich sie bei 100.000 km gewechselt, sahen noch sehr gut aus. Eine Nachbarin behauptet, bei ihr seien noch die ersten drin (gut 200.000 km). Wenn die an deinem vor 3 Jahren gewechselt wurden, dann vergiss das Thema.

Lüfter

Der sollte gerade beim Fahren nicht angehen, auch nicht nach 40 km. Eigentlich nur, wenn du länger im Stop and Go verbringst oder im Hochsommer in einer Stadt Ampelhopping machst. Unserer läuft nahezu nie.

Beim längeren Laufen im Stand sollte er aber angehen. Kein Fahrtwind, keine Kühlung. Vorher mal 10 km fahren, dann im Stand laufen lassen, Lüfter geht an.

Über die OBD-II-Schnittstelle könntest du die Temperatur ... herausfinden. Brauchst aber einen Adapter und Software oder ein entsprechendes Gerät. In welcher Gegend wohnst du denn?

Das eigentliche Problem ist doch das schlechte Anspringen im kalten Zustand, oder?

Alles, was mit der Zündung zu tun hat, würde ich mal ausschließen. Auch, weil er dann im warmen Zustand die Drehzahl bei 1.200/min hält (zu hoch, ca. 850 wären normal).

Kraftstoff würde ich nicht ausschließen. Und da kann es viele Ursachen haben.

Kannst du mal den Fehlerspeicher auslesen lassen? Kostet oft nur nen 5er in die Kaffeekasse, wenn die Werkstatt human ist. Dauert auch nur 5 Minuten.

Zum Anspringen kommt dann noch das Problem mit der Kühlflüssigkeit. Anfangs nur Schaum im Ausgleichsbehälter. Nochmal die Frage: hast du das beseitigt und beobachtet, ob der Stand bleibt?

Da gibt es nichts mehr zum ergänzen.

Doch : ich muß meinen auch mal wieder kontrollieren. Er markiert sein Revier. Muß nachsehen ob Simmering unten undicht oder ob es nur die Stelle oben ist an der ZKD ist.

Themenstarteram 24. September 2015 um 19:47

Also das eigentliche problem was mir zu schaffen macht ist der kühlmittelverlust..

Das mit dem anspringen und den leerlauf hat sich wieder normalisiert nachdem ich diesen schlauch gewechselt habe.. leerlauf ist viel ruhiger geworden und der kleine springt auch ohne gas geben an :)

Bleibt nur noch das kühlmittelproblem, ich werde morgen mal nachschauen ob es irgendwo raus läuft, weil ich kanns mir schwer vorstellen dass er das kühlmittel verbrennt... Beifahrerfußraum ist auch trocken

Kühlflüssigkeit nie bis oben auffüllen, ca 10-15 cm unterhalb des Einfüllstutzens. Da ist auch eine Markierung am Behälter.

Zu viel aufgefüllt? , wird über den Stutzen bei warmen Motor ausgelassen.

Ständiger Verlust? Wasserpumpe oder anfangende ZKD oder Schlauch

Themenstarteram 24. September 2015 um 21:54

Wie merke ich ob die kühlflüssigkeit bei der wasserpumpe rausläuft? Bildet sich unter dem auto ein fleck oder gibts da ne andere möglichkeit das fest zu stellen ?

Sie meinen schon die schläuche vom kühler oder ?

Hallo,

an dem unteren Wasserpumpengehäuse ist ein kleines Loch aus dem, wenn die Dichtung zwischen dem Gehäuse und der Antriebswelle des Schaufelrades undicht ist, Wasser austritt.

Muss man sich drunter legen und schauen. Vielleicht sieht man auch eine "Wasserbahn" oder andere Spuren vom ausgetretenen Wasser.

Weiße verkrustete Ablagerungen sind ein weiter Hinweis.

Schauen und gucken ist ratsam.

Tommy

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Peugeot
  5. 1er
  6. peugeot 106 springt schwer an, unruhiger leerlauf