ForumPassat B5 & B5 GP
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Passat
  6. Passat B5 & B5 GP
  7. Passat springt gelegentlich/vorübergehend nicht neu an

Passat springt gelegentlich/vorübergehend nicht neu an

VW Passat B5/3BG
Themenstarteram 13. Mai 2018 um 15:58

Hallo,

unser 1998er Passat Variant, 1,8 l Benziner, Automatik, 160.000 km, zeigt seit einigen Monaten folgende Macke: Nachdem er zunächst ganz normal angesprungen und (in den Fällen, in denen es aufgefallen ist) jedenfalls 20, 30 Minuten unproblematisch gelaufen ist, wird er abgestellt. Will man ihn dann kurz darauf wieder anlassen (z.B. um umzuparken), leuchten zwar die Lampen am Armaturenbrett ganz normal, Radio läuft auch, aber er macht ansonsten keinen Mucks. Keine Geräusche vom Anlasser.

Lässt man ihn in Ruhe und versucht es vielleicht zehn Minuten später, ist alles ganz normal, er springt völlig unauffällig. Dasselbe nach längerer Standzeit: überhaupt kein Problem.

Das ist jetzt über die letzten Monate drei, vier Mal aufgetreten (Wagen wird nicht häufig bewegt, regelmäßig vielleicht einmal die Woche) - es ist halt die Unsicherheit da, dass er uns mal im Stich lässt, wenn wir dringend auf ihn angewiesen sind.

Git's denn einen Defekt, auf den das hindeuten könnte (würden ihn ja gern behalten, aber bei einem Wagen in dem Alter ist ja jede Reparatur teurer als der Wagenwert...)

Vielen Dank für Hilfe!

Ähnliche Themen
13 Antworten
am 14. Mai 2018 um 8:59

Könnte Starter Relais mit kalter Lötstelle sein oder auch der Zündschalter welcher hintem am Zündschloss dransitzt. Das fällt mir jetzt mal als Laie so ein. Zündschalter ist schon einiges an Arbeit den zu tauschen. Anlasser Relais ist schnell gewechselt ( gesteckt) Hörst du beim Startversuch das klicken eines Relais? da der Motor ja keinen Muchs macht sollte das Relais zu hören sein ( wenn auch nur sehr leise da gut verbaut)

Hallo,

ich fahre seit 12 Jahren einen Passat 1,9 TDI Bj. 2003 den ich 2006 als 3 Jahre altes Auto gebraucht gekauft habe.

Gleich nach ein par Tagen hatte ich das gleiche Problem wie von Dir beschrieben. Immer wieder sprang das Auto einfach nicht an, dies war ein sehr sporadisch auftretender Fehler.

Also das Auto wieder zum VW Händler wo ich es gekauft habe, zur Durchsicht zurück gebracht. Und was soll ich sagen, ich hatte ungeheuer Glück, als ich den Passat auf dem Hof geparkt habe und der werkstattmeister raus kam um sich das anzusehen, trat genau dieser Fehler wieder auf!

Am nächsten Tag konnte ich mein Auto wieder abholen und seitdem ist der Fehler nie mehr aufgetreten!

Was war los.

Lt. Werkstatt war ein Massekabel das in eine Elektronikbox geht und dort eine Platine mit Masse versorgt, am Kontakt zwischen Kabelöse und Karosserie oxidiert und löste auf der Platine einen Fehler aus. Nach Reinigung der Kontaktstelle und erneutem anschrauben war alles wieder i.O. Der Kontakt soll sich irgendwo im Bereich der Batterie befunden haben, da die Batterie ausgebaut werden musste.

Soweit ich mich erinnern kann wurde auch ein Fehler aus dem Speicher ausgelesen, den aber selbst die Werkstatt nicht kannte und die das erst mit VW direkt klären bzw. abfragen mussten.

Vielleicht hilft Dir das ja weiter, viel Glück!

Bernd

Themenstarteram 18. Juni 2018 um 9:12

Hallo,

ich hatte den Wagen jetzt in der Werkstatt - und da ich zuvor gelesen hatte, dass es mit einem defekten Relais des Motorsteuergeräts zu tun haben könnte, darum gebeten, das zu tauschen.

Die Werkstatt hat mich dann angerufen und mir mitgeteilt, dass es wohl das Relais der Benzinpumpe gewesen sei. Das sei ganz warm gewesen. Man habe es ausgetauscht, und jetzt laufe der Wagen unauffällig.

Habe mich gefreut wie Bolle, den Wagen abgeholt - und zu Haus abgestellt, sprang er (wie immer für fünf Minuten) nicht an. Mist.

Jetzt würde ich gerne, allein, auf den Verdacht hin, dass es dieses Motorsteuergerät ist, dessen Relais austauschen.

Allein, wo sitzt das denn? Am Träger über den Sicherungen, links hinterm Lenkrad ist es nach den mir bekannten Nummern, nicht (s. Bild). Im Wasserkasten?

Es ist, wie gesagt, ein 1999er Passat B5 3b Variant, 1.8 Benziner.

Wäre nett, wenn mir jemand helfen könnte.

Relaistraeger
am 18. Juni 2018 um 9:27

Relais 219 in der Wasserdicht verschraubten Box im Motorraum

429 Ebenso Motorsteuergerät.

Relais 167 ist für Motorsteuergerät und Kraftstoffpumpe zuständig. Aber das wurde ja schon getauscht oder?

Themenstarteram 18. Juni 2018 um 11:51

Gerade noch einmal mit dem Mechinker gesprochen. Getauscht hatte er, weil der Meister ihm den Befund nicht richtig geschildert hatte, das Relais für die Kraftstoffpumpe am Armaturenbrett.

Das müsste dann nach meinem Bild und meinen Relaislisten die 372 gewesen sein.

Im Kasten im Motorraum hat er gar nicht nachgeschaut.

Ich werde jetzt mal nachsehen, was im Wasserkasten an Relais vorhanden sind und was ggf. verdächtig ist.

Relaisaustausch kann ich nochmal versuchen, ansonsten stellt sich die Frage, ob wir noch viel in den Wagen 'reinstecken. Jetzt kommt auch der bekannte Ausfall des Wischergestänges.

Preis ebay: 30,00 € - Werkstatt wohl rund 150,00 €, plus Einbau sind auch das wieder 250,00 € aufwärts...

am 18. Juni 2018 um 12:04

Nochmal zu meiner nicht beantworteten Frage meiner ersten Antwort, hört man wenn er nicht anspringt zumindest beim rumdrehen des Schlüssels im Schloss ein Relais klicken? Hat das Zündschloss schonmal durchgedreht, also der Schlüssel sich quasi im Schloss im kreis drehen lassen bevor er sich wieder " gefangen" hat?

Ausgelesen wurde er jetzt glaub ich auch noch nicht oder?

Wischermotor kannst du dir locker selber tauschen gibt super Anleitungen auf youtube, einfach nach "Volkswagen Passat Audi Wiper Motor Replacement" suchen. Kann zwar sein das die Wasserkastenabdeckung auch neu kaufen musst weil wenn die spröde ist kann es sein das die beim Ausbau bricht, war bei mir auch so kostet aber in der bucht nicht die Welt.

Aber natürlich jetzt mal vorangig das der Wagen wieder normal und immer startet, ganz klar.

Themenstarteram 18. Juni 2018 um 12:19

Zitat:

@LupusWorax schrieb am 18. Juni 2018 um 12:04:37 Uhr:

Nochmal zu meiner nicht beantworteten Frage meiner ersten Antwort, hört man wenn er nicht anspringt zumindest beim rumdrehen des Schlüssels im Schloss ein Relais klicken? Hat das Zündschloss schonmal durchgedreht, also der Schlüssel sich quasi im Schloss im kreis drehen lassen bevor er sich wieder " gefangen" hat?

Ausgelesen wurde er jetzt glaub ich auch noch nicht oder?

Also, ich höre nichts.

Zündschloss ist unauffällig.

Und ausgelesen wurde der Speicher, aber gefunden hat mein Mechaniker, sagte er vorhin, nichts.

wenns am Anlasser liegt, ist das austauschen von was weis ich Teilen sinnfrei. mit Hammer auf anlsser lopfen- kein witz mein tip. + kabelkontakte.

Themenstarteram 19. Juni 2018 um 9:36

Also, zum einen muss ich mich korrigieren: Wenn ich den Zündschlüssel drehe, ist aus Richtung des Relaisträgers links tatsächlich ein Klacken zu hören.

Zum anderen habe ich gestern einmal einen Blick in das Kunststoffgehäuse des Motorsteuergeräts zu werden versucht, soweit das ohne größere Maßnahmen ging (die fünfte Schraube sitzt ja hinten unter dem Plastikteil).

Soweit ich sehen konnte, sind aber dort, wo ich Relais vermutet hätte (vgl. Beispielsbild aus dem Netz unten) überhaupt keine zu sehen. Der Raum ist dort leer.

Dann habe ich noch einmal auf den Träger links am Lenkrad gespingst (vgl. Bild 2) und die Relais dort abfotografiert.

Fazit für mich: Einfach mal auf Verdacht das Relais "für das Motorsteuergerät" zu tauschen, schaffe ich nicht...

Wasserkasten
Relaistraeger

ja ich freue mich auch wenn mann alle möglichkeiten die ein Auto bietet berücksichtigt -- ich bin raus

Themenstarteram 7. Oktober 2018 um 17:27

"Anspringverhalten" weiter unverändert - nach Fahrphase, Motoraus, springt er häufig fünf bis zehn Minuten lang nicht an. Dann ist alles wieder gut.

Was mir gestern aufgefallen ist: Es ist ja ein Automatikwagen. Merkwürdigerweise zeigt das Display im Armaturenbrett nicht den tatsächlich gewählten Modus. Beim Drehen des Zünschlüssel macht es vorne links "klack" (Relais?), dann springt die Anzeige - und zwar unabhängig davon, welcher "Gang" eingelegt ist, um auf "D". Und bleibt da.

Kann das mit der Sache zu tun haben?

Themenstarteram 21. Februar 2019 um 10:33

So, das Rätsel scheint gelöst. Wie sich im letzten Beitrag andeutete, war es wohl tatsächlich der Multischalter am Wählstockhebel (50,90 € netto). Der wurde wohl heiß - nach Austausch und ersten Testfahrten erst einmal keine Probleme mehr.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Passat
  6. Passat B5 & B5 GP
  7. Passat springt gelegentlich/vorübergehend nicht neu an