ForumPassat B5 & B5 GP
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Passat
  6. Passat B5 & B5 GP
  7. Passat 3B 1.6 springt manchmal sehr schlecht und jetzt überhaupt nicht mehr an

Passat 3B 1.6 springt manchmal sehr schlecht und jetzt überhaupt nicht mehr an

VW Passat B5/3BG
Themenstarteram 7. August 2019 um 9:13

Hi,

habe bei meinem Passat 3B Bj. 1999 1.6 Benziner in letzter Zeit öfters das Phänomen, dass er nicht angspringt - man könnte orgeln, bis die Batterie leer ist, auch Gas geben hilft nicht. Meistens war es dann so, dass er beim zweiten oder dritten Startversuch sofort und wie gewohnt nach 1 Sekunde orgeln angesprungen ist.

In letzter Zeit hat es sich dann gehäuft, dass ich immer mehr Versuche gebraucht habe, bzw. mehrere Augenblicke warten musste, bis der Start funktioniert hat. Auch hier wieder das Phänomen, dass er überhaupt nicht starten will, und dann auf einmal ohne Probleme anspringt.

Das Problem trat überwiegend bei warmem Motor auf, selten auch bei kaltem Motor.

Heute ist er dann nach einem kurzen Stopp überhaupt nicht mehr angesprungen, musste dann mit dem Auto von einem Kollegen weiter auf die Arbeit fahren.

Für mich sieht das auf den ersten Blick nach einem Elektronikproblem aus. Hatte jemand schon mal diesen Fall? Woran könnte das liegen?

Ähnliche Themen
23 Antworten

Hi

Haben vor kurzen gleichen Phänomen gehabt,da war es eine gerissene Zündspule,die gehen oft mit der Zeit kaputt.

MFG

Themenstarteram 7. August 2019 um 10:43

Zitat:

@blue vectra th schrieb am 7. August 2019 um 10:06:34 Uhr:

Hi

Haben vor kurzen gleichen Phänomen gehabt,da war es eine gerissene Zündspule,die gehen oft mit der Zeit kaputt.

MFG

Sieht man da im VCDS einen entsprechenden Fehler? Wie findet man raus, welche Zündspüle betroffen ist? Oder ist da nur eine verbaut?

Kann man die selbst wechseln? Gibt's da irgendwo eine Anleitung?

Da gibt's nur eine,Folge den Zündkabeln.

MFG

Zitat:

@blue vectra th schrieb am 7. August 2019 um 10:06:34 Uhr:

Hi

Haben vor kurzen gleichen Phänomen gehabt,da war es eine gerissene Zündspule,die gehen oft mit der Zeit kaputt.

MFG

ja hatte ich auch vor 1 Jahr. Zündspule, Kabel, Kerzen. abgenutzt, kaputt.

Zündspule, Kabel, Kerzen. je Teperatur, Drehzahl, Feuchtigkeit, Vibrationen des Autos bzw Zündkabel usw sind bei abgenutzen Teilen empfindlich und wirken sich auf das Zündverhalten im gesammten Drehzahlbereich aus.

.

ansonten könne auch event noch Benzieinspritzung in Frage kommen.

Themenstarteram 7. August 2019 um 20:17

Müssten sich bei der Zündspüle dann nicht auch im Betrieb Probleme bemerkbar machen? Abgesehen von den Startschwierigkeiten läuft der Motor einwandfrei.

Wenns tatsächlich die Zündspule ist, müsste dann nicht die Motorkontrollleuchte aufleuchten oder ein Fehler im Speicher sein? Ist nämlich beides nicht der Fall!

Nein und nein,der 3B Modell 99 hat noch keine MKL.

Prüf dein Zündsystem,ob ein Funke kommt auf allen Zylindern,lese die Messwertblöcke des G62 im MSG und kontrolliere deine Kerzen.

Themenstarteram 9. August 2019 um 11:21

War gestern bei VW, die haben keinen Fehler gefunden, vermuten aber den Impulsgeber der Kurbelwelle als Ursache. Wo genau sitzt dieser?

Wäre auch möglich,der sitzt glaube in der Nähe vom Ölfilter, verfolge hoch einfach das Graue Kabel von der Verteilung an der Spritzwand.

Wo kommst denn her?

Das könnte gut das Benzinpumpenrelais sein. Habe ich gerade bei mir überholt, damit so was erst gar nicht passiert. (Siehe Thread dazu)

Mein 1,8er hat den Nachteil, dass der so gut geräuschgedämmt ist, dass man die Pumpe nicht anlaufen hört, auch wenn sie geht.

Themenstarteram 9. August 2019 um 19:18

Zitat:

@blue vectra th schrieb am 9. August 2019 um 12:05:03 Uhr:

Wäre auch möglich,der sitzt glaube in der Nähe vom Ölfilter, verfolge hoch einfach das Graue Kabel von der Verteilung an der Spritzwand.

Hab vorhin mal geschaut und nichts gefunden, muss morgen nochmal genauer suchen...Oder weiß jemand die genaue Position? Wo müsste das Kabel eingesteckt sein?

weißt du ob man das ohne Hebebühne wechseln kann, und ob vorher Teile demontiert werden müssen, um an den Sensor zu kommen?

Gerade eben ist er nach einem 10 min Stopp im warmen Zustand wieder nicht angesprungen :mad:

Ich komme aus Oberfranken

Zitat:

@Wolf-Dietmar schrieb am 9. August 2019 um 16:54:47 Uhr:

Das könnte gut das Benzinpumpenrelais sein. Habe ich gerade bei mir überholt, damit so was erst gar nicht passiert. (Siehe Thread dazu)

Mein 1,8er hat den Nachteil, dass der so gut geräuschgedämmt ist, dass man die Pumpe nicht anlaufen hört, auch wenn sie geht.

Ist es dann plausibel, dass er nur im warmen Zustand nicht anspringt? Die Motortemparatur sollte doch keinen Einfluss auf das Relais haben?

Das Kraftstoffpumpenrelais 372 ist auch möglich,das Ding erwärmt sich im Fahrbetrieb.

Hörst du denn die Benzinpumpe wenn du die Zündung einschaltest und er nicht anspringt?

Themenstarteram 9. August 2019 um 19:38

Zitat:

@blue vectra th schrieb am 9. August 2019 um 19:24:00 Uhr:

Das Kraftstoffpumpenrelais 372 ist auch möglich,das Ding erwärmt sich im Fahrbetrieb.

Hörst du denn die Benzinpumpe wenn du die Zündung einschaltest und er nicht anspringt?

Was für ein Geräusch sollte zu hören sein?

Zitat:

@Wolf-Dietmar schrieb am 9. August 2019 um 16:54:47 Uhr:

Das könnte gut das Benzinpumpenrelais sein. Habe ich gerade bei mir überholt, damit so was erst gar nicht passiert. (Siehe Thread dazu)

Mein 1,8er hat den Nachteil, dass der so gut geräuschgedämmt ist, dass man die Pumpe nicht anlaufen hört, auch wenn sie geht.

Wo genau sitzt das Relais?

Wenn du den Schlüssel auf on stellst,hört man hinten im Tank kurz die Pumpe,das Relais sitzt hinter der Verkleidung unter dem Lenkrad.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Passat
  6. Passat B5 & B5 GP
  7. Passat 3B 1.6 springt manchmal sehr schlecht und jetzt überhaupt nicht mehr an