Forum A4 B6 & B7
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A4
  6. A4 B6 & B7
  7. P1264 Ventil für Pumpe/Düse Regelgrenze überschritten sporadisch A4 2.0TDI BRD

P1264 Ventil für Pumpe/Düse Regelgrenze überschritten sporadisch A4 2.0TDI BRD

Audi A4 B7/8E
Themenstarteram 20. Juli 2019 um 13:12

Servus Leute , ich habe ein Problem seit ca. 2 Monaten das mein A4 2.0TDI mit dem guten Motor:BRD

(170PS ) . Er zeigt den oben genannten Fehler an : P1264 Ventil für Pumpe/Düse Regelgrenze überschritten sporadisch an . Ich habe bereits den Kabelbaum für die PDE´s erneuert was aber nur kurtzzeitig Abhilfe gebracht hat ca. 2-3 Tage , dann kam er wieder. Der Motor läuft soweit normal außer das er ab und zu stark Rußt ( Schwarz) . Die Einspritzmengenabweichung im Leerlauf sind alle i.o . Der nächste Schritt wäre jetzt das Element selber zu Tauschen ?! Die 2.0TDI`s mit 170PS haben ja einen Guten Ruf im netz was ich so gelesen habe aber zu meinen Problem finde ich nicht wirklich was ( Also P1264) Vielleicht kann einer was dazu sagen.

Ähnliche Themen
14 Antworten

Das mit dem guten Ruf war sicher ironisch gemeint, oder? ^^ Gerade die 2.0 TDI mit 170 PS genießen ganz und gar keinen guten Ruf...

Kannst du selbst auslesen? Wenn ja, bitte die Werte der Einspritzmengenabweichungen in allen möglichen Fahrzuständen auslesen (kalt, warm, Leerlauf kalt, Leerlauf warm, unter Last, kurz mal auf die Autobahn usw...), am besten über einen längeren Zeitraum hinweg, dann kannst du einen ungefähren Mittelwert daraus bilden. Auf 0,1 kommt's dabei nicht an. Und dann bitte diese Werte hier posten!

Ist der neue Kabelbaum ein Originalteil von Audi/VW? Sind die Stecker richtig drauf?

Ich Spoiler schon mal... wenn es wieder das selbe PD ist wie vor dem Kabelbaumwechsel, könnte das PD Element Fritte sein. Aber das werden die gewünschten Messwerte dann schon sagen.

Würde mich mal interessieren, ob dieser BRD damals von Audi schon neue Piezos bekommen hat. Müsste doch im Serviceheft stehen, nicht? Ich weiß nur gerade die Nummer von der Aktion nicht mehr...

Themenstarteram 21. Juli 2019 um 10:05

Guten Morgen , ja es war Ironisch gemeint . Ich wußte das alles nicht bevor ich ihn gekauft habe . Das Einzigste was ich wuste war das mit der Ölpumpe . Der Wagen hatte aber 2012 einen komplett neuen Austausmotor bekommen und hatte beim Kauf um die 60tkm runter. Jetzt hat er 80tkmrunter. Ich habe gestern versucht mit einen Freund das aufzuzeichnen während der Fahrt aber es steht immer nur 0 , 0 , 0 , 0 je zylinder und bei dem mwb : Piezostatus stand das zylinder 2 status : 4.0 zugeringe ansteurung / Piezoventil aus . Ich glaube langsam das sich das Element verabschiedet langsam . Kann ein Piezoelement oder PDE von Siemens den eigentlich auch langsam sterben also elektronisch ? Ich meine nicht verkoken ?

Ich denke, das ist nicht ganz unwahrscheinlich. Die Piezo-Injektoren stecken innen voller Technik. Gab ja mal ne Aktion seitens Audi, aber wenn der Wagen 2012 nen neuen Motor bekommen hat, war da höchstwahrscheinlich schon die neue Generation Injektoren verbaut, alles andere wäre unlogisch. Trotzdem, da ist dann das Element Nummer 4 defekt. Alle anderen würde ich an deiner Stelle ausbauen und bei Siemens überprüfen lassen. Nicht dass du die Arbeit in ein paar Monaten nochmal machen musst...

Also wenn du MWB 13 ausliest, steht da immer nur 0? OK das verstehe ich jetzt auch nicht ganz... Beim Kabelbaumwechsel vielleicht ein Fehler unterlaufen? Aber eigentlich kann da ja nix schief gehen, außer Stecker nicht richtig drauf...

Themenstarteram 31. Juli 2019 um 9:54

So neues Problem, das PDE auf zylinder 2 wurde getauscht gegen ein General überholtes . Jetzt zeigt der motor an P1265 regelgrenze Unterschritten. Auch wieder zylinder 2 . Er läuft im stand bissel unruhig und Vcds zeigt im MWB an das zylinder 2 aus der Reihe Tanzt : zyl1 : -0.46 zyl2: -1,56 zyl3 : 0.55 zyl4: 0,58 . Warum tanzt der aus der Reihe obwohl er sprich neu ist . Was mich wundert er schafft sogar seine Vmax wieder 220km/h . Ich weiß echt nicht mehr weiter .

Woher hast du das generalueberholte Piezo bezogen und wurde es neu angelernt? In aller Regel wird immer davon abgeraten, generalueberholte PDE oder Injektoren zu kaufen. Ich weiss jetzt nicht genau, wie es bei Siemens und den Piezos ist, aber bei den normalen PDE und Injektoren von Bosch ist es so, dass es keine Ersatzteile auf dem Markt gibt, weil Bosch eben keine Ersatzteile produziert. Also kannst du dir ausrechnen, woher die Ersatzteile zum Aufbereiten der Injektoren kommen -> wahrscheinlich irgendwo aus Fernost und wahrscheinlich billigst produziert. Dementsprechend "viel" taugen die dann auch... Wenn das bei Siemens auch so ist, weisst du, warum du jetzt einen neuen Fehler hast.

Themenstarteram 31. Juli 2019 um 13:39

Ich habe das PDE von einer eigentlich guten Firma aus Baden-Württenberg gekauft die Dieselspezialisten sind und auch gute Bewertungen haben . Muss eigentlich ein neues PDE angelernt werden ?

:eek: Du meinst hoffentlich nicht eine gewise Firma namens D***** T****** B*******??

Die Firma die behauptete Originalteile zu verbauen, wo der Hersteller dieser Teile sagt die verkaufen wir gar nicht?

Und die Firma die Sachen repariert und nicht fähig ist passende Lernwerte auf selbige schreibt, weil sie gar nicht die Technik haben um an diese Werte zu kommen?

Auf den Teilen stehen ihre Lernwerte, die müssen eingetragen werden. Aber wenn du die von besagter Firma hast gibt es diese Werte gar nicht.

Zitat:

@-[BF]- schrieb am 31. Juli 2019 um 13:54:24 Uhr:

Die Firma die behauptete Originalteile zu verbauen, wo der Hersteller dieser Teile sagt die verkaufen wir gar nicht?

Weil es gar keine gibt, richtig.

Zitat:

Und die Firma die Sachen repariert und nicht fähig ist passende Lernwerte auf selbige schreibt, weil sie gar nicht die Technik haben um an diese Werte zu kommen?

Auf den Teilen stehen ihre Lernwerte, die müssen eingetragen werden. Aber wenn du die von besagter Firma hast gibt es diese Werte gar nicht.

Und die Firma, die hier schon offensiv im Forum GEGEN User vorgegangen ist, die ihre schlechten Erfahrungen mit uns teilen wollten, wonach diese Beitraege dann leider geloescht werden mussten, weil die MT-"Werkstatt" den Schwanz eingezogen hat, statt sich hinter die User zu stellen. Genau die meine ich.

@cepheid1 kann ein Liedchen davon singen.

Jo...musste meine Beiträge editieren, sonst hätte MT sie entfernt.

Themenstarteram 1. August 2019 um 8:17

Zitat:

@Andy B7 schrieb am 31. Juli 2019 um 13:47:27 Uhr:

:eek: Du meinst hoffentlich nicht eine gewise Firma namens D***** T****** B*******??

Genau die Meine ich . Aber muss ein PumpeDüse piezo überhaupt angelernt werden ? Ich dachte immer nur das die Commonrail Injektoren angelernt werden müssen ?

Wie BF schon schrieb, gibts da wohl irgendwelche Lernwerte, die eingetragen werden muessen. Ich bin da aber nicht der richtige Ansprechpartner.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A4
  6. A4 B6 & B7
  7. P1264 Ventil für Pumpe/Düse Regelgrenze überschritten sporadisch A4 2.0TDI BRD