ForumInsignia A
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Insignia
  6. Insignia A
  7. OPEL Insignia OPC - mal wieder die Haldex

OPEL Insignia OPC - mal wieder die Haldex

Opel Insignia A (G09)
Themenstarteram 29. September 2018 um 17:42

Hallo an die Community

Seitdem auch ich die bekannten Probleme mit meiner Haldex an dem OPac 2012er (85000 gelaufen), durchforste auch ich alles was geht.

Mit einem Freund zusammen, haben wir nun, nachdem auch ich starkes Poltern an der HA gespürt hatte, uns dran gemacht und angefangen die Haldex zu zerlegen, sprich freigeben, Öl, Filter und Dichtung wechseln.

Das Haldex Öl haben wir von Audi genommen, Filter ect. von Opel bezogen. HA Öl ebenfalls gewechselt, dass war das Motul Gear 300 LS 75W90.

Alles wieder zusammen geschraubt (Meiste natürlich der Kollege). 2 Tage lief alles so, als wäre nie was gewesen.

Heute morgen, aus dem Parkplatz gefahren und wieder teils starkes poltern, wie vorher. Teilweise ist es aber garnicht vorhanden.

Zum Beispiel hatte ich in einem Kreisverkehr ebenfalls das Symptom mit dem poltern, das ist zu 99% weg... teils auch wenn ich stark einschlage, aber wiederum, kommt es wieder.

Da Frage ich mich, wenn etwas kaputt sein sollte, müsste es nicht durchgehend *poltern*. Ich mein, zwei Tage war ja garnichts, und jetzt wieder??

Das Öl hatten wir ja nicht *nur* ausgewechselt, sondern komplett entleert, die Haldex gereinigt usw... (Siehe Bilder) aber jetzt wieder.

Oder liegt es eher an der Lamellenkupplung?? Die kann man ja unmöglich zerlegen, selbst dann, müsste sie ja professionell justiert werden.

Kollege meinte, dass er mal den Fehlerspeicher ausgelesen hatte (War 1 Tag auf der Bühne) und da Stand wohl was von Fehler an Differenzial... das Fahrzeug selbst zeigte nichts an.

Kein Plan mehr was man da machen kann. Würde ich zum Händler fahren, dann kommt der mit ner neuen HA daher die 5000 kostet.

Was meint ihr? Den Fehler was manche am BC angezeigt bekommen, (Allrad prüfen o. ä.) hatte ich noch nicht.

Vieleicht kann jemand dazu was sagen, Erfahrung mitteilen? Könnte sich das ein Spezialist ansehen, der eben auf Getriebe spezialisiert ist, evtl. Haldex Erfahrung hat?

Viele Grüße Erkan

Img-20180928-wa0007
Img-20180928-wa0007
Img-20180928-wa0006
+2
Ähnliche Themen
27 Antworten

Hallo das hatte ich auch 2 Mal die haben bei mir die Kupplung neu rein gemacht lief auf Garantie jetzt alles gut bei mir das poltern kommt von der Kupplung

Hallo, ich hatte letztens auch das Problem an der HA nach dem Ölwechsel der Haldex. Mein Fehler war das ich die Pumpe zerlegte und mir ein Fehler beim Zusammenbau unterlaufen ist.

Wollte damit eigentlich nur sagen das wenn es an der HA Geräusche gibt vielleicht erst mal an der Pumpe angefangen werden sollte zu suchen.

Denn bei mir war nach dem erneuten Zerlegen der Pumpe und wieder Richtig zusammengebaut kein Fehler bzw. Geräusche an der HA mehr vorhanden.

Versuch einfach mal die Pumpe zu überprüfen bzw. durch eine andere zu tauschen und es dann mal zu testen.

Themenstarteram 29. September 2018 um 19:53

Die Pumpe ist von Haldex oder??? Muss ich mir mal ansehen.

Kann es auch am Sperrdiff oder Ausgleichsgetriebe liegen, dass hier schon Öl von der Haldex geflossen ist?? Könnte dies zu solchen Problemen führen?

Ich kann Dir das nicht sagen wegen dem Öl.

Hab nur die Erfahrung mit der Pumpe gemacht.

Ach aber bei mir war da auch schon die Anzeige „Allrad“ im Display.

Bei mir stand im Display nix drin war die Kupplung. Platt hatte ein Rubel dein wenn Mann langsam in der Kurwe fährt

Ja beim anfahren und in Kurven. So wie es halt immmer hier bei den Haldex Problemen geschildert wird.

Ih denk mal das ist ne ganz große Masche von Opel die kpl. HA zu wechseln wenn nur z.. ein Defekt an der Pumpe anliegt.

Denn die würde ja nur 350,-€ kosten.

Erlich gesagt so was darf doch gar nicht passieren dann muss Mann ja immer was sparen Geld weg legen wen das wieder platt ist bei mein Opel Händler wohlte 2800 haben komplett plus ein Bau ......wie gesagt ich habe noch ein 1 Jahr Garantie drauf war mein Glück

Themenstarteram 30. September 2018 um 19:05

In wie weit könnte man den ein Defekt der pumpe feststellten?? Kann man das iwie äußerlich sehen oder messen, ob der Strom ect bekommt?

Zu Opel werde ich bezüglich Reparatur nicht fahren. Ca 4000 - 5000 Euro werde ich nicht für eine Reparatur aufkommen, die Schuld an deren Lieferanten oder eben Ingenieurskunst der Haldex Entwickler ist.

Kann ja nicht sein, dass ich jetzt immer wieder eine neue HA brauche... andere Hersteller haben ja auch nicht solche massive Probleme mit der Haldex, siehe VW, jede die auch das System nutzen, oder Volvo...

Ich schaue mal, ob Öl schon im Differenzial geflossen ist, also von der Haldex, das könnte evtl. auch helfen .

Wo ich bei Opel war mit dem Öl alles in Ordnung bei mir der ist nur eine runde mit gefahren und hat sofort gesagt die Kupplung bei mir jetzt alle neu und leuft super aber Mal schauen wie lange ...die haben gesagt alle 15000 km Öl Wechsel machen mit Filter .....aber ich hatte Grade Mal 7000 km runter war Plat

Themenstarteram 2. Oktober 2018 um 19:06

Kleines Update: Fahrzeug auf die Bühne und an der Haldex die Öl Ablassschraube aufgedreht, mal sehen ob nun wirklich genug drin ist. Siehe da, ca 80 -100ml haben gefehlt. Kamen zumindest rein.

Nach einer Minute Fahrt, war das Poltern wieder weg. Jetzt ca 1h herumgefahren und weiterhin, kein Poltern.

Hoffentlich hat sich das damit erledigt.

Frage: Wenn die Automatik vom ersten in den zweiten schaltet, macht er das relativ sehr ruckig, als man spürt richtig ein Rucken. Hat jemand das auch?

Könnte hier eine Adaptionsfahrt helfen?

An der HA hast Du doch das Motul Gear 300 LS 75W90 genommen. Hast Du an der VA auch schon das Öl gewechselt und wenn ja welches?

Themenstarteram 14. Oktober 2018 um 10:08

Zitat:

@Collosus schrieb am 14. Oktober 2018 um 09:12:13 Uhr:

An der HA hast Du doch das Motul Gear 300 LS 75W90 genommen. Hast Du an der VA auch schon das Öl gewechselt und wenn ja welches?

Nein habe ich nicht, müsste aber die selbe sein, wie bei der HA. Hat aber eigentlich nichts mit der Haldex zu tun. Falls du ein Poltern an der VA hast, kommt das meist von dem Flex-Drive Fahrwerk, zumindest wohl die älteren modelle, bis 2011...

Hier mal paar Daten zu den Ölen, aus nem anderen Forum.

Zitat:

Schaltgetriebe F40 (1,6l)

notwendige Spezifikation: GL3+ (oder besser) SAE 75W-80

- Original: 93165383

- Alternative 1: Liqui Moly 4427 - GL3+ SAE 75W-80

- Alternative 2: Castrol 75W Syntrans FE 1502CF

Automatikgetriebe AF40 (3l bei Ölwechsel, 7-8l bei kompletter Neubefüllung)

notwendige Spezifikation: Dexron III oder Dexron IV (darf nicht gemischt werden, also nur Neubefüllung oder Spülung verwenden)

- Original: Opel Teilenummer 93 165 147 / Katalognummer 19 40 773

- Alternative 1: Fuchs Titan ATF4400 Dexron III

Verteilergetriebe (0,66l)

notwendige Spezifikation: GL4+ (oder besser) SAE 75W-90

- Original: Opel Teilenummer 93 165 383 / Katalognummer 19 40 777

- Alternative 1: Liqui Moly 4434 - GL4+ SAE 75E-90

- Alternative 2: Castrol Syntrax Long Life 75W-90 154F09

- Alternative 3: Meguin Megol 3535 Hypoid GL4+ SAE 75W-90

- Alternative 4: Mercedes 235.0 GL5 Hypoid (oder vergleichbare Öle mit passender MB Freigabe)

- Alternative 5: Febi Bilstein 32590 SAE 75W-90 GL5

- Alternative 6: SWAG 40 93 2590 SAE75W-90 GL5

- Alternative 7: Motul Gear 300 SAE 75W-90 GL4/GL5

Haldex (0,52 - 0,56l)

notwendige Spezifikation: Freigabe für Haldex Generation IV

- Original: Opel Teilenummer 93 165 387 / Katalognummer 19 40 057

- Alternative 1: VW G055 175 A2 (für Haldex Gen II / III / IV)

- Alternative 2: VW G060 175 A2 (für Haldex Gen IV / V)

- Alternative 3: Borg Warner 2000884 (identisch mit VW G060175A2)

- Alternative 4: Febi Bilstein 101171 (Freigabe VW G055 175 A2)

- Alternative 5: Febi Bilstein 101172 (Freigabe VW G060 175 A2)

- Alternative 6: Volvo 31325136

Hinterachse (0,6 - 0,7l)

notwendige Spezifikation: 75W-90 GL4+ (oder besser), Zusatz LS (Limited Slip) bei Achsen mit Differenzialsperre 

- Original: Opel Teilenummer 93 165 388 / Katalognummer 19 40 058

- Alternative 1: Saab 88862624 AWD Differenzial Getriebe Öl LS 75W-90

- Alternative 2: ACDelco 10-4034 Dexron 75W-90

- Alternative 3: Motul Gear 300 LS 75W-90

- Alternative 4: Motul Gear 300 75W-90 GL4/GL5 (NUR FÜR ACHSE OHNE DIFFERENZIALSPERRE)

- Alternative 5: Castrol Syntrax Long Life 75W-90 154F09 (NUR FÜR ACHSE OHNE DIFFERENZIALSPERRE)

https://www.insignia-freunde.de/index.php?...

Zitat:

@50-Power schrieb am 2. Oktober 2018 um 19:06:28 Uhr:

Kleines Update: Fahrzeug auf die Bühne und an der Haldex die Öl Ablassschraube aufgedreht, mal sehen ob nun wirklich genug drin ist. Siehe da, ca 80 -100ml haben gefehlt. Kamen zumindest rein.

Nach einer Minute Fahrt, war das Poltern wieder weg. Jetzt ca 1h herumgefahren und weiterhin, kein Poltern.

Hoffentlich hat sich das damit erledigt.

Frage: Wenn die Automatik vom ersten in den zweiten schaltet, macht er das relativ sehr ruckig, als man spürt richtig ein Rucken. Hat jemand das auch?

Könnte hier eine Adaptionsfahrt helfen?

Da hängt wahrscheinlich etwas am Bremsband des Automaten oder an dessen Steuerung.

Ja, eine Adaption kann helfen.

Ich würde die Automatik aber vorher spülen.

Wenn das nicht hilft, nimm mal den Kolben vom B1-Band heraus. Das ist der etwa 70mm große Deckel mit dem Kreuz an der Unterseite des Automaten. Lege dir aber bitte die nötigen O-Ringe und etwas zum Einpressen bereit, damit du den B1-Kolben wieder sauber rein bekommst.

Wenn das nicht hilft, muss die Ventilplatte am Automaten ab.

(Beide Arbeiten wird dir Opel nicht machen, da sie i.d.R. darauf nicht geschult sind.)

Gruß,

Sebastian

Themenstarteram 15. Oktober 2018 um 12:42

Zitat:

@k_b210 schrieb am 15. Oktober 2018 um 11:16:24 Uhr:

Zitat:

@50-Power schrieb am 2. Oktober 2018 um 19:06:28 Uhr:

Kleines Update: Fahrzeug auf die Bühne und an der Haldex die Öl Ablassschraube aufgedreht, mal sehen ob nun wirklich genug drin ist. Siehe da, ca 80 -100ml haben gefehlt. Kamen zumindest rein.

Nach einer Minute Fahrt, war das Poltern wieder weg. Jetzt ca 1h herumgefahren und weiterhin, kein Poltern.

Hoffentlich hat sich das damit erledigt.

Frage: Wenn die Automatik vom ersten in den zweiten schaltet, macht er das relativ sehr ruckig, als man spürt richtig ein Rucken. Hat jemand das auch?

Könnte hier eine Adaptionsfahrt helfen?

Da hängt wahrscheinlich etwas am Bremsband des Automaten oder an dessen Steuerung.

Ja, eine Adaption kann helfen.

Ich würde die Automatik aber vorher spülen.

Wenn das nicht hilft, nimm mal den Kolben vom B1-Band heraus. Das ist der etwa 70mm große Deckel mit dem Kreuz an der Unterseite des Automaten. Lege dir aber bitte die nötigen O-Ringe und etwas zum Einpressen bereit, damit du den B1-Kolben wieder sauber rein bekommst.

Wenn das nicht hilft, muss die Ventilplatte am Automaten ab.

(Beide Arbeiten wird dir Opel nicht machen, da sie i.d.R. darauf nicht geschult sind.)

Gruß,

Sebastian

Das Problem mit der Haldex bzw. poltern hat sich ja nun erledigt. Ölwechsel mit Filter und Dichtung hat geholfen.

Die Spülung hatte ich schon ca. 2000km vorher gemacht, die Adaption dieses Wochenende nachträglich... Das Rucken nach vorne, gerade beim Kaltstart, wenn man von P in D geschaltet hat, da hat er nach vorne geruckt.. das ist weg. Allgemein schaltet er früher.. fahre ihn jetzt sorgfältig ein. Die Adaptionsfahrt selbst habe ich auch schon gemacht, also das mit auf 50 km/ beschleunigen usw... bis jetzt läuft er gut.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Insignia
  6. Insignia A
  7. OPEL Insignia OPC - mal wieder die Haldex