ForumOmega & Senator
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Omega & Senator
  6. Omega geht im Standgas aus!!!

Omega geht im Standgas aus!!!

Opel Omega B
Themenstarteram 20. September 2011 um 19:27

hallo!!

hab mit meinem Omega 2.0 16V probleme.....erst hat er die fehler NWL und KWS gebracht ...also hab ich das machne lassen!

dann wo das gemacht war und die fehlermeldungen verschwunden sind ...war auf einmal Öl in den Zünkerzen...ok hab ich dann sauber gemacht und er lief wieder...nun geht er nach ca 30km aus und braucht dann ungefähr 20-30 min bis er wieder kommt....das Motorlicht brennt wenn er wieder anspringt nicht ( ach ja und bevor er ausgeht auch nicht) er geht eigentlich auch nur aus wenn ich im Standgas bin, zb Ampel....das ist echt nervig und peinlich !

nun meine Frage....WAS KÖNNTE DAS SEIN...hat jemand ne ahnung.

grüßle C.

Beste Antwort im Thema

tolle antwort das....

""such mal hier im Forum danach""....

und da werden bestimmt noch welche kommen, die ahnung haben....

*** es gibt sachen, die vermisst man einfach nicht, wenn sie mal ne zeit lang nicht mehr da sind.!***

@claudi1972.......

zu dem vorschreiber hinzufügen möchte ich....

wenn die kerzen unter öl gestanden haben, also die schächte vollgelaufen waren, dann nützt es meisst nicht viel, sie nur zu reinigen.

weil wenn es einmal vollgelaufen ist, ist es nur ne frage der zeit, bis es wieder alles unter öl steht.!

ne VDD wird halt leider nicht durch säubern, wieder dicht.:rolleyes::(:(

da sollte dann schon mal ne neue ventlideckeldichtung rein.....

und wie man das ordentlich macht, das findest du vllt. in der FAQ, oder einfach ventildeckeldichtung in die suche eingeben.!

-a-

 

12 weitere Antworten
Ähnliche Themen
12 Antworten

Hi das ist den Verdreckter Leerlaufregeler,such mal hier im Forum danach da wirste bestimmt fündig was man da alles machen muss .

Zudem melden sich hier bestimmt ein Paar spezialisten die da richtig Ahnung haben.

tolle antwort das....

""such mal hier im Forum danach""....

und da werden bestimmt noch welche kommen, die ahnung haben....

*** es gibt sachen, die vermisst man einfach nicht, wenn sie mal ne zeit lang nicht mehr da sind.!***

@claudi1972.......

zu dem vorschreiber hinzufügen möchte ich....

wenn die kerzen unter öl gestanden haben, also die schächte vollgelaufen waren, dann nützt es meisst nicht viel, sie nur zu reinigen.

weil wenn es einmal vollgelaufen ist, ist es nur ne frage der zeit, bis es wieder alles unter öl steht.!

ne VDD wird halt leider nicht durch säubern, wieder dicht.:rolleyes::(:(

da sollte dann schon mal ne neue ventlideckeldichtung rein.....

und wie man das ordentlich macht, das findest du vllt. in der FAQ, oder einfach ventildeckeldichtung in die suche eingeben.!

-a-

 

Themenstarteram 21. September 2011 um 7:39

ok danke erstmal.....ja liegt es dann an der dichtig warum er im Standgas ausgeht??? das mit den "vesoffenen" zündkerzen war wo zu viel Öl drin war ....haben des wegen nen ölwchsel gemacht damit wieder alles stimmt.....dann war auch ca 10 tage ruhe...und nun kann ich nur noch kurz stecken fahren oder eben nicht anhalten( was ja nicht immer geht)

@ claudi1972.....

ich schrieb;) ""zu dem vorschreiber hinzufügen möchte ich....""

also, wenn die kerzen wieder unter öl liegen sollten und es gerade bei älteren kerzen/zündkabeln, dann gute probleme geben kann,... dann müsste das noch mal kontrolliert werden und ggf. abgestellt werden.

will heissen die dichtung wechseln, wenn denn die zündis wieder unter öl liegen sollten.!

wird es damit wieder richtig besser, haste schon mal dein hauptproblem gefunden...... will aber nicht heissen, das es damit alles aus der welt schafft.!!!!!

 

aber natürlich muss es nicht nur daran liegen.

die omimotoren der ab 94iger jahre, können nu mal mehrere problemchen haben/bekommen, wenn sie nicht regelmässig gewartet werden.

und dabei behindert dann oft, der eine mängel, den rest so dermassen mit, das es zum ausfall, auf viele arten kommen kann.!

was der "vorredner" ( extra so benannt, weil ich nu mal meine problemchen mit ihm und seiner art von benehmen und hilfestellung geben, habe... ) wollte dir wahrscheinlich sagen, das du sehr vieles über leerlaufprobleme/ ausgehen im standgas/ ruckeln usw...usw... auch in der FAQ, oder der suche finden würdest. ( will heissen in den erklärungen dort, oder in den lösungen/ergebnissen, die schon von anderen usern, gefunden worden.

zu den einfach mal so in den raum geworfenen sachen, die der "vorredner" angebracht hat.

wenn zb. dein motor, bei niedrigtouren aus geht...... könnte es auch mit dem leerlaufregler ( LLR ) zusammen hängen. ja das stimmt natürlich....

da er dabei dann aber, zu fast 100%, gleich wieder anspringt und wieder weiterläuft..... KANN es einfach nicht nur an ihm alleine liegen.! ( wenn es denn überhaupt an ihm liegt.! )

 

________________

*(( @an den "vorredner"..... oder auch jmlif genannt.

es nützt gar nichts, wenn jetzt wieder ich/alle anderen, die es wagen, zu den von ihnen verfassten texten etwas zu schreiben, oder darauf einzugehen, von ihnen MAL WIEDER, mit PN. zugemüllt werden....

ich persönlich, möchte mit "ihnen" nichts mehr zu tun haben.... *und so geht es einigen anderen nu mal auch*... weil bei mir im kopf, schwirren immer noch die letzten worte rum, die von "ihrer" seite, persönlich, in meine gehörgänge gelangt sind.!!!

zitat....

"" das ganze forum ist mir scheiss egal... ich kann, will und werde alle und jeden verarschen, so wie es mir passt... das mach ich schon lange so und das wird auch so bleiben.!""

zitat ende.

damals endete unsere bekanntschafft/ "freundschafft".... und das wird auch so bleiben.!!!!!!!!!!!!!!!

also bitte..... "ICH" möchte keinen kontakt mehr zu ihnen.... und das schliesst bitte auch das telefon und private nachrichten mit ein.!!!!!!!!!!!!!! ))*

grund, warum ich das hier rein geschrieben habe.....

eine PN. in der es hiess....( diesen thread betreffend ) ich habe das recht hier zu schreiben.

ja das stimmt............... dann bitte allen anderen, auch das gleiche recht einräumen.!!

 

-a-

 

 

 

 

grund, warum ich das hier rein geschrieben habe.....

eine PN. in der es hiess....( diesen thread betreffend ) ich habe das recht hier zu schreiben.

 

Dem kann Ich nicht zustimmen zu dem es hier als OT  untergeht  wie geschrieben gerne als PN oder anderweitig.

 

Mfg Jmlif 

 

 

 

Themenstarteram 21. September 2011 um 14:08

zu fast 100%, gleich wieder anspringt und wieder weiterläuft.....

 

er springt ja eben nicht gleich wieder an bracht ca 20-30 min

 

 

 

Hallo Claudi,

Ich hab mir dein Problem mal durchgelesen.

Ich glaube,dein Omega braucht nun ein bißchen Aufmerksamkeit.

Es ist nämlich nicht immer nur ein Fehler allein,der zu solchen Ausfällen führt.Besonders nicht beim Opel Omega-da muß schon einiges im Argen sein,wenn er nicht mehr anspringt.Damit meine ich nich nicht Motorschäden oder sowas,sondern einfach ein Haufen Kleinigkeiten,die durch Zeitmangel und/oder Unwissen in der Werkstatt einfach nicht aufgefallen und behoben worden sind.

Manche nennen es schlicht und ergreifend Reparaturstau.(Ich nicht)

Bevor dir also irgendeine Werkstatt wieder irgendein Teil austauschen will,welches wahrscheinlich noch in Ordnung ist,würde ich zuerst mal

anfangen,die sog.Kleinigkeiten zu machen(die immer wieder vergessen werden).Beispiel NWS/KWS:es ist sehr unwahrscheinlich,daß beide defekt waren.

Hier meine Empfehlung:

In den FAQ gibt es im Beitrag 'Leerlaufprobleme' ein PDF von BerndDragon,indem die Reinigung der Kurbelgehäuseentlüftung sowie der Hohlschraube und des Leerlaufreglers beschrieben ist.Das ist bei jedem Omega 2.0 16V unbedingt zu machen.Sonst kann der Motor ernste Schäden nehmen und dein Standgas macht in Zukunft auch,was es will.

Wenn du das durch hast,dann erst kannst du anfangen,weitere Fehler in Betracht zu ziehen.Am besten meldest du dich dann wieder in MOTORTALK und gibst Rückmeldung. :)

P.S:ich bin keiner von den Profis hier,aber ich habe selbst schon ziemlich viel an meinem X20XEV durchgemacht. :p

@claudi1972......

""zu fast 100%, gleich wieder anspringt und wieder weiterläuft.....

er springt ja eben nicht gleich wieder an bracht ca 20-30 min""

deswegen,..... bezugnehmend auf die ansage des obengenanntem "vorredners"

"" Hi das ist dein Verdreckter Leerlaufregeler,............ ""

schrieb ich ja....

""zu den einfach mal so in den raum geworfenen sachen, die der "vorredner" angebracht hat.

wenn zb. dein motor, bei niedrigtouren aus geht...... könnte es auch mit dem leerlaufregler ( LLR ) zusammen hängen. ja das stimmt natürlich....

da er dabei dann aber, zu fast 100%, gleich wieder anspringt und wieder weiterläuft..... KANN es einfach nicht nur an ihm alleine liegen.! ( wenn es denn überhaupt an ihm liegt.! )""

will heissen, es wird mit ziemlicher sicherheit, nicht nur allein der LLR. sein.

ich würde deswegen, noch mal die kerzenschächte kontrollieren und dann, mal die suche oder die FAQ. ( häufigst gestellte fragen ) bemühen.!

dark_papa hat dir ja schon was dazu rausgesucht.!

 

-a-

 

 

 

er hat eine Start Stop Automatik :D:D:D:D:D:D:D:D

 

Wird aber zu 100% MIT am LLR liegen!!

Themenstarteram 22. September 2011 um 7:56

ich danke euch für die tips!

kenn das so gar nicht vom Omega ..ist mein 3er ...der erste war noch ein 2.0l A,der 2te ein 2.6l, und nun der, die ersten haben nie probleme gemacht!!!

werd ihn heut mal provozieren so das er ausgeht und dann schnell erst mal nach schauen ob die zündkerzen versoffen sind(wenn das nu net immer so heiß wär :( ) dann seh ich ja ob das mit schuld ist und kann ne neue dichting kaufen ....am WE werd ich dann auf alle fälle den leerlaufregler und das ganze drum drum reinigen.....

Grüßle Claudi

na die kerzenschächte kannste doch auch vorher schnell mal nachschauen.

wenn sie noch ölfrei sind, weisste das es da nicht dran liegen kann.

-a-

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Omega & Senator
  6. Omega geht im Standgas aus!!!