ForumOmega & Senator
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Omega & Senator
  6. Omega B - Y25DT - Springt kalt schlecht an und qualmt kurz

Omega B - Y25DT - Springt kalt schlecht an und qualmt kurz

Opel Omega B
Themenstarteram 25. Januar 2019 um 17:06

Hallo Leute, habe seit 4 Wochen wieder einen Omni, der mir leichte Bauchschmerzen bereitet, morgens wen es kalt ist springt er sehr schlecht an, ich muss paar mal mit Pause Orgeln dann haut er paar Rauch Wolken raus und springt an läuft 3-4 secunden als würde er nicht auf allen Töpfen laufen, danach läuft er Seidenweich und supi ruhig, wenn ich ihn dann paar Stunden abstelle Startert wieder ganz normal ohne Probleme, erst wenn er die ganze Nacht steht und ich in morgens wieder starten will springt er wieder schlecht an, ich weiß leider nicht wie sie sich verhält wenn es richtig warm draußen ist weil ich ihn ja noch nicht so lange habe, leistungsmäßig finde ich auch dass er voll da ist keine Probleme. War beim Fehlerauslesen da hat er folgenden Fehler angezeigt, Glühkerze-heizkreis-Stromkreis A, so nun habe ich die Drallklappen tauschen lassen und gleichzeitig die Glühkerzen überprüfen lassen lauter Prüfung sind alle Glühkerzen in Ordnung. Tja jetzt weiß ich natürlich nicht weiter, über jeden Tipp von euch bin ich dankbar, vielen Dank schon mal voraus

Ähnliche Themen
23 Antworten

[ War beim Fehlerauslesen da hat er folgenden Fehler angezeigt, Glühkerze-heizkreis-Stromkreis A, so nun habe ich die Drallklappen tauschen lassen und gleichzeitig die Glühkerzen überprüfen lassen lauter Prüfung sind alle Glühkerzen in Ordnung.

Hättest man gleich die Glühkerzen erneuern lassen sollen, dann wärest du jetzt sicher, das die G-Kerzen nicht defekt sind. Jetzt muss du wohl nochmals prüfen lassen welche defekt ist. Aber ist ja egal, wenn es eine G-Kerze und nicht die Spannungsversorgung ist, dann tauscht man so wie so alle aus.

am 25. Januar 2019 um 17:51

Ich hatte den Fall dass der Besitzer eines 25DTI Omegas ein Motoröl der Viskosität 15W40 eingefüllt hatte. Der hatte die gleiche Synthome. Ölwechsel auf 0W40 und alles war wieder OK.

Wieso hast du denn die Drallklappen tauschen lassen? Diese haben mit deinem Problem absolut nichts zu tun. Sie sind Bestandteil der Ansaugbrücke und gehören beim 2.5 DTI nur eins, ausgebaut. Wenn die abbrechen (was sie gerne tun) werden sie angesaugt und der Motor erleidet einen kapitalen Motorschaden.

Wenn du die Glühkerzen hast testen lassen dann ist evtl. das Glühkerzen-Relais (sehe Bilder) defekt und sie werden nicht mehr korrekt angesteuert. Es befindet sich im dreieckigen Relais-Kasten im Motorraum (K25, letztes Bild).

Gruß, Thomas

Drallklappenschaden
Drallklappenschaden
Drallklappenschaden
+5
Themenstarteram 25. Januar 2019 um 19:49

Danke für die schnelle Antworten ... Alf49 ich wollte eigentlich auch das die Werke die glühkerzen gleich Tauscht,Ansaugbrücke war ja eh schon unten stimmt.. aber die meinten alle durch gemessen, alle in Ordnung,

Themenstarteram 25. Januar 2019 um 19:50

Öl war 5w30 drinnen, da hatte et die gleichen Symptome, ich habe kette 5w40 von Shell rein machen lassen

Themenstarteram 25. Januar 2019 um 19:53

Drallklappen habe ich blindmachen lassen, da mir Genau das vor Jahren passiert ist drallklappen gebrochen und der Motor war futsch, danke für die Bilder, das relai werde ich die Tage gleich mal Tauschen

Eas deinen GK Test betrifft - ich würde mich darauf nicht verlassen.

Du kannst die Glühkerzen auch selbst testen, probiers aus.

Themenstarteram 27. Januar 2019 um 19:06

Hallo kiaro, vielen danke für die Info... So heute bei 5 Grad plus, beim 1 starten hatte es nicht geklappt , beim 2 drehen angesprungen hatt ne kleine weiß Wolke raus gehauen und ist gelaufen, irgendwie habe ich aber das Gefühl als müsste er erst Druck aufbauen oder richtig zünden dass er dann richtig läuft dauert 3-4 Sekunden.. (mir ist auch aufgefallen das ich noch nie gesehen habe das das vorglühzeichen blinkt, wen ich die Zündung anmache, dann gehen ja sämtliche check Lampen an, da ist das vorglühzeichen dabei, aber wen ich dann Zündung anlasse sollte es doch paarmal Blinken oder?? Grüße und schönen Abend euch allen noch

Das Vorglühsymbol blinkt nie wenn alles in Ordnung ist. Es leuchtet eine Weile und geht dann aus. Nach weiteren ~ 5 Sekunden hört auch das reelle Vorglühen auf.

Vielleicht blinkt es weil das Motorsteuergerät z.B. vom Vorglührelais oder den Glühkerzen unplausible Werte bekommt.

Themenstarteram 27. Januar 2019 um 19:44

Ok danke für die Info, dann hatte ich da ein denke fehler

Die weße Wolke ist mit Sicherheit unverbrannter Diesel - stell dich mal hinter das Auto, lass jemand starten und nimm eine Nase davon, keine Angst, es bringt dich nicht um. ;)

Wenn es nach Diesel riecht, hast du den Fehler schon einmal eingegrenzt, ein oder mehrere Zylinder zünden nicht.

Ich vermute, wie Tommy schon schrieb, dein Glührelais ist am Ende und schaltet keine Nachglühzeit.

Einfach irgendwo an eine GK eine Lampe (LED) dazuhängen, dann kannst du das kontrollieren.

Hast du irgendwann einmal den Fehlerspeicher auslesen lassen? (FC P0380)

PS: aus meinem Post vom 15.11.2014.

Zitat:

Vor- bzw Nachglühen findet bei kaltem Motor immer statt. Je wärmer umso kürzer. Ich habe mir, zur Kontrolle, eine LED eingebaut die ich an eine Glühkerze parallel angeschlossen habe. Unter ca. 4°C Außentemperatur glüht er auch vor - d.h. die Vorglühlampe leuchtet. Darüber findet nur ein Nachglühen statt welches mit dem Anspringen des Motoors beginnt und geschätzt (ich habs noch nicht gestoppt) zwischen 1 Minute und 10 sek., je nach Außentemeratur und Motortemperatur dauert. Bei warmem Motor findet kein Glühen statt.

Öhm ... mal ganz dumm gefragt: Du lässt ihn aber erst vorglühen, wartest das Ausgehen der Vorglühlampe ab und lässt ihn dann an?

Grüße

Passiert mir auch hin und wieder (nicht abwarten) da rappelts dann aber auch in der Kiste.

Ich fahre des öfteren auch Benziner. :D

Die Frage ging ja eigentlich an den TE. :D

Grüße

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Omega & Senator
  6. Omega B - Y25DT - Springt kalt schlecht an und qualmt kurz