ForumMercedes Motoren
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. Mercedes Motoren
  6. OM642 Hydrostößel "klackern" V6 Diesel

OM642 Hydrostößel "klackern" V6 Diesel

Themenstarteram 24. Juli 2010 um 11:40

Hallo MB Freunde,

 

bei meinem OM642 (V6 3,0 280CDI) kann ich auf den linken 3 Zylindern ein Klackern vernehmen. Wenn Die Motorhaube geschlossen ist hört man es relativ isoliert am linken Radkasten. Ein unregelmäßiges Geräusch.

 

War heute beim ADAC Prüfstand (Kostenlose Achsvermessung, Brems- und Federntest) in Stuttgart und da meinte der Techniker es klinge so mechanisch / metallisch das es eine Hydrostößel sein könnte.

 

Bei einem Freund hatte ich gedacht dieses Geräusch auch vernehmen zu können, werde aber das nächste mal noch genauer hinhören.

 

Kann mir ein anderer V6 Dieselfahrer etwas ähnliches oder Problemlösungen berichten?

 

MfG

Beste Antwort im Thema

Zitat:

Original geschrieben von Danko90

Habe mir die gesammten Beiträge durchgelesen,da steht wenn mann den Keilriemen runtermacht und das Geräusch dann verschwindet, dann ist das erste Kurbelwellenlager defekt

MFG

Das denke ich auch!

MfG Günter

77 weitere Antworten
Ähnliche Themen
77 Antworten
Themenstarteram 29. Juli 2010 um 15:42

Könnte es vielleicht die Steuerkette sein da das Geräusch relativ leise und unregelmäßig ist...

Oder bild ich mir nur irgend nen schrott ein?

Hallo,

kann sein das die Kopfdichtung im bereich einer Ölbohrung durch ist, somit kommt"weniger" Öldruck an den Hydros an, dann fangen die an zu klappern.

Kann aber auch ein Injektor sein.

Gruß

Chris

Themenstarteram 31. Juli 2010 um 22:03

Hi Chris,

vielen Dank das du dabei bist.

Hatte vergessen zu erwähnen das der Wagen erst 94tkm hat, kann das so früh kommen (Zylinderkopfdichtung)?

Er war immer beim MB Service. Beim 1. und 2. mal wurde 5W-30 verwendet, beim letzten mal 0W-40 Aral Super Tronic.

Habe letztens mit meinem Freund einen vergleich gemacht, Mit dem Stethoskop klangen beide Motoren an der Railleitung und an den Nockenwellengehäusen sehr identisch.

(Der vergleich viel für ihn bis jetzt schlechter aus, seine Turboladeransaugflanschdichtung sitzt nicht korrekt und bläst öl auf den ganzen Lader)

Seltsamerweise ist das Klackern leiser geworden ( - strange - )

Injektoren "behandle" ich seit ner weile mit 2T. Um das ganze zu verstärken habe ich LM Systemreiniger und Wynns verwendet. Beim nächsten Tanken will ich eine Akutbehandlung mit 2-3 Fläschchen Wynns verpassen.

Was mich aber auch noch aufregt ist das meiner exakt einen Liter mehr verbraucht als der gleiche wie von meinem Freund.

Oder ist der Verbrauch normal? : 100km/h ebene strecke auf der BAB mit Tempomat, Durchschnittsverbrauch reset -> 6,9Liter und geht nicht wirklich runter auf dauer.

Zum vergleich: 5,9 Liter Durchschnittsverbrauch beim anderen auf der Strecke zur Arbeit.

Ich werde nochmal nachfragen ob das Steuergeräteupdate das für den letzten Service als Aktion anstand überhaupt gemacht wurde.

Kann ich irgendwie herausfinden ob der Wagen irgendwie frisiert wurde? - Der Serviceberater fragte noch ob der Wagen getunt ist, weil nach der Programmierung diese weg wäre (Bei Steuergeräte Programmierung auf 320er meinte er glaub ich mal)

Die Kopfdichtung geht beim OM642 eigtl. nie kaputt, meist kommt das Geräusch von einem Injektor. Beim OM642 kommt es aber auch hin und wieder zu Problemen im Bereich Kolbenbolzen und Pleuel sowie Kurbelwellenlagern.

Normalerweise kann man das mit der StarDiagnose rausfinden, gibts ein extra Programm um Chip Tuning zu finden.

Zum Verbrauch, kann es sein das dein Freund im gegensatz zu dir keinen DPF hat?

Themenstarteram 1. August 2010 um 17:58

DPF wäre eine Erklärung.... Hat er jedoch auch.

Zitat:

Original geschrieben von heizölraser

DPF wäre eine Erklärung.... Hat er jedoch auch.

Beide FHz. gleiches Bj.?

Noch etwas, du kannst nicht einfach den Durchschnittsverbrauch vom Arbeitsweg, mit dem Durschnittsverbrauch auf der Autobahn vergleichen (außer dieses wäre der Arbeitsweg, deines Bekannten). Der Verbrauch ist stark Geschwindigkeitsabhängig!

Tauscht doch einfachmal die Autos, vielleicht liegt es ja auch am Fahrer... .

 

MfG Günter

Themenstarteram 1. August 2010 um 22:17

Also als ich im Seat 1,9 TDI (1100kg auf 110ps) mit immer 100 Sachen nach Rimini gefahren bin hatte ich einen Durchschnittsverbrauch von 3,5liter... (ja, vergleich hinkt, seis drum)

 

deshalb hatte ich das jetzt für den "idealmindestverbrauchswert" erachtet, (100km/h sanftes gleiten)

könnte natürlich auch 140 fahren wenn der Motor seine ideal Drehzahl hat (2000u/min) aber dann wiederum ist der Luftwiderstand wesentlich größer...

und der vergleich mit Idealfahrt zu Arbeitsweg (-> jup, der meines Bekannten) sollte den unterschied noch gravierender darstellen.

Die idee mit dem Fahrerwechsel hatten wir auch schon... Aber wie gesagt, wenn selbst unter Idealbedingung der verbrauch wesentlich höher ist...

Oder gibt es noch idealere Bedingungen beim W211 Sprit sparend zu fahren?

 

Gelten die Probleme mit Kurbelwelle und Co. vor allem beim 320er (mehr Drehmoment) oder ist der 280er genauso "befallen" ?

Also der einzigste unterschied ist das er den vorMopf und ich den Mopf habe, ansonsten beide 3,0 V6 280er mit 7G.

 

Das Geräusch kann tatsächlich vom 1 Hauptlager der Kurbelwelle stammen.Es ist ein unregelmässiges tickern bis 1500 Umdrehungen und kann nach einem Oelwechsel plötzlich auftreten.Für den Befund ob es sich um das Hauptlager handelt muss man den Mehrrippenriemen demontieren und dann beurteilen ob das Geräusch noch vorhanden ist.Wen das Geräusch verschwunden ist handelt es sich um das erste Hauptlager der Kurbelwelle.Dann muss das erste Hauptlager der Kurbelwelle getauscht werden und zwar eines mit bleifreien Lagerschalen. ( ET-Nummer Schale oben 6420331901 / 6420330802 unten ) Je nachdem wie Alt das Fahrzeug ist wird es noch Kulanz geben bei einer Fachwerkstatt.Das Problem ist bei Daimler sehr gut bekannt.

Sind bei den 05/2008 gebauten 320CDI Motoren schon

andere Lagerschalen verbaut oder kann dort das Problem

auch auftreten?

Gruß

Andreas

Themenstarteram 1. Oktober 2010 um 11:03

Ich hab auf Mobil1 0W-40 gewechselt. - Seit dem ist das unregelmäßige klackern weg.

Themenstarteram 4. März 2011 um 11:40

Sch***, bei der letzten Inspektion hab ich Mobil1 0W-40 selber mitgebracht. (Werkstatt hat nur Aral).

Das unregemläßige Klackern ist wieder da.

Könnte es eigentlich auch die Steuerkette sein?

Wir sollten mal einen Hörvergleich machen.

Bei meinem Wagen tickert es auf der rechten Seite etwas - aber schon 50Tkm.

Kurbelwellenlager hört sich anders an. Habe das mal probegehört in meiner Werkstatt - die haben irgendein Programm geöffnet und da ein paar Sounddateien gestartet.

Gruß

Hyperbel

am 4. März 2011 um 23:24

Heizölraser,

kann nur vom 601 Motor mit Kettenlängung berichten.

Die Kette klingt dem Klackern der Hydros sehr ähnlich. Das Geräusch der Kette zu Hydro ist weniger definiert, also nicht so sehr als ein Schlag sondern etwas verschwommen wahrzunehmen.

Ich würde den Schlag der Kette mehr als ein Rasseln im doppelten Zeitraum eines Schlages bezeichnen.

MB Werksatt war sich nicht sicher und schickte mich zur Transporterwerkstatt zur Anhörung und der Mitarbeiter sagte mir nach ca. 30sec. dass das die Kette sein wird und so war es auch.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. Mercedes Motoren
  6. OM642 Hydrostößel "klackern" V6 Diesel