ForumW211
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W211
  7. OM642 E 320 CDI rußt beim Beschleunigen

OM642 E 320 CDI rußt beim Beschleunigen

Themenstarteram 5. September 2020 um 21:16

Hallo zusammen , mein E320 CDI OM642 rußt beim beschleunigen ( sieht man nachts am besten wen Auto hinter mir ist ) aber NUR bei Vollgas

 

Glühkerzen sind in Ordnung

Injektoren in Ordnung

Turbolader in Ordnung

Agr in Ordnung sogar neu

Partikelfilter funktioniert so wie er soll und reganiriert so wie er soll

 

Was könnte es noch sein ?

Beste Antwort im Thema

Zitat:

@Muhnzli schrieb am 7. September 2020 um 22:06:31 Uhr:

Junge bist du doof oder so ? Ich war bei der Firma wo er optimiert wurde und da wurde mir gesagt das alles okay ist was verstehst du daran nicht

Genau so hab ich mir das gedacht , erst rumwinseln weil die Karre qualmt , und dann beleidigen und dumm kommen .

Nur zum Verständnis. Warum hat dein Tuner das nicht festgestellt warum der rußt? Wenn er meint das alles ok ist dann muss er den ja ausgelesen haben .

Und jetzt darfst du weiter suchen .... ich bin denn mal raus .....

29 weitere Antworten
Ähnliche Themen
29 Antworten

Probier mal einfach 2Takt Öl beimischen oder System reiniger von LM......

Themenstarteram 5. September 2020 um 21:26

Habe heute sogar noch frischen Ölwechsel gehabt 5w30 Castrol

 

Welcher Reiniger ist das genau ?

Schau mal die Liqui Moly Seite an, da findest Du sicher Dein passendes Produkt.

Liqui Moly Produkte sind generell ok, ob sie Dir weiter helfen musst Du selbst entscheiden / ausprobieren.

Ich weiß ja nicht , aber wenn der Partikel Filter funktioniert sollte er nicht rußen.... ich konnte bei meinem immer mit dem Finger im Auspuff wischen und außer Straßen dreck war da nichts ...

 

Wie hast du denn alle Punkte genau geprüft ?

 

Grüße

.... Motor bzw. Sistem Reiniger..... achte ob für Diesel oder Benziner.... was in tank rein gekippt wird. ....

Themenstarteram 6. September 2020 um 1:59

@icebear20m in der Werkstatt wurde per star Diagnose alles durchgeprüft dieser Ruß und Asche Gehalt, alles halt ob er regeneriert wie er soll

Zitat:

@Muhnzli schrieb am 6. September 2020 um 01:59:44 Uhr:

@icebear20m in der Werkstatt wurde per star Diagnose alles durchgeprüft dieser Ruß und Asche Gehalt alles halt ob er reganieirtt wie er soll

Und warum kann dir die Werkstatt das nicht beantworten? Das sind doch die Profis und hatten den Wagen live gesehen

Ist bei meinem exakt genauso, ist aber ohne DPF.

Mach mal ein paar kickdown hintereinander - dann russt er nicht mehr.

Ich schiebe es auf die nicht *artgerechte* Bewegung des Motors, ein Benz ist mehr für die Strasse und nicht für stop-and-go ausgelegt.

Fürs Pickerl (=TÜV) fahre ich vorher ein paar schnelle Kilometer und gut isses)

2T Öl funktioniert auch gut, verteuert aber den Treibstoff recht ordentlich bei gutgemeinter Dosierung (250 ml in den vollen Tank, oder bei erstmaliger Anwendung auch mehr). Dafür läuft er wie nach einer längeren Autobahnfahrt und russt auch nicht mehr.

Also sind das für mich Ablagerungen im Brennraum bzw. in der Gasführung.

Naja, meiner hat einen DPF (V6 CDI) und wir zu 70-80% nur innerstädtisch bewegt. Ich fahre alle zwei Wochen früh morgens am WE eine längere Strecke BAB, damit eben das nicht passiert. Bis jetzt klappt das ganz gut. Samstag 05.09. TÜV ohne Mängel und ohne Schwierigkeiten AU bestanden.

Kann es evtl. sein, dass da jemand an der Software rumgefimgert hat?

Es muss nicht immer am Kat oder DPF liegen . Kann auch ein Injektor sein der dabei ist , sich zu verabschieden .....

Aber erstmal systemreiniger empfehlen hilft bestimmt @slawik-br ...... schonmal gehört das sich Ablagerungen auch lösen und Motorschaden verursachen

Als ich die LLL gereinigt habe, hatte meiner während zwei nacheinander folgenden Regenationen merklich gerußt, man konnte richtig hinten die Abgase im Rückspiegel erkennen. Danach ist alles sauber und rußt nichts mehr. Nutze weiterhin Monzol 5C und alles funktioniert einwandfrei. Auch die Endrohre sind an den Enden sauber.

Im allgemeinen ist wie auch @Brunky schon erwähnt hat, könnte ein oder der andere Injektor schon mal sein Ende anmelden.

^^^schonmal gehört das sich Ablagerungen auch lösen und Motorschaden verursachen? ^^^

... nur von sagen-und- hören....

Ist auch ein Thema für sich , genauso wie 2-Takt Öl Zugabe.

2 Takt Öl gebe ich auch zu , und ich additiviere auch nach. Aber Reiniger oder sog. Dieselspülungen mache ich nicht , grundsätzlich nicht. Wenn du schon mal einen Injektor ausgebaut hast, der richtig am Ende war, dann weisst du auch warum.

Lösen sich da die Ablagerungen und fallen in den Brennraum dann war es das mit dem Zylinder und / oder mit dem Motor.

Hast recht, @Brunky, ....

Man kann auch einfach Pech haben...

Aber, wie gesagt , Thema für ein anderer theader..

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W211
  7. OM642 E 320 CDI rußt beim Beschleunigen