ForumVW Motoren
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. VW Motoren
  6. Ölkontrolllampe blinkt und summt bei heissem Motor und niedrigen Drehzahlen

Ölkontrolllampe blinkt und summt bei heissem Motor und niedrigen Drehzahlen

Themenstarteram 15. Juni 2003 um 2:10

Hallo,

ich habe zwar in anderen Beiträgen die Thematik oft gesehen, aber trotzdem:

seit einem 1/2 Jahr habe ich einen Seat Toledo 1,8i mit 66kW und 106Tkm, Bj 08/1996.

Das Problem: wenn der Motor heiss wird - Autobahn, Vollgas ca. 15 Min, Öltemperatur steigt auf 122 Grad. Wenn ich dann Gas loslasse, auf ca. 2-3 TU/Min fängt die Ölkontrollampe zu blinken und summen. Wenn ich dann wieder etwas Gas gebe geht die Lampe wieder aus. Wenn die Öltemperatur auf 110 Grad wieder fällt, tritt das Problem nicht mehr auf.

Es sind keinerlei Geräusche im Motor zu hören.

Der Wagen war in der Werkstatt, und zuerst wurden die Öldruckgeber getauscht. Ohne Erfolg.

Gestern war er wieder in der Werksatt, es wurde der Öldruck gemessen, und der soll OK sein. Sicherheitshalber hat man eine Schlammspülung des Motors mit anschliessenden Öl und Ölfilterwechsel (15W40) gemacht.

Allerdings hat man mir gesagt, dass die Ölwanne irgendwie angefahren sein soll, und dass dadurch evtl. die Ölpumpe nicht mehr sauber funktioniert!

Nun, da ich hier so viel über Pleuellager gelesen habe, stellt sich jetzt die Frage für mich, ob es viel Sinn macht, was man mir in der Werkstatt erzählt.

Das ist nämlich die Werkstatt vom Händler, wo ich den Wagen im Januar 2003 gekauft habe. Verärgert war ich nähmlich, dass ich vor 3000 km gerade in dieser Werkstatt das Öl und Filter gewechselt habe, und die den neuen Tausch nicht auf Gewährleistung machen wollten. Die redeten irgendwas von wegen "auf Schmierstoffe können sie keine Gewährleistung geben! "

Am meisten ärgert mich, dass die mir jetzt mit der Geschichte von der angefahrenen Ölwanne kommen, obwohl dieses bei mir nicht passiert ist. Laut Meister in der Werkstatt, würde so ein Auto (er meint die angefahrene Ölwanne) nie von ihm für den Verkauf freigegeben werden! Und ich weiss, ich habe die Kiste auch nicht angefahren...

Ach ja, laut den Rechnungen vom Vorbesitzer ist zu erkennen, dass der Wagen bei 80.000 km einen ATM bekommen hat. Aus welchem Grund weiss ich nicht. Praktisch sollte der Motor also jetzt bei 80.000 + 26.000 km sein. Wäre das nicht zu früh für irgendwelche Lager, oder könnte das auch die Ölpumpe sein?

Und, mir ist nich gesagt worden, wie der Öldruck gemessen worden ist. Aber ich habe das Problem mit der Lampe erst ab Öltemperatur von 120 Grad!

Und, wie ist es eigentlich mit der Gewährleistung? Falls es doch die Pleuellager sein sollten, hätte ich da Anspruch auf die Gewährleistung? Ich vermute nähmlich, dass ich zum Thema Ölwanne Aussage gegen Aussage haben werde! Also, könnte eine angefahrene Ölwanne auch die Pleuellager mit sich ziehen?

Ach ja, nach dem gestrigen Öl und Filtertausch ist das Problem wieder aufgetaucht! Und, mehr als 185 km/h laut Tacho sind auch nicht "drin"!

Ähnliche Themen
27 Antworten
am 15. Juni 2003 um 11:08

mehr als 185 sind übrigens mit 90PS auch nicht drin. Zu dem Problem mit dem Öl kann ich nur sagen: Fahr zu ner ordentlichen Werkstatt.

am 15. Juni 2003 um 13:05

das mit der angefahrenen ölwanne kann sehr wohl einfluss auf die funktionsweise der öl pumpe haben!

beim vr6 z.b. is es genauso!die ölpumpe sitzt ziemlich eng hinter der wannen-wand! wenn man jetz aufsetzt und die wanne eindrückt, kanns der ölpumpe schaden!!!!und mit ein bisschen pech dem motor auch gleich mit! ich denke dass es bei deinem motor ähnlich ist!

bei über 120 grad is das öl natürlich schon recht dünn!!

falls nun kein schaden an der ölpumpe vorliegt, würde ich es mal mit dickerem öl probieren, was nem motor mit dieser laufleistung auch nicht schaden kann!aber 15w40.....recht viel alternativen hast da auch nimmer...

ich würde auf alle fälle, nicht mehr so heizen, dass das problem auftritt, solange du nicht ne anständige werkstatt hast!ihr könntet natürlich mal auf verdacht die ölpumpe wechseln!allerdings weiß ich jetz nicht wie teuer die für deinen motor ist!aber allzu dicke sollte der preis nicht sein!

Themenstarteram 15. Juni 2003 um 21:21

Nun ja, anständige Werkstätten wird es wohl geben, andererseits möchte ich ja die Gewährleistung nicht unausgeschöpft lassen. Letzendlich habe ich da einiges an Verschleissteilen investiert, (2 x Ölwechsel, Bremsen vorne, Bremsen hinten, Bremszylinder etc).

Für mich stellt sich die Frage: man behauptet ja, die angefahrene Ölwanne sei nicht bei der Fahzeugübergabe gewesen, und ich habe das Auto nie irgendwo angefahren. Wie ist den so etwas zu behandeln? Und, auf Verdacht wurde ja schon Öl und Filter gewechselt, hat mich auch ein Paar Euro gekostet. Ölpumpe wird wahrscheinlich etwas teurer sein. Wenn dass das Problem lösen soll, würde ich noch überlegen zu bezahlen, was aber wenn nicht?

am 16. Juni 2003 um 12:36

nja, in dem fall haste beweisnot!!wie willst beweisen, dass du nicht angefahren bist???ist ne bescheidene lage, ich weiß!

wg ölpumpe: man müsste mal die ölwanne abnehmen!dann kannst , anhand der verformung der ölwanne abchecken, ob die pumpe überhaupt getroffen wurde! ich weiß nämlich nicht, wie nah die pumpe beim 66kw dem ölwannenboden ist!!! ich weiß eben nur vom vr6 und da sitzt die ja fast an!

am 16. Juni 2003 um 12:50

auf jeden Fall lass man den Öldruck woanders und bei heißem Motor prüfen, das Wohl des Wagens sollte Dir wichtiger als die paar Euro für die Prüfung sein.

Themenstarteram 16. Juni 2003 um 20:59

Ich habe vor, die Ölwanne austauschen zu lassen. Allerdings wurde mir heute in einer anderen Werkstatt gesagt, dass es wahrscheinlich die Ölpumpe ist! Nun, bisher hat sich einiges von Ratschlägen angesammelt:

1. Ölwanne verbeult, dadurch zieht die (intakte) Ölpumpe evtl. Luft statt Öl;

2. Ölpumpe defekt, sie kann bei heissem Öl dieses bei wenig Touren nich hochpumpen;

3. Ölkühler defekt...

Aber, der Öldruckschalter für 0,3 Bar wurde getauscht. Könnte es evtl. auch sein, dass ein Kontakt (nicht beim Schalter) bei heissem Motor der Verursacher ist?

am 20. Juni 2003 um 13:44

Wenn Du den Wagen bei einem Profi, also Händler oder Werkstatt, gekauft hast, muss in allen Schadensfällen in den ersten sechs Monaten der Verkäufer beweisen, dass das Problem bei Übergabe nicht existiert hat. Erst ab dann gilt die Beweislastumkehr, das heißt, Du must beweisen, dass es schon bei Übergabe verbeult / kaputt war.

Wenn Du viel Geld investiert hast, solltest Du mal mit einem Anwalt reden, denn noch scheint mir in Deinem Fall der Verkäufer die Beweislast zu haben!

Das gilt nicht bei Privatverkäufen und wenn der Händler ein Auto in Kommission verkauft, also den Verkauf nur vermittelt.

Viel Glück, Michael

Themenstarteram 30. Juni 2003 um 9:00

Da bin ich wieder!

jetzt wurden in der Werkstatt folgende Teile getauscht:

1. Ölwanne

2. Ölwannendichtung

3. Kühlerzarge (1 Lüfter ging nicht)

überprüft wurden:

1. Ölpumpe

2. Pleuellager

Dannach wurde eine Tetfahrt gemacht, und folgendes passiert:

Wenn der Motor richtig warm wird (Öltemperatur 120 Grad), man dann stark abbremst und z.B. im 4. oder 5. Gang bei wenig Touren (bis 2500 U/min) Gas gibt, fängt die Ölkontrolllampe zu blinken und zu summen. Also, gleiches Problem.

Weiss jemand, woran es jetzt liegen könnte?

Servus!

Ich habe das selbe problem bei mir.

Ich bin so weit dss ich jetz Ölpumpe wechseln werde, aber erst am 24.JULI. (mechaniker hat keine zeit), und dann werde ich dir bescheid sagen.......

Bei mir hat die Werkstatt vom Angeriebenen Pleullager und Kurbelwelle gesprochen, weil die Pumpe zu wenig Öldruck erzeugt hat.

Wie gesagt, ich tausche die pumpe aus, und dann werden wir sehen.

Bis bald

am 9. Juli 2003 um 13:36

Servus,

ohwe das allgemeine Leiden der RP und ABS Motoren.

Normalerweise dürfte der Motor solch hohe Öltemperaturen garnicht erreichen.

Würde auch mal den Bereich Kühlhaushalt betrachten und dorten evtl. mal Kühler reinigen und neues Kühlmittel einfüllen.

Funktioniert die zweite Stufe des Thermoschalters???

Genauso die Wasserpumpe überprüfen ob diese nicht ein abgefressenes Flügelrad hat.

am 9. Juli 2003 um 16:53

Öllampe

 

Hallo!

Mach dir keine Sorgen.

Es liegt einfach daran das bei einer Ölthemperatur

von 120 Grad durch die Kontrolleuchte gewarnt wird.

Das steht auch in der Bedinungsanleitung. Ich hatte genau das selbe an meinem Golf3 1,8, 90 Ps.

Bei mir war die Ölwane nicht beschädigt, also kann es daran nicht liegen.

am 11. Juli 2003 um 9:05

Ich muss hier mal was Grundlegendes fragen:

Redet ihr von der Öl- oder der Wassertemperaturanzeige? Mich verwundert doch sehr stark, dass bei Seat das Warnsignal ertönt wenn 120°C Öltemp. überschritten werden! Wenn es so wäre müsste mein Corrado 16V eigentlich permanent summen - ich habe momentan bis zu 136°C laut MFA und fahre selbst im Winter bei 122°C.

Mich beruhigt ein Versuchsfahrzeug von uns - das wird mit 5W-40 über 24 Stunden mit Vollast bei Öltemp. 140°C und mehr erfolgreich gefahren. Eine ausreichende Schmierung ist bis 150°C laut verschiedener Aussagen innerhalb der Adam Opel AG mit nahezu allen Ölen gewährleistet.

Das hilft Dir bei Deinem Problem zwar nicht wirklich, da das Summen bestimmt tierisch nervt aber die Temperatursache ist generell bestimmt mal ganz interessant.

LOL das ja lustig bei Opel arbeiten wenn ich das richtig verstehe und denn nen Corrado fahren... naja wenigstens weisst du was nen Gutes Auto ist *hihi*

Aber mal was anderes ich habe das Problem auch und die nervenden Töne der Hupe verfolgen mich schon im Schlaf.. ein tip wenn ihr der Meinung seid das es nicht schädlich ist und ihr die Hupe ned hören wollt denn überbrückt mal die Öldruckgeber damit kommt kein piepen mal aber frage mich denn was genau kaputt ist denn ich verzweifel auch schon mit meinem Polo!

am 16. Juli 2003 um 23:39

ehm ich hör hier schon wieder soviel mißt das es mir kalt den rücken runterläuft!

1. Würd ich es mal mit einem Markenöl probieren!(billige öle haben die eigenschaft früh zu schäumen bzw. kochen bzw. Dampfblasen zu bilden)

2. 122Grad Celsius sind vollkommen nicht in ordnung da kann jeder erzählen was er will! denn wenn du auf deiner Anzeige 120Grad hast dann hast du ihm Kopf etwa 200 -250 Grad, weil die Anzeige nicht den direkten Wert wiedergibt sondern nachdem Plateu-Prinzip. ich denke daher du solltes mal dein Kühlsystem überprüfen lassen: bis 105 Grad kann man sagen das es noch i O!

3. WENN ich höre öldruckschalter überbrücken dann gib dem bitte keine Beachtung! Das ist mit unter das dümmste was man hören kann!

4. Bitte sag uns mal ob du Öl oder Wassertemperatur meinst

5. Ich selbst: Bekomme mein Auto sogar bei 30Grad aussentemperatur nicht über 105 Grad, da kann ich auch Vmax 230 fahren! und ihm schnitt sind es bei mir 85Grad das soweit ich informiert bin völlig ausreicht- Gute öle entwickeln ab 60Grad volle schmierleistung!

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. VW Motoren
  6. Ölkontrolllampe blinkt und summt bei heissem Motor und niedrigen Drehzahlen