ForumVW Motoren
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. VW Motoren
  6. Öldruck beim 16V-G60............

Öldruck beim 16V-G60............

VW
Themenstarteram 8. Oktober 2010 um 23:21

Hallo , bei mir leuchtet die Öldrucklampe hab aber alles schon soweit gemessen . Hab die Ölpumpe im Verdacht . Morgen will ich mir eine Öldruckanzeige einbauen . Jetzt habe ich mal ne Frage : Wieviel Bar Öldruck sollten denn bei einer intakten Ölpumpe bei bestimmten Drehzahlen angezeigt werden ??? Kann da jemand Richtwerte anbieten damit ich das testen kann bzw. überprüfen kann ??? Dank schon mal im Voraus .............

MfG Scirocco 16V

Ähnliche Themen
17 Antworten

Faustformel , im Standgas bei heißem Motor nicht unter 1 bar , ab 2000 sollten dann schon gut 2 bar heiß anliegen !

Themenstarteram 9. Oktober 2010 um 19:01

Was kann man denn da als Faustformel nehmen wenn er kalt ist ???

MfG

am 9. Oktober 2010 um 19:16

brauchs keine weil der öldruck kalt nicht aussagtkräftig ist... dann wird der selbst im leerlauf(oder zumindest) kurz drüber per überdruckventil begrenzt und das ist je nach motot verschieden... die polo motore machen im leerlauf bei 20° 5bar und das bleibt dann mehr oder weniger gleich.

wenn der kalt keinen druck hinbekommt ist was hinüber. da müssten bei dem motor (geschätzt) min 3-4bar im leerlauf da sein eher mehr

Dem schließ ich mich grob an , kalt ca. 4 - 5 bar !

Themenstarteram 9. Oktober 2010 um 20:10

Alles klar dann weiß ich bescheid . DANKE..............

MfG Scirocco16V

Zitat:

Original geschrieben von Scirocco 16V

Hallo , bei mir leuchtet die Öldrucklampe hab aber alles schon soweit gemessen .

Hab die Ölpumpe im Verdacht .

Morgen will ich mir eine Öldruckanzeige einbauen .

MfG Scirocco 16V

Leider hast Du kein Baujahr bzw. MKB angegeben.

Auch nicht wann der Öldruck zu gering ist,

bzw ob der Motor eine dynamische Öldruckkontrolle über zwei Druckschalter hat.

Schau mal in das Betriebshandbuch ob 10W-40 zugelassen sind.

Bei diesen Motoren hat das Druckventil an der Pumpe einen größeren Querschnitt.

Genaue Daten zum Öldruck bei welcher Temperatur und Drehzahl

kannst Du beim freundlichen Werkstattmeister erfragen.

Zusatzinstrumente gibt es in den Bereichen

0 bis 5bar

0 bis 7bar

0 bis 10bar.

Viele der VW-Motore haben beim Kaltstart bis zu 10Bar Öldruck.

Der sich dann bei steigender Öltemperatur auf 4,5 bis 3,5 bar

je nach Motorzustand, zurück gelegter Kilometerleistung und Ölalter, einstellt.

Weiterhin ist der Öldruck abhängig von

der Betriebstemperatur,

der Motordrehzahl,

und vom Motoröl selbst,

wobei bei gleicher SAE Viskosität der Öldruck bei einigen Ölen um 0,5bar höher liegt.

Prüfe auch, ob die Leerlaufdrehzahl im Sollbereich liegt.

Beachte, das die üblich eingebauten nur Schätzinstrumente sind.

Bei zu geringer Leerlaufdrehzahl kann nach einer AB-Fahrt

schon mal der Öldruckschalter ansprechen.

Ansonsten verbleibt nur,

Dichtsitz am Druckventil, Seitenspiel in der Zahnrad-Pumpe verschlissen.

Ursache,

Feststoffgehalt im Öl zu hoch,

Ölwechsel überzogen,

mit auswaschbaren Textil-Luftfilter gefahren.

Pleuellager obere Schale verschlissen.

Ventildeckel öffnen ob Ventiltrieb verkokt ist.

Ölkoks hat sich gelöst und im Ansauggitter der Pumpe eingeklemmt.

Behindert bei Kaltstart das freie Ansaugen der Ölpumpe.

Da dein Motor, quer eingebaut ist und über den G-Lader eine hohe Leistung hat,

ist auch die Öltemperatur überwiegend sehr hoch, fast grenzwertig.

Deshalb für den älteren Scirocco nur das Beste. :) :cool: :)

Verkürzte Ölwechsel oder jährlich.

Mobil 1 SAE 5W-50 oder Shell 10W-60.

Wegen des höheren Anteils an VI-V

sollte das 10W-60 nach max. 10.000Km gewechselt werden.

Siehe auch

http://www.google.de/?...

http://www.sciroccoteam.de/forum/

Gruß

 

Themenstarteram 10. Oktober 2010 um 17:02

Hallo , habe die Öldruckanzeige eingebaut . Komischerweise zeigt sie nichts an . Weder bei Standgas noch bei etwas mehr Gas . Zeiger liegt bei ausgeschalteter Zündung links auf und beim Einschalten der Zündung geht die Anzeige auf Null . Beim Starten des Motors bleibt sie auf Null . Was falsch angeklemmt kann ja eigentlich auch nicht sein . 1xPlus , 1xMinus und 1xSignalleitung vom Geber . Jetzt habe ich mal den Öldruckschalter rausgeschraubt um zu sehen ob beim Starten da auch Öl rausspritzt was es eigentlich auch sollte , aber es lief nur langsam behäbig raus . Also ist für mich eigentlich klar daß die Ölpumpe was am Bein haben muß oder ??? Um nochmal auf den letzten Post zurück zu kommen . Es ist ein KR-Motor umgebaut auf 16V-G60 . Wagen ist Bj.1987 . Öl ist 10-W60 .

MfG Scirocco16V

Zitat:

Original geschrieben von Scirocco 16V

Es ist ein KR-Motor umgebaut auf 16V-G60 .

Wagen ist Bj.1987 .

Öl ist 10W-60 .

MfG Scirocco16V

Gehe davon aus, das das Ölwechselintervall zulang war.

10W-60 sollten bei getunten Motore immer vor/nach 10.000km gewechselt werden.

Das Castrol gibt es in 3 Qualitäten

Das bessere die Werkstattformulierung, exklusiv bei BMW erhältlich.

Das TWS Motorsport für höhere Anforderungen,

und das EDGE FORMULA RS

Dein Motor ist wohl innerlich verkokt,

Ventildeckel demontieren nachschauen,

sowie dort wird es auch im Kurbelraum ausschauen.

Wenn das Ansaugsieb an der Pumpe verstopft ist kommt auch kein Öl mehr.

Das könnte so sein, weil bei Deinem, drucklos, wenig Öl an der offenen Bohrung ankommt.

Lass von Dir hören wie es weiter geht, mach einige Bilder und stell sie ein.

Auf keinen Fall solltest Du noch fahren, oder viel mit dem Gas spielen.

Ohne Öl sind die Pleuel-Lager/Kurbelwelle schnell kaputt.

Gruß und gutes gelingen.

 

 

Themenstarteram 10. Oktober 2010 um 18:03

Also , Block ist vor knapp 500KM komplett gemacht worden und somit das Öl auch (CASTROL EDGE 10-W60) . Den Block machen und die ganzen Teile haben Schweine Geld gekostet . Neue Pleuel , neue Kolben neu gebohrt und gehont . Ölpumpe ist aber drin geblieben . Der Motorenbauer sagte mir aber daß die Pumpe noch in einem Top Zustand ist . Er hat mir sogar sicherheitshalber unten die Platte wo die Zahnräder drauf laufen nochmal Plangeschliffen sagte er . Aber mit dem Steuerkolben kann auch was sein sagte er , da kann man nicht reinschauen . Bei BMW soll das wohl gehen sagte er . Hab hier noch ne neue Pumpe liegen aber die hat weder 30er Räder wie der 16V noch 36er Räder wie der G60 sondern ca.32,5er Räder . Ich dächte daß die vom G60 ist wo ich damals die Welle gewechselt habe . Drauf steht FEBI M-9784 und M-9361.

MfG Scirocco16V

das 10w60 ist das unnötigste öl was es gibt.

 

selbst mit nem 0w30 funktioniert der hobel 1a+ und gegen zu hohe öltemperatur hilft kein öl nur nen kühler... 140° in der wanne überlebt nen billigst baumarkt zeugs reibungslos sonst währen vermutlich 50% der vw motoren nichtmal halb so alt geworden wie die sind... tut auch nix zum thema... die öldruckhupe muss mit jedem öl ausgehn... was nu gut ist und was nicht ist ne andere sache aber 10w60 braucht im straßeneinsatz kein motor

 

da man nicht weiß welcher motor und welche anzeige kann man auch nicht ernsthaft helfen... wenns irgernwelcher blingbling müll ist : hersteller fragen.

bei vdos ists einfach + an zündungs/dauerplus - an masse und g an den geber... den geber in den kopf fertig ist... zum gescheiten überprüfen ist ne richtige druckuhr aber am sichersten...

 

Ölpumpe ist aber drin geblieben { fehler... das dingen gehört bei ner motorinstandsetzung immer neu...

 

besorg dir nen altes 0-10bar manometer und klemm das an den kopf.. wenn der wirklich ohne öldruck läuft kannst dir die bastelei mit dem elektrischen kram nicht leisten... vermutlich ist der eh schon hin.

Zitat:

Original geschrieben von Scirocco 16V

Also , Block ist vor knapp 500KM komplett gemacht worden und somit das Öl auch (CASTROL EDGE 10-W60) .

Hab hier noch ne neue Pumpe liegen aber die hat weder 30er Räder wie der 16V noch 36er Räder wie der G60 sondern ca.32,5er Räder . Ich dächte daß die vom G60 ist wo ich damals die Welle gewechselt habe . Drauf steht FEBI M-9784 und M-9361.

MfG Scirocco16V

Das TWS Motorsport ist besser, Wird bei Ebay preiswert angeboten.

schau mal hier die Bilder an.

http://www.golfcabrio.de/.../showthread.php?...

Ist die Pumpe für 10W-60 geeignet?

Wurde der Ventilkolben so weit geöffnet, das er nun Verklemmt ist?

Wenn Du Glück hast ist das Druck-Ventil an der Pumpe offen und klemmt.

Gruß

Themenstarteram 10. Oktober 2010 um 21:42

Also Anzeige ist eine von VDO und die sollte doch eigentlich verläßlich sein oder ??? Aber nochmal auf die Pumpe zurück zu kommen was sollte denn das für eine sein mit 32,5er Zahnrädern ??? Werde morgen oder übermorgen mal die Pumpe rausbauen und dann werde ich weiter sehen .

MfG Scirocco16V

Das TWS komplett vergessen , das sollte wirklich nur in Motoren eingesetzt werden , die dafür ausgelegt sind !

Ein hoher HTHS-Wert ist keine Allround Lösung , da ist selbst das RS schon grenzwertig !

Themenstarteram 11. Oktober 2010 um 16:52

Hallo , noch mal auf die Ölpumpe zurück zu kommen . Ich denke doch daß es eine G60 Pumpe ist die ich hier noch neu habe . Hab sie nochmal auseinandergeschraubt und gemessen . Die Zahnräder haben einen Durchmesser außen von etwa 32,5mm und eine Länge von 36mm . Ist denn die besagte Länge von 36mm vom G60 wo der 16V nur besagte 30mm haben soll oder bezieht sich das auf den Durchmesser der Zahnräder und nicht auf die Länge ???? Danke..........

MfG Scirocco16V

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. VW Motoren
  6. Öldruck beim 16V-G60............