ForumOmega & Senator
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Omega & Senator
  6. Öl und Wasser - Omega macht sorgen....

Öl und Wasser - Omega macht sorgen....

Opel Omega B
Themenstarteram 6. Januar 2012 um 18:29

Hallo Leute meine Omega macht mir gerad sorgen...

Er verliert Öl und Wasser... die Sache mit dem Öl hatte ich bereits vor ein paar Wochen, da kam die Meldung "Ölstand prüfen" und nach ca1,5-2Liter war die Meldung weg, der Stab wieder bedeckt und alles gut bis jetzt.

Das Kühlwasser hab ich jetzt schon zum dritten mal nachgefüllt. Alle 3-4 Tage (fahre in der Zeit ca 150-250km) muss ich wieder 250-500ml nachfüllen damit der Boardcomputer nicht auch wieder nach Kühlwasser schreit.

Heute auf der Heimfahrt von München kam wieder die Meldung mit dem Ölstand... also gleich runter und angehalten... aus dem Motorraum kam ein klein wenig weisser qualm... riecht nach derdampften Kühlwasser...das tritt wohl irgendwo aus und Landet auf dem Motor... ich konnte es noch ne Weile hören weil das Kühlwasser anscheinend zu warm geworden ist - beim Öffnen des Deckels kam mir alles entgegen, hab natürlich langsam aufgemacht und als ich es gemerkt hab gleich wieder zugedreht... normal sollte das doch nicht kochen... die restige Fahrt ging Problemlos... Öl hab ich auch wieder 1,5Liter aufgefüllt.

Hätte da jetzt nen Ölverbrauch von ca 1,5 Liter auf ca 1500 km wenn ich die Fahrten seit dem letzten mal auffüllen einbeziehe.

Der Motor ist aber an allen Stellen trocken die ich von Oben sehen kann... vieleicht die Ölwanne? Fahre zu 90% 100auf der Landstraße und 120-130 auf der Autobahn... ganz selten mal für 5-10km 180, aber kein komplettes Durchtreten vom Gaspedal.

Sind die Probleme mit dem Kühlwasser und Öl bekannt?

Beste Antwort im Thema

Das mit dem wasser hatte ich vor einem halben jahr,immer trocken unterm Auto, aber der Kühler hatte ein ganz kleines Loch,Tröpfchen weiße hab ich wasser verloren,was im Sommer gleich verdampft war, hatte dann immer Kühlwasserprobleme und temperatur schwankungen,seit dem ich dann den total verkalkten Kühler gewechselt hatte,war alles wieder toll.

Kein laufend Wasser nachfüllen mehr.

Wieviel km hat dein Motor schon runter,wegen deinem Öl verbrauch, die 2.0 und V6 fangen damit bei 200000km an,weil die Kopfdichtungen dann meist den geist aufgeben.

Kühlwasser,System hat sich nicht mehr entlüften lassen,seit dem Problem mit dem Loch,daher ist er laufend überkocht,weil ja die menge wasser gefehlt hat,das ging schon los bei 500ml,wenn gefehlt haben! dachte am Anfang auch an Wasserpumpe, die hatte ich aber dann mit dem zahnriemen gewechselt! brachte dann nicht die Lösung, kam erst nach dem wechsel des Kühlers.

62 weitere Antworten
Ähnliche Themen
62 Antworten

Das mit dem wasser hatte ich vor einem halben jahr,immer trocken unterm Auto, aber der Kühler hatte ein ganz kleines Loch,Tröpfchen weiße hab ich wasser verloren,was im Sommer gleich verdampft war, hatte dann immer Kühlwasserprobleme und temperatur schwankungen,seit dem ich dann den total verkalkten Kühler gewechselt hatte,war alles wieder toll.

Kein laufend Wasser nachfüllen mehr.

Wieviel km hat dein Motor schon runter,wegen deinem Öl verbrauch, die 2.0 und V6 fangen damit bei 200000km an,weil die Kopfdichtungen dann meist den geist aufgeben.

Kühlwasser,System hat sich nicht mehr entlüften lassen,seit dem Problem mit dem Loch,daher ist er laufend überkocht,weil ja die menge wasser gefehlt hat,das ging schon los bei 500ml,wenn gefehlt haben! dachte am Anfang auch an Wasserpumpe, die hatte ich aber dann mit dem zahnriemen gewechselt! brachte dann nicht die Lösung, kam erst nach dem wechsel des Kühlers.

Schau mal nach deiner WasserPumpe die ist Vieleicht undicht

mit demm Öl Kann viele ursachen haben hast de schon mal Trunter gesehen bzw ist dein Block verölt

Wie sehen die Abgase hinten aus dem Auspuff aus, ich würde auf Kopfdichtung tippen.

Hi, Lass doch mal einen CO Test machen, Zylinderkopfdichtung testen.

Können aber auch nur Schläuche oder das Heizungsventil undicht sein.

Freie Werkstatt kostet nicht viel.

Wasserverlust ist immer ein Warnsignal.

Kurbelwellenentlüftungs Rohr und Schläuche kontollieren ob sie sauber oder voller Ölkohle sind.

Dann nimmt er sich auch mehr Öl. Das hat unser Kurt alles beschrieben....

Schau doch mal in die Suche unter Ölverbrauch nach, da steht viel drin..

Omi mal von unten betrachten ob Du Öl oder Wasserspuren findest.

Der 2.2er nimmt gerne mal ein Schluck Öl. Besonders bei Billig Öl. Ich habe bei meinen eine Ölspülung gemacht, wieder auf 5W30

Opel Öl umgestellt davor nur 10W40er und eine Dose ViscoPlus von Liqui Moly zu dem Öl geschüttet. Das Zeug ist gut...

Ölverbrauch nun nur noch 0,2 bis 0,3 Liter auf 1000km. Ich hatte auch schonweit über das Doppelte mit billig ÖL.

 

Gruß H

Themenstarteram 6. Januar 2012 um 19:05

Ich finde kein Öl/Wasser unter dem Auto.

Habe heute auch zum erstemal so direkt gehört das es irgendwo austritt und direkt Verdampft... war irgendwo im unteren Bereich des Motors... bzw Kühler... konnte es nicht genau lokalisieren habe nur das Geräusch gehört und kein Dampf mehr gesehen... ist also wohl ein minimales Leck.

Kopfdichtung? Dann würde der Motor doch oben was verlieren!?

Der Motor ist an allen Stellen die ich sehen kann wenn ich den Motor von oben betrachte komplett Trocken!

Die Abgase sind völlig normal.

Was mir gerade noch Spontan einfällt ist das ich auf der Autobahn davor 2 mal Lichthupe von hinten bekommen habe. Obwohl ich auf der rechten Spur (von 4 Spuren war) und 120-130 gefahren bin.... 2 Fahrer haben mir da Lichthupe gegeben - warum weis ich nicht... ich konnte keine schwarze Wolke hinter mir erkennen... aber kurz darauf kam die Meldung mit dem Ölstand prüfen....

Öl -> Zunächst die Kurbelgehäuseentlüftung (hier besonders das Stahlrohr) prüfen.

Klick mal bei mir unten im Footer auf LL-Probleme, da trifft vieles auch auf deinen zu.

 

Wasser -> Wasserpumpe, Kühlmittelschläuche, ZK-Dichtung (CO-Test), und das immer wieder gern genommene Heizungsabschaltventil hinter dem Kopf auf der BF-Seite.

 

 

Und wieder mal der Hinweis:

Alles ist hier schon x mal besprochen und beschrieben worden.

Mit Hilfe der Suchfunktion wirst du sicher in kurzer Zeit viele weitere Tipps finden.

 

Auch die FAQ ist immer einen Besuch wert.

Wasser kann auch was anderes sein: nach allem, was man so liest im Netz, bekommt der obere Schlauchanschluss am Kühler gern mal Haarrisse und drückt dann das Wasser da raus.

Das Problem habe ich zur Zeit. Das Wasser, was da rausgedrückt wird, verteilt sich dann in den Kühllamellen und wird ganz sachte verdampft oder läuft so diffus ab, dass sich keine sichtbare Pfütze bildet.

Ich habs bei mir gesehen, weil sich genau an dem Anschluß Rostablagerungen gebildet hatten, ich das ganze dann mal gereinigt und gesondert beobachtet habe (hab den Wagen Anfang Dezember erst gekauft und bei einer intensiven Begutachtung dann die verräterischen Rostspuren entdeckt) und festgestellt habe, dass der Kühler gut feucht ist auf der inneren Fahrerseite.

Themenstarteram 7. Januar 2012 um 0:20

Danke für den Tipp, dann schau ich mir den Kühler mal genauer an.

Konnte vorhin nicht festellen wo das rauskommt...habs nach der Fahr wo er Betreibswarm war wieder bischen zischen hören - das Geräusch wenn Wasser verbrennt/verdampft aber nichts gesehen...

Hab das Öl nun wieder nachgefüllt - verwende übrigens nur das Originale Opel Öl für diesen Motor... nichts minderwertiges.

Dabei ist mir aufgefallen das es nach der Fahrt auf der Öffnung wo man das Öl einfüllt gedampft hat und es roch irgendwie nach Benzin und ein bischen verbrannt.

Hab dann das Öl nachgefüllt und mal mit offener Ölkappe den Motor gestartet. Irgendwie kam es mir so vor als ob er da Abgase rausdrückt!?

Es war deutlich zu spüren und zu riechen und meiner Meinung nach waren das Abgase.

Am Endschalldämpfer hinten kommt es aber auch raus, sieht normal aus und riecht auch nicht ungewöhnlich.

Ist dann wohl doch irgendwo ein Schlauch oder Roht dicht das es die Abgase (sofern es welche sind) da raus drückt? Von meinen alten Autos kenne ich das nicht das da was rauskommt...

Ansonsten läuft er aber ganz normal - ich hoffe wirklich ich bekomm keinen Motorschaden... konnte wieder 1,5 Liter nachfüllen bis er voll war.

Das Öl läuft irgendwo unten raus. Hab mal geschaut und es bissl versteckt unten gefunden....sogar noch fast komplett klar... war also relativ frisches Öl das ich erst gewechselt/nachgekippft habe.

Hab mal 2 Bilder gemacht und eingekreist wo das ist, wo drückt es das denn raus das es da unten landet?

Obenrum ist wie gesagt alles trocken... Ölwanne dürfte das aber da unten auch noch nicht sein, die sitzt ja noch bischen tiefer oder?

Edit: Achja, mein Motor hat jetzt 162 000 km runter.

2012-01-06-21-42-53-820
2012-01-06-21-42-24-359

Hi,

wenn der den blöden Ölabscheider drin hat, würd ich mir mal die Schläuche da angucken, sprich das vom metallenen KGH Entlüftungsrohr zum Abscheider und das vom Abscheider zum Kopf. Wenn da was undicht ist, saut es auch eine Menge Öl da raus und das liefe dann etwa an die Stelle die Du da zeigst.

Gruß Chuck

Themenstarteram 7. Januar 2012 um 20:02

Mein Omega hat nicht den Ölabscheider, da ist nur das stinknormale Rohr.

Zitat:

Original geschrieben von Chris492

Mein Omega hat nicht den Ölabscheider, da ist nur das stinknormale Rohr.

Und... meins war fast zu. Bei nur 120000km. Ausbauen und schaun ob es richtig frei ist. Wenn nicht sauber machen, Schlauch dito...

Gruß H

Hallo,

nach meiner Kenntnis ist es so, daß bei der Meldung Ölstand prüfen der Pegel auf MIN ist. Die Differenz zwischen MIN und MAX ist 1l.

Wenn Du also recht bald nach Erscheinen der Meldung auffüllst, dann würde ich es bei einem Liter pro Nachfüllung belassen, um das auf jeden Fall nicht zuviel einzufüllen.

Zuviel Öl führt auf jeden Fall auch zu Problemen!

Gruß,

cyc200

Moin,

"Ölstand prüfen" kommt nicht bei Min., sondern bei 200-300 ml, ist manchmal fast nervig, die nächste Meldung ist dann "Ölmangel" und die kommt dann halt kurz vor oder unter Min....

G

ubid

Themenstarteram 7. Januar 2012 um 22:23

Ich hatte nur Ölstand Prüfen, hab aber dennoch knape 1,5 Liter reinkippen können bis es am Messtab wieder bei Max. war.

Mittlerweile hab ich auch das Gefühl das ich ein wenig Leistungsverlust habe. Werde morgen mal alle Schläuche und Rohre rausreissen und schauen ob ich was dichtes finde... ich hoffe es liegt nur daran... könnte das auch Erklären das es das Öl da unten rausdrückt?

Mal sehen wie das Wetter morgen ist, nicht das es wieder den ganzen Tag Schüttet und Schneit....

Danke an alle Beteiligten bisher!

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Omega & Senator
  6. Öl und Wasser - Omega macht sorgen....