ForumW208
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. CLK & E-Klasse-Coupé
  6. W208
  7. Nockenwellenversteller Probleme mechanischer Art

Nockenwellenversteller Probleme mechanischer Art

Mercedes CLK 208 Coupé
Themenstarteram 14. Juni 2021 um 15:27

Hallo,

ich habe ein Problem mit dem Nockenwellenversteller bei einem CLK 200 100kw Bj. 2000.

Der Nockenwellenversteller bewegt sich nicht mehr, will sagen: Man kann an dem Kolben ziehen, aber der steckt fest. Habe dann die Steuerkette demontiert, den Versteller abgeschraubt, die Grundplatte mit dem Kolben von der Nockenwelle entfernt und das Ding steckt, warum auch immer, fest. Habe den dann vorsichtig, nachdem ich den Sprengring demontiert habe, heraus geklopft und inspiziert. Der Kolben und das Gehäuse sehen an sich ok aus. gehen aber auch nach dem reinigen extrem schwergängig.

Habe dann mit 320er Schleifpapier das Ganze etwas geglättet, aber der Kolben will nicht leichtgängig. Wenn man ihn umgekehrt einsteckt, merkt man, dass die Blockade eher von vorne kommt. Da ist aber lkeine Beschädigung zu erkennen. Habe das Ganze dann mit feinem Schleifpapier weiter bearbeitet, bis der Kolben relativ leichtgängig war. Ich will da aber auch nicht zuviel schleifen, das Ganze soll ja dicht bleiben. Ich kann mir auch nicht vorstellen warum das enger geworden sein soll. Bei Verschleiß sollte der ja eher leichtgängiger werden.

Sobald man den Nockenwellenversteller wieder komplett montiert, natürlich in der Stellung wo der Zentrierbolzen der Grundplatte, als auch die Verzahnung des Verstellers selbst stimmt, merkt man aber das der Kolben schon schwerer läuft, wenn man die Mutter des Verstellers mit 5Nm + 90° anzieht, geht der Kolben extrem schwergängig, so schwergängig, dass man in mit der Zange an der eingeschraubten Schraube, wo normal der Magnet sitzt, das Ding nicht nach außen ziehen kann. Auf jeden Fall so schwergängig, dass der Magnet den Kolben nicht verstellen kann und damit läuft der Motor wie ein Sack Nüsse.

Leider ist der Versteller bei Mercedes nicht mehr lieferbar und ich habe auch keine andere Bezugsquelle entdecken können.

Hat jemand Nähe Bonn so ein Ding liegen, bzw. irgend jemand eine Idee woran das liegen kann?

Ich gehe mal davon aus das der Kolben vom Versteller normalerweise so leichtgängig ist, dass die eingebaute Feder den Kolben zurückzieht. Oder?

Vielen Dank im Voraus

Ralf

Grundplatte Nockenenwellenversteller
Ähnliche Themen
20 Antworten

https://www.motor-talk.de/.../...2-wbd2083441t109348-t6899314.html?...

Themenstarteram 14. Juni 2021 um 20:50

Hallo, kennst du dich mit dem Ding aus? Der Pin des Kolbens sollte sich im eingebauten Zusatnd doch leicht bewegen lassen.

Oder?

Suche immer noch nach der Ursache warum das so schwer geht...

Lg

Ralf

"Leider ist der Versteller bei Mercedes nicht mehr lieferbar und ich habe auch keine andere Bezugsquelle entdecken können". :rolleyes:

Bloß ein Überbleibsel der C Klasse,

wenn du den NWV brauchst, bitte PN. :)

 

mike. :)

Dealer :) , :) , :) :)

Hi Andy,

neulich bei den Kleinanzeigen gefunden... :D :D :D

Wasse isse lädzte Praise ? :p

 

liebe Grüße mike. ;) ;) ;)

1
Themenstarteram 15. Juni 2021 um 13:36

Sehr seltsame Sache,

ich habe den Kolben mal ausgebaut und habe vorsichtig mit Schleifpapier, wie in Eingangsbeitrag beschrieben, für gute Gleiteigenschaften gesorgt.

Aber immer beim anziehen der Mutter blockierte der Kolben, so als ob sich das alles total verspannt. Der Versteller selbst dreht sich und ich bin sicher alles richtig montiert zu haben. Geht ja eigentlich auch gar nicht falsch. :confused:

Ich habe bei der Recherche einen Amerikaner gefunden, der dasselbe Problem mal vor Jahren hatte. Allerdings riss der Threat, wie oft in Foren, ohne Lösung ab.

Ich habe dann gestern in meiner Verzweiflung einfach mal die Mutter gedreht. Das führte nach dem Anziehen nicht dazu, das es sich verspannt. Wie das geht, ist mir ein Rätsel.. :confused: Die Mutter war ursprünglich richtig drauf, also blanke Seite nach innen und die Seite mit der Dreiecksmarkierung nach außen. Jetzt falsch rum und der Kolben ist freigängig. :confused::confused:

Nun ging also der Kolben schön soft, auch nach dem Zusammenbau der kompletten Steuerkette. Habe dann heute morgen den Wagen mal angeworfen. Allerdings keine Änderung. Der Versteller macht nach wie vor Geräusche und es scheint sich auch nichts zu verstellen.

Habe den Magnet mal abgebaut und den Motor ohne laufen lassen. Dabei habe ich mal selbst Verstellung gespielt und an dem Kolben gezogen. Das Geräusch, wie auch der Motorlauf ändern sich kein bisschen.

Aber eigentlich kann der Versteller nicht kaputt sein. Geräusche machen ok, aber er müsste sich verstellen. Und das müsste man doch am Motorlauf oder der Geräuschentwicklung merken?!

Und falsch montieren geht eigentlich auch nicht. Das Ding hat ja nicht viele Teile.

Kann da jemand was zu sagen?

Vielen Dank im Voraus

Zitat:

@V8CLK430 schrieb am 15. Juni 2021 um 02:27:55 Uhr:

Hi Andy,

neulich bei den Kleinanzeigen gefunden... :D :D :D

Wasse isse lädzte Praise ? :p

 

liebe Grüße mike. ;) ;) ;)

Hey , wie , trägst du meine Fahrzeugliste jetzt als Trophäe mit auf deinen Beiträgen :eek::p:p

Ist dsa noch der M111? Ist der Kettenspanner mit Gehäuse und Extra Inbußschraube von aussen?

Falls ja, hast du den Kettenspanner vor dem Einbau zerlegt? (Denn den müsstest du ja raus gehabt haben)

Leichti

Also , ich bin zuwenig in der Materie drin um Lösungsansätze für dein Problem zu bieten. Sollte es aber möglich sein , das du , so wie Leichti beschreibt , den Kettenspanner falsch zusammen gebaut hast , ist das ein schwerer Fehler . Genau den von Leichti beschriebenen , haben wir bei einem C 180 falsch eingebaut , das hat uns 2 Köpfe gekostet , weil die Nockenwellen , wegen der Überspannung , gebrochen sind.

Allerdings war das beim lauf auch deutlich zu hören , das Laufgeräusch war stark verändert , es wird in ähnlichen zusammenhängen immer als, Heulen , beschrieben .

Weiters lese ich hier aber nur mit , weil , wie gesagt , ich bin in der Sache noch Lehrling .

Themenstarteram 16. Juni 2021 um 9:37

Zitat:

@Leichtmetall schrieb am 16. Juni 2021 um 05:45:04 Uhr:

Ist dsa noch der M111? Ist der Kettenspanner mit Gehäuse und Extra Inbußschraube von aussen?

Falls ja, hast du den Kettenspanner vor dem Einbau zerlegt? (Denn den müsstest du ja raus gehabt haben)

Leichti

Hallo, danke für die Antwort,

Ist der M111, mit extra Imbusschraube. Stimmt

Habe den Spanner nach vorne heraus geschoben und dann von hinten wieder eingeführt. Dann eingeschraubt und dann Feder, Stift und Imbusdeckel aufgeschraubt. Also alles so wie man es nach den Anleitungen im Netz macht.

Ich hatte einen neuen Spanner eingebaut, den hatte ich dann wieder gegen den alten getauscht. Hat aber auch nicht geholfen. Am Spanner liegt es, so denke ich nicht.

Geräusche kommen auch eindeutig vom Nockenwellenversteller.

LG

Ralf

Themenstarteram 16. Juni 2021 um 9:39

Zitat:

@andy 7171 schrieb am 16. Juni 2021 um 08:54:26 Uhr:

Also , ich bin zuwenig in der Materie drin um Lösungsansätze für dein Problem zu bieten. Sollte es aber möglich sein , das du , so wie Leichti beschreibt , den Kettenspanner falsch zusammen gebaut hast , ist das ein schwerer Fehler . Genau den von Leichti beschriebenen , haben wir bei einem C 180 falsch eingebaut , das hat uns 2 Köpfe gekostet , weil die Nockenwellen , wegen der Überspannung , gebrochen sind.

Allerdings war das beim lauf auch deutlich zu hören , das Laufgeräusch war stark verändert , es wird in ähnlichen zusammenhängen immer als, Heulen , beschrieben .

Weiters lese ich hier aber nur mit , weil , wie gesagt , ich bin in der Sache noch Lehrling .

Vielen Dank, aber der Spanner ist, da bin ich überzeugt, nicht das Problem. Es heult auch nicht, sondern rasselt wie Nägel in der Blechdose..

Na, ja, vielleicht nicht so stark aber irgendwie schon..

LG

Ralf

Wann rasselt es denn und wie lange? Von Geräuschen war ja anfangs nicht die Rede, nur mal so.

Wann meinst du denn das sich der Versteller verstellen müsste und wie kommst du darauf das er es nicht tut?

Themenstarteram 16. Juni 2021 um 22:42

Das liegt wohl daran, das als ich ihn zusammengebaut habe, nur gemerkt habe, dass der Kolben hängt, da hörte ich natürlich bei stehendem Motor kein Gerassel. Als der Motor dann lief, kam das Problem des Geräuschs dazu.

Na, wenn der Kolben, vom Magneten, betätigt also zogen wird, gibt dieser Öldruck aus der Nockenwelle in einen Kolben, im Nockenwellenversteller Gehäuse, der dann über eine schräg verzahnte Zahnrad Mimik das Nockenwellenkettenrad relativ zur Nockenwelle verdreht und zwar in Richtung früh.

Mir ist das Prinzip schon bekannt. Ich hatte halt erwartet, wenn ich an dem Kolben ziehe, also quasi Betätigung des Magneten simuliere, dass sich dann das Motorengeräusch und/oder die Drehzahl ändert, weil ja theoretisch die Nockenwelle verdreht werden müsste. Dies ist aber überhaupt nicht der Fall, was natürlich daran liegen kann, dass ich im Leerlauf da überhaupt nichts ändern würde.

Nun frage ich mich in meiner Verzweiflung, ob ich doch vielleicht die Steuerketten Zeiten verstellt habe. Aber wenn die nur ein Zahn daneben wären, dann würde der Motor doch ganz schlecht laufen. *grübel

Hmmmh , also rasseln ist eigentlich Kette , wenn nicht genug gespannt .

Oder , wenn infolge Überspannung , eine Gleitschiene gebrochen ist .

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. CLK & E-Klasse-Coupé
  6. W208
  7. Nockenwellenversteller Probleme mechanischer Art