ForumReifen & Felgen
  1. Startseite
  2. Forum
  3. Wissen
  4. Reifen & Felgen
  5. Nicht sichtbarer Höhenschlag?

Nicht sichtbarer Höhenschlag?

Themenstarteram 5. April 2011 um 10:56

Hallo.

Seitdem ich wieder auf Sommerrädern unterwegs bin, hatte ich ab Tempo 120 ein extremes Wummern von der VA. Bis Tempo 120 absolut nix, völlige Ruhe. Ab 120 dann leichtes Lenkradflatter plus eben jenes Wummern.

Auf der Wuchtmaschine hat man nix gesehen und es hatten nur 5g pro Rad gefehlt.

Das Komische ist, dass ich mir den Rädern über'n Winter nix gemacht habe. Einzig die Spur wurde über den Winter eingestellt, da ich die Spurstangen wechseln musste.

Zu den Reifen sei gesagt, dass die nur noch ca. 3mm haben und ich die eigentlich in ca. 4 Wochen tauschen wollte (hätten dann wohl den Marker erreicht). Nun habe ich die Räder mal von vorne nach hinten und umgekehrt getauscht. Jetzt kommt das Wummern zwar schwächer, aber vernehmbar von hinten und man hat das Gefühl, man fährt über 'ne Huckelstrecke...

Also Höhenschlag.

Aber wie geht das? Auf der Wuchtmaschine laufen die Räder absolut sauber, auch ist kein Schlag sichtbar. Gibt's das also? Nicht sichtbaren Höhenschlag?

Würde ich nicht zu Ostern 'ne lange Strecke fahren müssen, wär's erstmal wurscht (da nur Stadt und Umlandverkehr). Aber nun werd' ich wohl doch früher tauschen.

 

Gruß

Ähnliche Themen
17 Antworten

kann auch ein Reifenschaden sein der sich ankündigt. Einmal über den Bordstein gefahren oder so.

Meist wird dann dieses "Schlagen" mehr, wenn der Reifen wärmer wird. Und er erwärmt sich auch schneller als die anderen. Also mal Temperatur vergleichen.

So lange es nicht fest steht, Reifen lieber wieder nach vorne, oder Ersatzrad benutzen. Hinten ein Reifenschaden ist immer schlimmer.

Wechsele am besten gleich. 4 Wochen ist ja eh nicht viel.

Hi, redest du von dem Omega? Ich erinner mich da gerade an meinen Nachbarn der auch nach dem Reifenwechsel (also neue Reifen) ein Schlagen mit Geräuschen auch in diesem Geschwindigkeitsbereich hatte (allerdings 5er BMW aber wenn der Omega auch Hecktriebler ?) Ursache war nach langen Wuchten, ummontieren, Finishwuchten usw dann eine ausgeschlagene Hardyscheibe von der Kardanwelle. Die war scheinbar bis dahin "ruhig" und traf zeitlich mit den neuen Reifen zusammen wos Geräusche machte.

mfG

PS: wenns nicht um den Omega geht einfach streichen was ich geschrieben habe.

Themenstarteram 6. April 2011 um 9:35

@t-666

Ja es geht um den Omega.

Ich habe aber die Ursache jetzt gefunden.

Die Reifen haben Sägezahn, also nix mit Höhenschlag... Man man...

Sieht man fast gar nicht, kann man aber erfühlen (aber auch nur, wenn man genau abtastet).

Ich habe die Räder jetzt von links nach rechts getauscht. Und es ist wieder halbwegs ruhig.

Ich vermute, dass bei höheren Geschwindigkeiten sich die die Blöcke bedingt durch die Fliehkraft anders aufstellen.

Naja, jetzt werd ich die Reifen, wie geplant, nach Ostern tauschen.

 

Gruß und Danke für die Hinweise

Themenstarteram 11. Mai 2011 um 12:33

So die Reifen waren's doch nicht.

Konnte jetzt endlich die Spur einstellen und habe dann noch die betreffenen Reifen getauscht. Der Reifentausch war erstmal umsonst, ok, waren zwar fast fällig, aber für gut 1-2tkm hätten 'se noch gereicht. Das Problem ist geblieben. Ab ca. 120km/h flattern und dröhnen.

Nun ist aber folgendes:

Ich habe die anderen beiden Reifen nochmals wuchten lassen. Dabei ist uns aufgefallen, dass ein Reifen doch sichtbaren Höhenschlag hat. Es handelt sich hier um einen Pirelli Zero Nero in 235/40R18 91Y (DOT irgendwas von 2007). Die sind aber hinten montiert.

Vorne habe ich jetzt ContiSC2, da absolut sauber laufen.

Die beiden Pirelli habe ich letztes Jahr über den eBay Shop von Vergölst gekauft, könnte mich also an den Händler wenden.

Wie sehen da eigentlich die Chancen aus, was könnte Pirelli dazu sagen? Das halbe Jahr ist ja rum, also müsste ich beweisen, dass der Reifen den Mangel hatte...

 

Gruß

Tach Du

Hast nur Chance über Kulanz bei Pirelli, aber die sind im ganzen recht Kulant.

Beschreibe denen den Fall , evt. hast du Glück und kannst Sie einschicken.

Nicht böse sein wenn nicht, müssen Die nicht.

Viel Erfolg:)

Welche Reifengrösse hast Du eigentlich auf dem Ascona??

Themenstarteram 11. Mai 2011 um 14:20

Zitat:

Original geschrieben von bueddel76

Welche Reifengrösse hast Du eigentlich auf dem Ascona??

bisher 215/40R16

nach Restaurierung und Neulackierung dann 17" (wahrscheinlich 215/35R17). Die Felgen sind ja jetzt auf'm Vectra...

lasse den Reifen noch mal neu aufziehen. Vielleicht ist da etwas beim aufziehen schief gelaufen.;)

Nimm den Reifen sonst wenigstens nach vorne, da macht er weniger Probleme;)

Bist du mal mit dem Reifen irgend wo darüber gefahren?? Das sich eventuell ein Reifenschaden ankündigt?? Kontrolliere mal den Reifen nach der Fahrt, nicht das er heiß wird

Wir kennen uns ja.

WIr hatten die Probleme anfangs bei unserem E-Klasse T-Modell (W211) auch.

Das Lenkrad hat leicht gezittert und wir hatten eine gefühlte Unwucht.

Die Reifen haben wir mehrfach wuchten lassen, augenscheinlich hatten sie auch keinen Schaden/waren damals recht neue Conti Winter.

Haben dann die neuen Sommerreifen montiert (Michelin) und es war absolute Ruhe, keine Vibrationen mehr und 1a Geradeauslauf. Vorher hatte er mit den Conti Winter immer nach rechts gezogen.

Von den Reifen kann sehr viel kommen, auch wenn man nichts sieht.

Würde mir an deiner Stelle deutlich schmälere Felgen (Räder) kaufen und dann einen sehr guten Reifen.

Themenstarteram 12. Mai 2011 um 9:15

Zitat:

Original geschrieben von Christian He

Wir kennen uns ja.

Stimmt. Hatten schon mehr oder weniger kontroverse Diskussionen... ;)

Zitat:

Original geschrieben von Christian He

WIr hatten die Probleme anfangs bei unserem E-Klasse T-Modell (W211) auch.

Das Lenkrad hat leicht gezittert und wir hatten eine gefühlte Unwucht.

Die Reifen haben wir mehrfach wuchten lassen, augenscheinlich hatten sie auch keinen Schaden/waren damals recht neue Conti Winter.

Die neuen Reifen sind nicht das Problem, das Verhalten zu den alten davor (hier Nexen N8000) hat sich nicht geändert. Einzig die Spurtreue ist bei den CSC2 die ich jetzt habe, schlechter als bei den Nexen. Hatte ja schonmal den CSC2 gehabt (allerdings mit Porsche Kennung) der war deutlich besser, was die Spurtreue anging. Deshalb hab ich wieder den CSC2 genommen...

Zitat:

Original geschrieben von Christian He

Haben dann die neuen Sommerreifen montiert (Michelin) und es war absolute Ruhe, keine Vibrationen mehr und 1a Geradeauslauf. Vorher hatte er mit den Conti Winter immer nach rechts gezogen.

Von den Reifen kann sehr viel kommen, auch wenn man nichts sieht.

Habe im Winter ja Pirelli (harmoniert nach Tests mit mehreren anderen Fabrikaten bis jetzt am Besten mit dem Omega), deshalb habe ich im Herbst letzten Jahres bei den Pirellis zugeschlagen. Habe aber nun mittlerweile mitbekommen, dass die Zero Nero der Jahre 2007/2008 doch Qualitätsprobs hatten...

Michelin kommt aber nicht in Frage, da die bisher mit die schlechtesten Reifen bei Nässe waren.

Zitat:

Original geschrieben von Christian He

Würde mir an deiner Stelle deutlich schmälere Felgen (Räder) kaufen und dann einen sehr guten Reifen.

Ich weiß, wer schön sein will, muss leiden.

Beim Omega sehen aber selbst die 235er auf der HA schmal aus. Vorne geht's. Da ich bisher aber immer das Glück hatte, einigermaßen günstige Reifen zu bekommen (wenn nicht, tut's ein Nexen, weil der vom P/L-Verhältnis passt), bleib ich bei der Größe.

 

Nur zu dem aktuellen Problem, habe ich echt noch keine Idee, bis auf den Höhenschlag des einen Reifens.

Was mir aber aufgefallen ist: Nach dem Nachziehen der Radschrauben ist es etwas besser geworden, allerdings hat sich das Ganze noch oben verschoben, also jetzt ab ca. 140km/h, ab 180 ist's wieder ruhig...

Was auch seltsam ist: Manchmal flattert's beim Bremsen aus hohen Geschwindigkeiten, manchmal ist auch aus v-max die Bremse absolut ruhig. Fahrwerk schließe ich mal aus, da alles relativ neu und bei der Spureinstellung kein sichtbares Spiel sichtbar.

Werde aber weiter berichten.

Gruß

na dann würde ich dir mal empfehlen die Radnabe ordentlich zu säubern

Themenstarteram 12. Mai 2011 um 10:58

Zitat:

Original geschrieben von FrankBTF

na dann würde ich dir mal empfehlen die Radnabe ordentlich zu säubern

Welche? ;)

Nee, nee. Mach ich schon generell immer, wenn ich die Räder tausche. Ich weiß, dass der Omega im Gegensatz zu unserem beiden anderen Autos hier empfindlich reagiert...

 

Gruß

Reifen mal gematcht?;) Gruss

Themenstarteram 17. Mai 2011 um 9:02

Zitat:

Original geschrieben von mwb73

Reifen mal gematcht?;) Gruss

Noch nicht.

Momentan eh etwas schwierig, da die Reifenbutzen alle Hände voll zu tun haben.

 

Hab jetzt die Räder jetzt achsweise und zusätzlich die beiden Pirellis (haben Sägezahn) auch seitenweise getauscht (entgegen des Sägezahns).

Jetzt ist das Auto bei hohen Geschwindigkeiten ruhig. Dafür merkt man bei Geschwindigkeiten um die 80 km/h im Lenkrad leichte Vibrationen und bei geringer Geschwindigkeit auf ebener Strecke den Höhenschlag.

Werd jetzt mal mein Glück wegen Garantie/Gewährleistung versuchen, vor allem weil der betreffende Reifen auf der inneren Reifenflanke nicht 100% glatt ist (ganz leicht huckelig, schwer zu beschreiben) und es ist nicht die manchmal merkbare leichte Beule nach innen...

Wie sollte ich am Besten vorgehen?

Ist es besser zum Händler zu gehen (Kauf war Sept. 10) oder sich an Pirelli zu wenden (DOT ist doch 3308)? Was verspricht mehr Erfolg?

Was meint ihr?

Gruß

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Wissen
  4. Reifen & Felgen
  5. Nicht sichtbarer Höhenschlag?