ForumFahrzeugtechnik
  1. Startseite
  2. Forum
  3. Wissen
  4. Fahrzeugtechnik
  5. Neuer Stoßdämpfer klappert (MacPherson)

Neuer Stoßdämpfer klappert (MacPherson)

Themenstarteram 27. September 2020 um 2:09

Hallo zusammen,

ich hoffe das Thema passt hier rein.

Ich habe bei meinem Youngtimer neulich Stoßdämpfer und Feder gewechselt, da es sich um ein MacPherson-Federbein handelt, logischerweise beides zusammen.

Ich habe dabei nur für mein Fahrzeug passende Teile (von entsprechend spezialisierten Händlern) verwendet und mich beim Zusammenbau an die Anleitung aus dem Reparaturhandbuch (die zugegebenermaßen eher rudimentär ist) und die Explosionszeichnung aus dem Teilekatalog gehalten und dennoch habe ich das Problem, daß ich beim Fahren aus Richtung Federbein Geräusche habe (die vorher nicht da waren). Man hört fast durchgängig so ein tok-tok-tok und das ziemlich unabhängig von der Fahrbahnbeschaffenheit, ab einer gewissen Geschwindigkeit geht das Geräusch dann zwischen den anderen Fahrgeräuschen unter. Auch wenn ich im Stand die Karosserie im Bereich des Rades herunterdrücke, so daß es einfedert, hört man das Geräusch aus dem Radkasten.

Ich habe das Federbein (genau genommen beide Seiten) nun schon mehrfach kontrolliert, wieder ausgebaut, zerlegt, geprüft ob alle Teile noch da sind, wo sie hingehören usw., wieder zusammengebaut und konnte keinen Fehler finden. Da es für verschiedene Modelljahre bei dem Modell tw. verschiedene Varianten an Federbeinen gibt (verschiedene Distanzscheiben, Puffer und dergleichen), habe ich mir auch einige Teile von anderen Modelljahren besorgt und durchprobiert, aber das Klappern bleibt.

Bei einem dieser Versuche habe ich sogar einen der neuen Stoßdämpfer gekillt, weil sich aufgrund einer dünneren Distanzscheibe die obere Mutter am Dämpfer weiter herunter drehen ließ als sonst und die Feder so letztlich wohl zuviel Kraft auf den Sprengring, der den unteren Federteller hält, ausübte, so daß sich dieser aufgebogen hat und abgesprungen ist.

Dennoch vermute ich, daß ein zu geringes Anzugsdrehmoment der oberen Stoßdämpfermutter der einzig verbliebene, denkbare Grund ist, weswegen das neue Federbein klappert. Dummerweise finde ich nirgendwo eine Angabe, mit wieviel Drehmoment die Mutter angezogen werden soll. Darüber hinaus habe ich auch gar keinen passenden Drehmomentschlüssel, da die Kolbenstange viel zu weit oben heraus steht, ich bräuchte so eine Art Hahnenfussaufsatz für meinen Schlüssel, aber bisher habe ich noch gar keinen gefunden in Größe 17.

Gibt es vielleicht irgendeine Faustregel, anhand der man erkennt, wann die Mutter weit genug heruntergedreht ist? Bisher habe ich es so gehalten, daß ich die Mutter soweit gedreht habe, wie ich es mit meinen Handwerkzeugen konnte. Irgendwann sind die Schaumstoffpuffer nämlich wohl soweit komprimiert, daß alle Teile entlang der Kolbenstange stramm aneinander aufliegen und quasi nix mehr geht, auch nicht mit Gegenhalten.

Grüße

Olli

Ähnliche Themen
39 Antworten

@Go}][{esZorN ... ist der thread evtl. gespiegelt ins VW T4 Forum?

 

Ich schau mal

 

Edit:

Nein, ich sehe keine Spiegelung und finde ihn auch im T 4-Forum nicht. Ich vermute einen Irrtum seitens grabby.

Die Teile 10 und 13 sowie 14 und 15 könnten beim Vertauschen "Luft" für die Hülse 12 im Federbein hinterlasen, was dann evtl. klackern könnte.

Themenstarteram 27. September 2020 um 15:16

Apropos: 10 und 11 sind sowieso vertauscht, das war beim alten Dämpfer schon so und auch der neue kam so. Macht imho auch keinen Sinn, die Scheibe unter die Manschette zu packen. Die alte Hülse (12) hatte übrigens deutlich sichtbare Einkerbungen, ich vermute sie hat hier gegen die Dämpferbefestigung (7) gearbeitet, weil die Buchse (14) gefehlt hat.

@KombiSucher23

Hast du mal ein Bild von der ganzen Achse? Irgendwie hab ich für den XJ nämlich eine andere vor meinem geistigen Auge.

Themenstarteram 27. September 2020 um 20:05

Nicht so direkt, müsste ich mal suchen. Es gab beim XJ40 während der Laufzeit 1-2 Änderungen an der Hinterachse, die ganz späten Modelle ab MY94 hatten hinten Feder und Dämpfer getrennt, meiner ist MY93.

Ich habe gestern nochmal einen Versuch gestartet und die Dämpferbefestigung getauscht, weil ich dachte, daß es daran liegt, aber das war es auch nicht. Eine Sache hat sich aber tatsächlich geändert; wenn ich die Karosse hinten runterdrücke/wippe, kommt das Klappern nicht sofort, sondern es braucht ein paar Anläufe. Vorher war das anders, da kam es eigentlich sofort. Da ich den einen neuen Dämpfer gekillt habe, musste ich rechts auf einen der alten Dämpfer zurück greifen und würde fast sagen, daß der weniger Geräusche macht .. möglicherweise höre ich dort das 'Klappern' der anderen Seite. Also vielleicht ist tatsächlich der neue Dämpfer defekt oder nicht passend?

Ich hab mal versucht es Aufzunehmen, wie man hört nimmt das Geräusch langsam zu, so ca. ab Sekunde 22 ist es dann wirklich deutlich.

Themenstarteram 28. September 2020 um 20:54

Neue Erkenntnisse: ich habe heute nochmal eine längere Probefahrt gemacht und hatte so zwischen 15 und 50km/h wie gehabt das tok-tok-tok, aber vielleicht ein wenig schwächer ausgeprägt als am Samstag oder vielleicht auch nur einseitig, bin aber auch eine andere Strecke gefahren.

Nachdem ich zurück war, habe ich noch mal den Wipp-Test gemacht, zuerst links, da kam nix, dann rechts, da kam auch nichts. Nochmal nach links, noch kräftiger gewippt und da war das Klappern wieder. Wieder nach rechts, da nochmal kräftiger gewippt, aber nach wie vor kein Klappern! Beim dritten Anlauf wieder das gleiche, links klappert's, rechts nicht mehr!

Nochmal zur Erinnerung: links ist einer der neuen Dämpfer drin, rechts einer der alten, alle anderen Teile (bis auf Nr. 10) sind aber neu und identisch zur linken Seite.

Was sagt mir das nun? Daß die Dämpfer nach dem Aus- und Einbau erst 'eingefahren' werden müssen (beim rechten ging es schneller weil bereits älter)? Daß der neue Dämpfer entweder schon defekt ankam oder aber trotz korrekter Teilenummer nicht passt? Daß die neuen Federn sich erst setzen müssen und das rechts schneller ging, weil der Dämpfer schon weicher ist?

Du schrobtest oben, dass du die Federbeine abweichend von der Sprengzeichnung zusammengesetzt hast. Da würde ich ansetzen.

Themenstarteram 28. September 2020 um 21:16

Nein, das entspricht exakt der Sprengzeichnung bis auf Nr. 10, der einzige sinnvolle Platz dafür ist aber oberhalb von Nr. 11 und nicht unterhalb, weil sich sonst die Teile oberhalb von Nr. 10 beim Einfedern über die Manschette (Nr. 11) schieben würden. Ich denke das die Zeichnung hier einfach irreführend/falsch ist.

Dann klackert Nr. 10 dann auf 11 "schwimmend" gegen Nr. 12.

Themenstarteram 28. September 2020 um 22:05

Nr. 10 'schwimmt' nicht auf Nr. 11, an der Kolbenstange ist hier noch ein anderer Metallring (ist in der Zeichnung nicht aufgeführt) mit einer Nut, in der Nr. 11 eingehakt ist, so daß kein Staub an die Kolbenstange gelangt. Nr. 10 liegt auf diesem Ring und Nr. 12 auf Nr. 10. Wenn die 10 unterhalb der 11 wäre, hätte die 12 direkten Kontakt mit diesem Ring und könnte gemäß deiner Logik folglich ebenso Geräusche verursachen. Darüber hinaus passt die 11 vom Durchmesser auch gar nicht über die 10, so daß das untere Ende von der 11 nicht am 'Dämpfer-Rumpf' befestigt werden könnte, sondern quasi nur an der Kolbenstange, oberhalb von der 10. Welchen Zweck sollte die 10 dort unten überhaupt erfüllen?

Der Abstand von diesem Metallring zum oberen Ende der Kolbenstange respektive zur Dämpferbefestigung (7) sollte eigentlich immer konstant sein, weil das ganze Ensemble ja mit der Mutter 17 straff angezogen wird, lediglich die Puffer (13 und 15) ermöglichen durch zusätzliche Komprimierung ggf. einen minimalen Spielraum. Aber selbst wenn die Kolbenstange einfedert, bleibt der Abstand oberhalb dieses Rings konstant.

Also ich bin mir zu 99,9% sicher, daß das schon so gehört, wie es gemacht habe. Wie gesagt, beim alten Dämpfer war es auch so, als ich ihn ausgebaut habe und der hat ja auch nicht geklappert.

Nr. 11 ist also oben und unten dicht? Dann pumpt sich der Balg doch auf und pulst beim Einfedern gegen die Fahrwerksfeder.

Themenstarteram 28. September 2020 um 23:20

Also ich bin jetzt extra nochmal raus und habe einen der nicht eingebauten Dämpfer zerpflückt, siehe Bilder. Die Manschette (Nr. 11) hat tatsächlich 2x3 Entlüftungslöcher, so daß sie sich nicht aufblähen kann. Der Ring von dem ich sprach liegt auf der Kolbenstange auf, die ein Stück unterhalb des Gewindes dicker wird, so daß hier kein Spiel nach unten möglich ist. Die Scheibe (Nr. 10) passt ab dieser Verdickung gar nicht mehr über die Kolbenstange, folglich lässt sie sich auch gar nicht tiefer montieren. Es hätte seitens des Herstellers ja imho auch gar keinen Sinn ergeben, die Manschette vormontiert auszuliefern, die Scheibe aber einfach obendrauf zu packen, wenn diese unter die Manschette gehört hätte.

Belüftungslöcher
Haltering
Durchmesser Kolbenstange
+1

Der englische Patient gibt aber wirklich Rätsel auf. :D Vielleicht sind die Belüftungslöcher im Balg zu klein oder nicht frei. Viel mehr fällt mir dann auch nicht mehr ein.

Themenstarteram 28. September 2020 um 23:55

Das Geräusch klingt jetzt nicht so, als würde da irgendwo Luft entweichen, die Löcher sind auch frei, wie man auf dem Bild sieht.

Das einzige wo ich mir nicht sicher war, sind die Distanzringe (Nr. 2), die sind unterschiedlich dick (3mm und 6mm). Leider steht nirgendwo, welcher nach oben gehört und welcher nach unten, beim Ausbau habe ich es mir leider auch nicht gemerkt. Ich habe dann mal die dickeren nach unten gepackt, weil dort der Teller kleiner ist. Vielleicht war das aber auch kontraproduktiv, weil sich so die Abstützfläche innen am Teller verringert. Wenn ich den Querlenker samt Federbein mit dem Wagenheber hochpumpe, bleibt die Feder aber stramm an ihrem Platz und macht keine Anstalten wegzurutschen.

Dann habe ich überlegt ob es am Entspannen der Feder nach dem Zusammenbau liegen kann, wenn das nicht absolut gleichmäßig gelingt, aber auf die Position und Ausrichtung des Dämpfers hat das ja eigentlich keinen Einfluss, zumal die Feder ohnehin relativ kurz ist und deshalb auch nur wenig komprimiert, nur die Puffer werden dann vielleicht etwas ungleichmäßig belastet. Da müsste schon die gelbe Buchse (Nr. 14) aus der Dämpferbefestigung springen, was aufgrund des engen Sitzes unwahrscheinlich erscheint.

Ich könnte natürlich einfach mal eine Weile fahren und sehen, ob sich das Geräusch von selbst gibt. Auf der einen Seite scheint das ja schon geklappt zu haben.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Wissen
  4. Fahrzeugtechnik
  5. Neuer Stoßdämpfer klappert (MacPherson)