ForumGolf 1, 2
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 1, 2
  7. Nach wechslen der ZKD/Zahnriemen starkes ruckeln NZ Motor

Nach wechslen der ZKD/Zahnriemen starkes ruckeln NZ Motor

VW Golf 2 (19E)
Themenstarteram 24. November 2013 um 8:24

Moin zusammen,

habe gestern die ZKD und den Zahnriemen gewechselt, seitdem ruckelt er mehr als vorher,

zudem etwas unruhiger lauf im Leerlauf. Egal ob kalt oder warm.

Unterdruckschläuche sind alle wieder dran und heil, Zündzeitpunkt stimmt auch.

Was mir gerade einfällt, beim Ausbau ist der Stecker vom Zusatzluftschieber abgerissen

haben dann neuen Stecker angebaut.....kann es sein das wie die Kabel vertauscht haben

und es diese Ursachen hat ?

Welche Auswirkungen hat es wenn ich den probehalber abziehe...STG "denkt" dann das

er kalt ist ?

Gruß

Stefan

Ähnliche Themen
29 Antworten

Wann ruckelt der Motor? Wenn er kalt oder warm ist?

Normalerweise sollte der Motor nach dem Starten in der Kaltlaufphase für ca. 2 Minuten mit erhöhter Drehzahl (etwa 1300 U/min.) laufen. Dann müßte er sich auf die normale Leerlaufdrehzahl von ca. 950 U/min. eingependelt haben. Dieses Verhalten regelt der Zusatzluftschieber (geöffnet) im Zusammenwirken mit dem blauen Temperaturgeber.

Wenn der Motor bei kaltem Motor ruckelt:

-> könnte der blaue Temperaturgeber defekt sein oder

-> der Zusatzluftschieber öffnet nicht

Ruckeln beim warmen Motor:

-> Zusatzluftschieber schließt nicht

-> Druckregler defekt

-> CO-Wert stimmt nicht

Vorrausgesetzt, dass sämtliche Unterdruckschläuche dicht und richtig angeschlossen sind!

Zum anderen würde ich vorschlagen, nochmals den Sitz des Zahnriemens zu prüfen. Vielleicht ist er bei der Montage um einen Zahn verrutscht.

Themenstarteram 24. November 2013 um 16:45

Wie bereits geschrieben ruckelt er warm oder kalt, Zündzeitpunkt wurde überprüft mittels Pistole..alles gut Scheiben stehen beide auf OT ebenso Getriebe.

Sämtliche Unterdruckschläuche habe ich mit Bremsenreiniger eingesprüht, es blubbert nichts!

Unterdruckdose sowie lmm zur probe ausgetauscht...er hüpft !!

Benzindruck liegt an.

Zündkerzen gewechselt.

Bleiben noch Zündverteiler/Zündkabel ...aber warum sollte gerade das ruckeln nach wechseln der

ZKD / Zahnriemen so verstärkt auftreten ??

Hat er denn in der Kaltlaufphase den erhöhten Leerlauf? Und stabilisiert sich der wieder, obwohl der Motor ruckelt?

Blöde Frage, ist dein Zündgeschirr heil. Ich mein Verteilerkappe, Zündkabel, Zündkerzen ud Zündfinger?:confused:

Themenstarteram 26. November 2013 um 6:14

Kalt hat er erhöhten Leerlauf und stabilisiert sich dann, Zündkabel und Verteiler sind OK.

Im Leerlauf hat er ganz leichte Schwankungen ca 100 u/min.

Wenn ich im leerlauf Gas gebe läuft er sauber hoch, nur im Fahrbetrieb ruckelt er...fühlt sich so an als wenn er temporär keinen Sprit bekommt.

Einspritzleiste ?? Wie kann ich die prüfen ?

Gruß

Bevor du weiter suchst, kontrolliere erst einmal die kleinen Unterdruckschläuche (Gewebeverbindungen) ob die noch dicht sind (Siehe Bild). Außerdem auch die Kurbelgehäuseentlüftung.

Wenn der NZ-Motor Falschluft bekommt, gerät er ins Ruckeln und man stellt Leerlaufschwankungen fest.

Kennzeichnung-kleine-u-schlaeuche
Themenstarteram 28. November 2013 um 23:54

Unterdruckschläuche habe ich geprüft alle dicht (Bremsenreiniger), nachdem ich dann recht ratlos war habe ich mal umhergetauscht (Als Golf 2 Fahrer hortet man sich ja was zusammen im laufe der Zeit ;-) )

LMM, Zündverteiler/Kappe, Zündkabel, Kerzen, Drosselklappe, Dichtungen...alles durchgemessen...Kontaktspray drauf.

Keine Besserung !!!

Nun stand ich davor und mir sprang der blaue Temperaturgeber ins Auge und ich dachte das der

ja hin und wieder mal Ärger macht (hat jetzt zwar nichts mit dem Wechsel der ZKD/Zahnriemen zutun)

aber ich dachte zieh mal den Stecker.

Probefahrt.....Keine Ruckeln mehr !!!!

Jetzt tausche ich den morgen mal, hoffe das der wirklich hin ist und mit dem neuen alles gut ist.

Falls nicht habe ich zumindest einen Anhaltspunkt wo es her kommt.

An den kleinsten Mist denk man zuletzt ;-)

Den blauen Temperaturgeber hatte ich ja oben als erstes aufgeführt. Der ist immer ein heißer Kandidat für solche Laufeigenschaften beim NZ-Motor.

Aber das andere (Unterdruckschläuche, Kurbelgehäuseentlüftung) verursachen auch ähnliches Verhalten.

Themenstarteram 29. November 2013 um 0:40

Den blauen Temp. Geber hatte ich für ausgeschloßen gehalten da dieser vor dem Wechsel ZKD/Zahnriemen ja noch funktionierte.

Ich hoffe das durch den Wechsel morgen Ruhe ist ;-)

Alles andere hatte ich durchaus getestet, zumal das Wasserrohr wo der Zusatzluftschieber draufsitzt

eh verrostet war auch ausgetauscht wurde..war der Zusatzluftschieber auch ein Kandidat.

Dann hast du ja schon einiges gefunden und auch repariert. Wollen mal hoffen, dass der Motor jetzt vernünftig läuft!

Themenstarteram 29. November 2013 um 22:59

Nein leider immer noch nicht g´scheit. Ist zwar besser aber gut ist anders !

Habe gestern abend nachdem ich am Zündverteiler gedreht hatte auch die Zündung leicht verstellt,

schau ich mir morgen nochmal an.

Hatte ich schon oben mal angeführt. Prüfe nochmals den Sitz des Zahnriemens, ob der richtig sitzt (OT-Stellungen Nockenwellenrad/Kurbelwellenrad). Der richtige Zündzeitpunkt sollte auch stimmen!

Themenstarteram 30. November 2013 um 20:01

Zahnriemen mehrfach kontrolliert, beide Räder (Nocke und Kurbel) stehen auf OT.

Zündung neu eingestellt...paßt.

Was mir noch aufgefallen ist das die eine Einspritzdüse etwas sifft...habe noch eine Leiste

liegen werde die mal tauschen.

Gruß

Es kann auch sein, dass die Düse/n verklebt sind. Die mal gründlich reinigen. Außerdem auch die kleinen Dichtungsringe (O-Ringe) prüfen, ob die noch ok sind. Mit der Zeit werden die hart und dichten nicht mehr richtig ab.

Der O-Ring hat die TNR 035906149 A und kostet bei VW das Stück 3,20 Euro. Du benötigts für jede Düse zwei O-Ringe.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 1, 2
  7. Nach wechslen der ZKD/Zahnriemen starkes ruckeln NZ Motor