ForumE46
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E46
  7. N46 318iA dröhnendes Kaltstartgeräusch nach D einlegen

N46 318iA dröhnendes Kaltstartgeräusch nach D einlegen

BMW 3er E46

Hallo,

nachdem ich hier schon eine Weile ähnliche Probleme gelesen habe, aber meins bezüglich dieses Motors noch nicht klären konnte hier meine Schilderung:

Mein E46 ist nach dem Kaltstart etwas laut, brummig und teilweise unrund mit leichten Drehzahlschwankungen, soweit eigentlich kein Problem denke ich, nach 1-2 Minuten hat er sich soweit normalisiert.

Wenn ich aber nach Motorstart D oder R einlege meldet sich ein lautes dröhnendes, brummendes Geräusch, ich versuche morgen früh nochmal ein Soundfile zu erstellen.

Es taucht also auf, wenn auf den kalten Motor die Last des Wandlers kommt, sofort in N ist es weg, D und R ist es da, geht aber nach den o.g. 2 Minuten auch langsam mit weg, wenn sich der Motor normalisiert.

Wenn ich nun nach D einlegen von der Bremse gehe ist es am lautestes, mit Gas sofort weg und tritt auch nach 200m an der Ampel nicht mehr auf, aber trübt etwas die Freude am Auto und die Nachbarn denken auch, was ich für ne Schrottkarre habe...

Vielen Dank schonmal!

Ähnliche Themen
33 Antworten

Ich kann es nicht öffnen, eine fehlerhafte Datei.

BMW_verrückter

Hallo, ich habs nochmal gecheckt, das ist vom iPhone gesendet und lässt sich mit nem normalen Player und itunes wiedergeben, nur Windows Media Player geht nicht bei mir. Leider habe ich auch keine Ahnungm wie sich das konvertieren lässt.

Ab Sekunde 24 hört man das Geräusch etwas, was in echt viel penetranter ist, hier ist der Motor kurz vorher schon mal angewesen, aber vielleicht kann einer damit schon was anfangen...

Zitat:

Original geschrieben von Bmw_verrückter

Ich kann es nicht öffnen, eine fehlerhafte Datei.

BMW_verrückter

Grüß Dich

Ich hab die Datei in`s MP3 Format (Anhang) konvertiert. Sollte jetzt funktionieren. Also, spitz die Ohren!!:D

Super, erstmal vielen Dank! *gefällt mir*

Ich hoffe ihr könnt dem file bisschen was entnehmen, gleich zu Beginn hört man mal einen kurzen Drehzahlabsacker und nach dem Klack der Gangwahl das nervige Geräusch, wäre ich von der Bremse gegangen wäre es deutlich lauter geworden.

Vielleicht noch als Info, ich hab den Wagen vor 6 Wochen vom VW Fachhändler gekauft, EZ 2005, 88tkm runter, letzter Ölwechsel vor 5000km bei BMW mit Castrol 5w30.

Vorher hatte ich einen 2003er N42 im 316i, dessen Hydrostössel oder so haben beim Start stark geklappert, nach einer Motorspülung war der wieder schön ruhig, aber das war was anderes...

Also, wo würdet ihr ansetzen??

Grüsse

Danke dir, Jakob! :)

@TE:

Hört sich stark nach dem Wandler an. Im Prinzip ist es aber normal, dass der Wandler, wenn er denn aktiviert wird, also D oder R, durch sein Arbeitsprinzip für Geräusche sorgt (hydrodynamischer Wandler) - kenne ich von vielen BMW-Automaten (5HP, 6HP(TÜ)).

Ein Ölwechsel des Getriebes wäre vermutlich nichts verkehrtes - aber ich denke nicht, dass es vom Motor kommt.

BMW_Verrückter

Laß den Motor mal bitte nach dem Kaltstart 2 bis 3 Minuten laufen ohne eine Fahrstufe einzulegen. Dann sollte der Motor in der Lambdaregelung sein und seine normale Leerlaufdrehzahl erreicht haben.

Wenn du jetzt eine Fahrstufe einlegst, ist das Geräusch dann auch noch da?

Schlagt mich, vielleicht hab ich´s auch an den Ohren aber für mich klingt das nach irgendwelchen Vibrationen auf Grund zu niedriger Drehzahl im Kaltlauf, da der Motor hier ja durch den Wandlerbetrieb belastet wird ähnlich wie beim Einlenken durch die Servopumpe etc.

Sollte es daran liegen könnte man das Problem durch eine geringe Drehzahlanhebung beseitigen.

Zitat:

Original geschrieben von pewoka

Laß den Motor mal bitte nach dem Kaltstart 2 bis 3 Minuten laufen ohne eine Fahrstufe einzulegen. Dann sollte der Motor in der Lambdaregelung sein und seine normale Leerlaufdrehzahl erreicht haben.

Wenn du jetzt eine Fahrstufe einlegst, ist das Geräusch dann auch noch da?

Würde ich auch probieren - hört sich plausibel an :)

Wenn es denn auch in der Lambda-Phase, sprich, Regelphase eintritt, wo die Lambdas schon ihre Betriebstemp. haben, dann könnte es schon am Getriebe liegen, denke ich.

BMW_Verrückter

Zitat:

Original geschrieben von Bmw_verrückter

Zitat:

Original geschrieben von pewoka

Laß den Motor mal bitte nach dem Kaltstart 2 bis 3 Minuten laufen ohne eine Fahrstufe einzulegen. Dann sollte der Motor in der Lambdaregelung sein und seine normale Leerlaufdrehzahl erreicht haben.

Wenn du jetzt eine Fahrstufe einlegst, ist das Geräusch dann auch noch da?

.....Wenn es denn auch in der Lambda-Phase, sprich, Regelphase eintritt, wo die Lambdas schon ihre Betriebstemp. haben, dann könnte es schon am Getriebe liegen, denke ich.

BMW_Verrückter

....äh, ja genau, hatte ich vergessen zu erwähnen.

...........Ein Genuss!!

Ja ihr seid spitze!

Also wenn er 2 bis 3 Minuten läuft ist alles gut, Vibrationen klingt sehr plausibel, genauso hört es sich an, denn wenn ich in der ersten Zeit lenke...siehe da ist das Geräusch auch da.

Daher verwundert es mich nicht, dass die Kombination von Fahrstufe einlegen und lenken (um auszuparken) besonders laut und unrund ist...

Wie hebe ich die Drehzahl nun an, bzw mein :)?? Und wieviel? Ich kann mir nämlich schon vorstellen, wie der schaut wenn ich sag einmal Drehzahl anheben bitte!

Erstmal sollte geprüft werden ob und wenn warum die (Leerlauf)-drehzahl von den Sollwerten abweicht. Du solltest mal den Fehlerspeicher auslesen (lassen). Dann sollte evtl. die Drosselklappe auf Sauberkeit und Funktion überprüft werden. Da, so meine ich, in der ersten Kaltstartphase der Motor über die Drosselklappe gesteuert wird, bevor die Valvetronic übernimmt.

Ja, die DK ist nur zum Kaltstart da und zum evtl. Bereitstellen des Unterdruckes, wobei die Vakuumpumpe ja auch ihre Dienste leistet :) Im Notlaufprogramm ist sie auch aktiv, die DK.

Um den FS kommt man nicht herum.

BMW_verrückter

Soweit sogut, habe mich heute mal um die Drosselklappe gekümmert, die sieht werksneu und blitzeblank aus, wie alle Teile unter der Abdeckung...

Also Motor und Falschluft denke ich nicht, Fehlerspeicher habe ich noch nicht geschafft aber da wird sicher alles i.O. sein, haben sie ja bei der Übergabe ausgelesen vor 6 Wochen.

Ich denke wirklich, dass das ungünstige Vibrationen oder Brummgeräusche vom Wandler o.ä. sind, solange noch alles kalt ist... :(

Drosselklappe

Sieht gut aus, wenn du schreibst, dass alles sauber ist, wird es so sein. Nein, Falschluft denke ich auch weniger.

Wenn die Lambdaregelung einsetzt, ist das Problem also behoben. Nichtdestotrotz würde ich den Fehlerspeicher auslesen - man weiß nie und es gibt genug Fehler, die im FS hinterlegt sind, selbst wenn NICHTS leuchtet. :)

Grüße,

BMW_verrückter

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E46
  7. N46 318iA dröhnendes Kaltstartgeräusch nach D einlegen