Forum A4 B6 & B7
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A4
  6. A4 B6 & B7
  7. Multitronic Getriebe ruckelt beim ausrollen und anfahren...

Multitronic Getriebe ruckelt beim ausrollen und anfahren...

Audi A4 B6/8H Cabriolet
Themenstarteram 28. Mai 2020 um 2:12

Guten Tag,

Habe einen Audi A4 B6 3.0 V6 Bj 2003 Cabriolet.

 

Nun ruckelt beim beschleunigen im warmen bis heißen Zustand das Auto bei ca 30kmh und die Drehzahl schwankt zwischen 1200 und 2000 spürbar hin und her. Erst ab 2000 und über 40-50kmh alles wieder normal.

 

Auch beim ausrollen von 50 auf 20/30 ruckelt das Getriebe als würde man bremsen und die Bremsscheiben wären hinüber. Er stottert richtig.

 

Hat irgendjemand Tipps?

MFG

Jan

Ähnliche Themen
21 Antworten

Verkaufen. ;)

Wie hoch ist denn die Laufleistung? Letzter Getriebeölwechsel? Fehlerspeicher?

Dieses Problem tritt relativ oft auf.

Es könnte an der saugstrahlpumpe liegen.

Schau mal hier

Themenstarteram 28. Mai 2020 um 10:35

Zitat:

@Chefkoch1984 schrieb am 28. Mai 2020 um 06:57:35 Uhr:

Verkaufen. ;)

Wie hoch ist denn die Laufleistung? Letzter Getriebeölwechsel? Fehlerspeicher?

250.000km

Letzter Getriebe Ölwechsel ca vor 15000km

Fehlerspeicher keine Fehler im Getriebe, lediglich neigen beide Kats langsam kaputt zu gehen ...

Themenstarteram 28. Mai 2020 um 11:30

Zitat:

@patru schrieb am 28. Mai 2020 um 10:23:06 Uhr:

Dieses Problem tritt relativ oft auf.

Es könnte an der saugstrahlpumpe liegen.

Schau mal hier

Danke! Ich denke ich werde das Öl nochmal richtig heiß fahren und dann nachts eine Adaptionsfahrt machen!

Vielleicht bringt das ja etwas...

@"Letzter Getriebe Ölwechsel ca vor 15000km"

Dann war der Wechsel bei 100tkm?

Oder meintest du bei 150tkm wurde der wechsel letztes mal gemacht!

Bei der (empfindlichen)MT den Ölwechsel so zu vernachlässigen ist ganz schlecht! Denn vorgeschrieben ist dieser alle 60tkm.

Viele machen das sogar noch früher(ich hab das Öl alle 30tkm gewechselt).

Die Adaptionsfahrt wird da nicht viel bringen, ich würde erst das Öl tauschen dann die Adaptionsfahrt durchführen.

Mit viel Glück ist das Problem behoben!

Themenstarteram 28. Mai 2020 um 11:33

Zitat:

@patru schrieb am 28. Mai 2020 um 11:31:29 Uhr:

@"Letzter Getriebe Ölwechsel ca vor 15000km"

Dann war der Wechsel bei 100tkm?

Oder meintest du bei 150tkm wurde der wechsel letztes mal gemacht!

Bei der (empfindlichen)MT den Ölwechsel so zu vernachlässigen ist ganz schlecht! Denn vorgeschrieben ist dieser alle 60tkm.

Viele machen das sogar noch früher(ich hab das Öl alle 30tkm gewechselt).

Da steht letzter Ölwechsel vor 15tkm;) also bei ca 235tkm!

Eine null übersehen!:-)

Dann wurde ja alles richtig gemacht!

Prüf mal diese Werte im Messwertblock 10 und 11 wobei diese angegebenen Werte für den B6 sind beim B7 können diese ein wenig größer sein(an meinem Getriebe lagen diese bei ca.310mA)

Themenstarteram 28. Mai 2020 um 12:39

Zitat:

@patru schrieb am 28. Mai 2020 um 12:24:28 Uhr:

Eine null übersehen!:-)

Dann wurde ja alles richtig gemacht!

Prüf mal diese Werte im Messwertblock 10 und 11 wobei diese angegebenen Werte für den B6 sind beim B7 können diese ein wenig größer sein(an meinem Getriebe lagen diese bei ca.310mA)

Habe bei beiden 0.295 stehen gehabt... habe ja einen B6 Wert sollte ja noch im OK Bereich liegen.

Stand dahinter noch ADP läuft ?

Wie hoch war die Öl Temperatur ?

Wie Verhält sich die Drehzahlnadel wenn du konstant 80Km/h Fährst, ist diese leicht am Hüpfen ?

https://www.youtube.com/watch?v=QeqWj4yDKMM

Themenstarteram 28. Mai 2020 um 23:58

Zitat:

@opaaudi schrieb am 28. Mai 2020 um 12:55:26 Uhr:

Stand dahinter noch ADP läuft ?

Wie hoch war die Öl Temperatur ?

Wie Verhält sich die Drehzahlnadel wenn du konstant 80Km/h Fährst, ist diese leicht am Hüpfen ?

https://www.youtube.com/watch?v=QeqWj4yDKMM

Bei 80 gar kein Problem!

Lediglich beim leichten Beschleunigen von 0 auf 40-50 da geht's ab 20 los mit Drehzahl Schwankungen zwischen 1000 und 2000

 

Und dann halt wieder beim runterbremsen auf 0 ab ca. 40kmh leichtes ruckeln bzw. Stottern.

 

Adp läuft steht da bei mir die ganze Zeit hänge euch mal ein paar Bilder im Anhang an!

Themenstarteram 29. Mai 2020 um 0:00

Werte im Stand alle Stufen - P R N D durchgeschaltet und dazu screenshots gemacht!

Screenshot_20200528-233318_OBDeleven.jpg
Screenshot_20200528-233324_OBDeleven.jpg
Screenshot_20200528-233330_OBDeleven.jpg
+1
Themenstarteram 29. Mai 2020 um 0:01

So sieht das ganze aus bei 60-70kmh und ca. 2000 umdrehungen!

Screenshot_20200528-234220_OBDeleven.jpg
Themenstarteram 29. Mai 2020 um 0:01

Und so nochmal im Stand bei 61 Grad Temperatur!

 

Hoffe ihr könnt mir helfen verzweifeln langsam...

Screenshot_20200528-235210_OBDeleven.jpg

Da muss ADP i.o. stehen.

Min.60°C sind nötig, vielleicht auch mehr solange da ADP läuft steht.

Mein alter B6 hatte bei 80°C

Block 10: 0.285A Block 11: 0.265A

Trotz dieser guten Werte, das war kurz nach Ölwechsel, und der Adaptionsfahrt, von welcher man nach ein paar Stunden nichts mehr Bemerkt hatte, muckte das Getriebe noch hin wieder. Ruckeln war zwar weg jedoch vermehrt Abwürgen beim Stillstand, später noch extremes Ruckeln bei höherer Geschwindigkkeit mit beschleunigen, so von 140 auf 180....von Aussen Betrachtet war nichts festzustellen, da auch immer mehr eher kleine Baustellen dazu kamen hab ich ihn dann Verkauft

Hat deiner schon die S Fahrstufe?

Bist du mal in S oder Manuellen Fahrgasse Angefahren bzw in diesem Drehzahlbereich Gefahren? Tritt es da auch auf?

Wann tritt es den beim Ausrollen auf? Da mal von D auf N Geschaltet ob es da auch Auftritt?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A4
  6. A4 B6 & B7
  7. Multitronic Getriebe ruckelt beim ausrollen und anfahren...