ForumTransit, Connect & Courier
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. Transit, Connect & Courier
  6. Motortemperatur

Motortemperatur

Ford Tourneo Custom FAC/FAD
Themenstarteram 22. November 2019 um 19:07

Hallo Zusammen,

Mir ist heute bei unserem Tourneo Custom BJ. 2019 folgendes aufgefallen. Wenn man das Fahrzeug bewegt, geht die Motortemperatur ganz normal bis auf die Mitte ca. 90 Grad.

Sobald er steht und man lässt den Motor laufen, geht dieser runter auf 60 Grad, laut BC.

 

Habt ihr dieses Phänomen auch, bzw. kann mir das jemand erklären ?

 

Vielen Dank im Vorraus.

Ähnliche Themen
70 Antworten

Also meiner wird auch ca nach 8-10 km warm. Ihr lasst euch alle viel zu sehr von der Anzeige beunruhigen in manchen Autos gibt es die gar nicht mehr.

Das ist nicht korrekt. Jeder Diesel hat heutzutage einen Zuheizer, entweder kraftstoffbetrieben ( wie unser alter Viano im Wasserkreislauf) oder elektrisch, so wie beim Tourneo für die Heizungsluft und leider nicht im Wasserkreislauf.

Nach 8 km auf der Autobahn ist mein Motor auch warm, aber eben nicht nach 8 km mit 80 auf der Landstraße oder 15 km in der Stadt. Daher die Frage nach dem Fahrprofil.

Derzeit gehe ich nämlich nicht davon au, dass mein Auto mit 10.000km und nicht mal 12 Monaten einen defekten Thermostat hat. Werde das am WE mal aufgrund der hier gefallenen Hinweise prüfen.

@hk

Warum stellst du ihn nicht in die Werkstatt, ist Garantie

Selbst herumdoktern wozu ??

Hab sicher keinen, weiss nicht warum das manche behaupten ?

Viele hier behaupten viel, aber wissen nichteinmal wo der Motor ist

Bin seit fast 40 jahren bei den Transit in den "Eingeweiden " drin, kannst mir glauben, dass ich den wüsste

Gibt einen Thread darüber, wo dass schon zig mal durchgekaut wurde

In der Signatur steht drin, welchen Transit ich habe

Nur können die dusseligen Handyuser die nicht sehen, großteils...ihr Pech

Zitat:

@HKCustom schrieb am 12. Dezember 2019 um 19:43:29 Uhr:

Das ist nicht korrekt. Jeder Diesel hat heutzutage einen Zuheizer, entweder kraftstoffbetrieben ( wie unser alter Viano im Wasserkreislauf) oder elektrisch, so wie beim Tourneo für die Heizungsluft und leider nicht im Wasserkreislauf.

Nach 8 km auf der Autobahn ist mein Motor auch warm, aber eben nicht nach 8 km mit 80 auf der Landstraße oder 15 km in der Stadt. Daher die Frage nach dem Fahrprofil.

Derzeit gehe ich nämlich nicht davon au, dass mein Auto mit 10.000km und nicht mal 12 Monaten einen defekten Thermostat hat. Werde das am WE mal aufgrund der hier gefallenen Hinweise prüfen.

Der elektrische Zuheizer geht nur an wenn der Temperaturregler(manuelle Klima) auf ganz rechts/rot steht.

dann merkt man einen kleinen Widerstand/SChalter. Früher ging in der Stellung auch immer zusätzlich die Scheibenheizungen mit an, seit letzten SW update nicht mehr.

Ist mir heute auch wieder passiert.

Gleiche Strecke wie immer, aber 7°C Aussentmeperatur --> Motor wird nicht so wirklich warm---> achja die Lüftungsheizung stand auf Mitte --> Am Donnerstag bei -1°C war der Motor schon warm bei gleicher Strecke, da beim Losfahren der Heizungsregler auf ganz warm stand.

Was ja eigentlich widersprüchig ist, weil man ja mehr Wärme vom Motor nimmt um den Innenraum zu Heizen.

Im Stand merkt man auch, daß kurz nach dem Einschalten der Heizung der Momentanverbrauch um 0,4l/h hoch geht. --> elektrisch Zuheizer macht seine Arbeit.

Das ist bei mir anders, da geht der zuheizer nur an wenn ich das Häkchen setze. Wo der Regler steht ist egal. Bei der Standheizung ist es auch egal, es wird immer warm im Auto. Gruß André

@bissst79 ja, so hatte ich das auch irgendwo gelesen, aber nicht mehr gefunden. Werde das mit der Motortemperatur mal beobachten.

Bei meinem ersten Transit Custom ist das auch so gewesen wie Bisst79 oben geschrieben hat. 2.2L Motor hat dann nach ca. 3 km schon die Wassertemperaturanzeige zügig bewegt und aus den Düsen ist schon warm gekommen (Außentemperatur um die 0 Grad). Bei neuen 2.0L von 2018 ist eine Standheizung mit verbaut. Zusätzlich kann ich den Zuheizer auch per BC mit Häkchen anklicken. Aber Motor wird ewig nicht warm und Standheizung läuft bei ca. 5 Grad Außentemperatur immer mit an. Auch wenn ich den Wagen abstelle und nach ca. 15 min weiterfahre. Wenn ich dann morgens 25min. vorher die Standheizung per FB anschalte wird er zwar schneller warm aber die Standheizung läuft dann eine gewisse Zeit weiter wenn ich sie nicht beim einsteigen abschalte. Neuer braucht gefühlt 4mal so lang bis es angenehm warm wird. Bei Fahrten ohne Motorbelastung z.B. Bergab geht dann die Wassertemperaturanzeige auch wieder zurück.

Und keiner weis wieso?? Ich habe vor zwei wochen den Thermostat gewechselt bekommen(über garantie)- alles gleich geblieben!!!!! Nur wen man fast vollgas fährt wird er schneller warm, ABER sobald man normal fährt(also nach den schildern) fällt die temperatur wieder,,, Habe jetzt wieder termin bei Ford am 9.01.20 mal sehen was die sagen!!!! Und start/stop geht auch nicht, denke weil der motor nicht auf temperatur kommt,,

Ja, so ist es bei mir auch. Allerdings war ich das WE mit dem Wohnwagen unterwegs und da hatte das Fahrzeug aufgrund der Last mal wieder richtig Temperatur. Und siehe da, heute ging mit Hänger und Temperaturanzeige ganz links nach 5 Minuten Start Stopp an. Draußen waren -1 Grad. Ist schon komisch, oder die Ladung der Batterien war vorher nicht ausreichen, keine Ahnung.

Hier nochmal an alle Rätzelrater:

Das Zeigerinstrument zeigt bei kaltem Motor 60°C an (Minimalstellung). Ab einer realen Motortemperatur von 40°C beginnt der Zeiger sich zu heben. Ab eine realen Motortemperatur von 45°C verweilt der Zeiger bei ca.90°C. Erst bei einer realen Motortemperatur > ca. 95°C geht der Zeiger weiter hoch und es sollte eine Fehlermeldung kommen. Manchmal wird dieses Verhalten Plateau-Funktion bezeichnet.

Weil ein moderner Dieselmotor sehr effizient arbeitet bleibt einfach nicht genug Abwärme für die Heizung übrig. Damit sich der umsichtige Fahrer nun aber nicht sorgt, wird ihm eine stabile Motortemperatur vorgegaukelt. Und damit auch ein wenig warme Luft aus den Heizdüsen kommt, gibt es ein elektrisches Heizelement (ähnlich einem Fön), welches anspringt wenn man den Temperaturregler auf Rechtsanschlag dreht. Es heizt weder den Motor auf, noch reicht es um den Innenraum zu temperieren. Es dient eigentlich nur dazu die Frontscheibe zu enteisen (und dem Rätztelrater einen Heizbetrieb vorzugaukeln).

Eigentlich gehört in ein Fahrzeug dieser Größe ein kraftstoffbetriebener Zuheizer/Standheizung serienmäßig...

Die realen Motortemperaturen lassen sich mit einem OBD-Dongle auslesen oder über das Geheimmenü im Bordcomputer (OK am Lenkrad links gedrückt halten und Zündung einschalten, dann mit AUF/AB durch das Menü schalten).

Mein 2,2 l wird auf den ersten 20 km auch nicht warm. Habe eine 5 kW-Standheizung nachrüsten lassen und auch mit deren Hilfe ist es schwer bei Landstraßentempo und voller Heizung die Temperatur zu halten. Auch dann kann ich mitunter ein Absinken der Temperatur während der Fahrt beobachten.

Wer dem Thermostat nicht traut kann nach einer gewissen Fahrtstrecke anhalten und die Kühlerschläuche befühlen. Wird der Kühler warm, obwohl der Motor noch nicht auf Betriebstemperatur ist, stimmt was nicht.

Ich hoffe ein wenig Licht in das Thema gebracht zu haben.

Nachtrag:

Die Start-Stopp-Funktion ist natürlich unter Anderem auch von der Motortemperatur und dem Batterieladezustand abhängig.

Ja, den stimme ich komplett zu und ist mir auch bekannt. Für mich ist der Tourneo in diesem Thema nicht so „vorhersehbar“ wie alle neuen anderen Autos (dienstlich und privat). Habe aber auch erst 10tkm in 9 Monaten gefahren. Vielleicht ergibt der Griff an die Schläuche Rätselslösung. Allen einen guten Rutsch ins neue Jahr!

Hallo nochmals, nach dem wechsel des thermostats hat sichs nichts geändert, bezüglich der motortemperatur(bleibt kurz vor 90grad stehen, UND was mit garnicht gefält: nach ca 20min leerlauf, fällt die motortemperatur gewaltig!! Also fast auf 60grad marke!!!). Start/stop funktioniert immernoch nicht,, kann es sein dass die baterie defekt ist??

Mein FORD meister ist ratlos,,, er hat jetzt Ford angeschrieben und gefragt was es sein kann,,,

Ich habe bis mai noch garantie, also auto ist noch neu sozusagen,,, habe erst 28t km drauf!(habe ihn mit 24t km gekauft)))

Jep, meiner geht jetzt nach dem Winter zum 2.ten mal zum Thermostattausch

Und das, bei gerade mal max minus 2 Grad wird er fast nicht warm, nur wenn ich ihm die Sporen gebe, dann schon auf der Autobahn Landstrasse

Zitat:

@dimanata schrieb am 20. Januar 2020 um 15:02:07 Uhr:

Hallo nochmals, nach dem wechsel des thermostats hat sichs nichts geändert, bezüglich der motortemperatur(bleibt kurz vor 90grad stehen, UND was mit garnicht gefält: nach ca 20min leerlauf, fällt die motortemperatur gewaltig!! Also fast auf 60grad marke!!!). Start/stop funktioniert immernoch nicht,, kann es sein dass die baterie defekt ist??

Mein FORD meister ist ratlos,,, er hat jetzt Ford angeschrieben und gefragt was es sein kann,,,

Ich habe bis mai noch garantie, also auto ist noch neu sozusagen,,, habe erst 28t km drauf!(habe ihn mit 24t km gekauft)))

Zitat:

@macspeed schrieb am 20. Januar 2020 um 18:37:14 Uhr:

Jep, meiner geht jetzt nach dem Winter zum 2.ten mal zum Thermostattausch

Und das, bei gerade mal max minus 2 Grad wird er fast nicht warm, nur wenn ich ihm die Sporen gebe, dann schon auf der Autobahn Landstrasse

Ich fasse noch mal zusammen: wenn der Motor kaum Abwärme produziert, bleibt auch kaum was für die Heizung. Da hilft auch kein Thermostatwechsel. Außer natürlich der Werkstatt...

Deine Antwort
Ähnliche Themen